<!DOCTYPE html>
<html lang="da">
<head>
	<!-- Finans-5.7.645@cronus131-engine1.jp-prod - 11.01.2018 - 11:03:33 -->
<title>Fakta: Her er kommunernes reformforslag til regeringen - Indland</title>
		<meta itemprop="name" content="Fakta: Her er kommunernes reformforslag til regeringen"/>
		<link rel="canonical" href="https://jyllands-posten.dk/indland/ECE10191441/fakta-her-er-kommunernes-reformforslag-til-regeringen/"/>
			<meta property="article:published_time" content="2018-01-11 06:29:52.0"/>
		<meta name="description" content="Kommunerne peger på ti områder, hvor der er behov for mere sammenhæng i den offentlige sektor." />
		<meta itemprop="description" content="Kommunerne peger på ti områder, hvor der er behov for mere sammenhæng i den offentlige sektor."/>
		<meta name="robots" content="index, follow" />
		<meta name="robots" content="noodp, noydir" />
		<meta name="rating" content="general" />
		<meta itemprop="image" content="//jyllands-posten.dk/img/logo/jyllands-posten.png"/>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="publisher" content="Internetavisen Jyllands-Posten"/>
<meta name="dcterms.rightsHolder" content="Copyright © Internetavisen Jyllands-Posten"/><meta property="fb:app_id" content="341406662595934"/>
<meta property="fb:pages" content="63503662682">
<meta property="fb:pages" content="1561285530825696">
<meta property="fb:pages" content="930552000310796">
<meta property="fb:pages" content="897172910340651">

<meta property="article:publisher" content="https://www.facebook.com/jyllandsposten"/>
<meta property="og:title" content="Fakta: Her er kommunernes reformforslag til regeringen"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://jyllands-posten.dk/indland/ECE10191441/fakta-her-er-kommunernes-reformforslag-til-regeringen/"/>
<meta property="og:image" content="//www.jyllands-posten.dk/pictures/article7703543.ece/BINARY/Jyllands_Posten_BIG.jpg"/>
	<meta property="og:description" content="Kommunerne peger på ti områder, hvor der er behov for mere sammenhæng i den offentlige sektor."/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@jyllandsposten">
<meta name="twitter:creator" content="@jyllandsposten">
<meta name="twitter:title" content="Fakta: Her er kommunernes reformforslag til regeringen">
<meta name="twitter:description" content="Kommunerne peger på ti områder, hvor der er behov for mere sammenhæng i den offentlige sektor.">
<meta property="twitter:image:src" content="//www.jyllands-posten.dk/pictures/article7703543.ece/BINARY/Jyllands_Posten_BIG.jpg"/>
	<script type="text/javascript" src="//static.jyllands-posten.dk/app/data/jp/js/ads.js"></script>
	<meta name="apple-mobile-web-app-title" content="Jp.dk"/>
<link rel="icon" type="image/gif" href="/img/ico/jp_fav.gif"/>
<link rel="shortcut icon" href="/img/ico/jp_fav.ico"/>

<link rel="apple-touch-icon" href="/img/logo/AppIcon60x60.png"/>
<link sizes="57x57" href="/img/logo/AppIcon57x57.png" rel="apple-touch-icon"/>
<link sizes="72x72" href="/img/logo/AppIcon72x72.png" rel="apple-touch-icon"/>
<link sizes="76x76" href="/img/logo/AppIcon76x76.png" rel="apple-touch-icon"/>
<link sizes="114x114" href="/img/logo/AppIcon57x57@2x.png" rel="apple-touch-icon"/>
<link sizes="120x120" href="/img/logo/AppIcon60x60@2x.png" rel="apple-touch-icon"/>
<link sizes="144x144" href="/img/logo/AppIcon72x72@2x.png" rel="apple-touch-icon"/>
<link sizes="152x152" href="/img/logo/AppIcon76x76@2x.png" rel="apple-touch-icon"/>
<link sizes="180x180" href="/img/logo/AppIcon180x180.png" rel="apple-touch-icon"/>

<meta name="application-name" content="Jp.dk" />
<meta name="msapplication-TileImage" content="/img/logo/AppIcon72x72@2x.png"/>
<meta name="msapplication-square70x70logo" content="/img/logo/AppIcon70x70_V2.png" />
<meta name="msapplication-square150x150logo" content="/img/logo/AppIcon150x150_V2.png" />
<meta name="msapplication-wide310x150logo" content="/img/logo/AppIcon310x150_V2.png" />
<meta name="msapplication-square310x310logo" content="/img/logo/AppIcon310x310_V2.png" /><link type="text/css" rel="stylesheet" href="/css/min/desktop_top.min.css?ver=5.7.645"/>
<link type="text/css" rel="stylesheet" href="/css/desktop/new-footer.css?ver=5.7.645"/>
<style type="text/css">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</style>

<!--[if IE 9]>
<style type="text/css">
	#Vinkel_LPanel {
		right: 959px;
	}
</style>
<![endif]--><!--[if lte IE 8]>
<script type="text/javascript" src="/js/lib/modernizr.js"></script>
<![endif]-->


<script src="/js/min/desktop_top.min.js?ver=5.7.645"></script>
<script type="text/javascript" src="/js/desktop/banners2.js"></script>

<script src="//static.jyllands-posten.dk/app/data/jp/trackingPlugin/16-57c4e52/js/trackingPlugin/trackingPlugin.js"></script>
	<script>
		if (window.jpTrackingPlugin) {
			jpTrackingPlugin.tracker.vendors.priorityVendors();
			
				jpTrackingPlugin.tracker.vendors.adStatistic().subscribe('[class*="dac_"]', 'JP', 5000, true, true, true);
			
		}
	</script>
<script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireDataUpdateEvent();
	}
</script><script>
	document.wrappedWrite = document.write;
	window.DWDecorator = function (id, htmlCode) {
		
				document.write(htmlCode);
			
	};
</script><script type="text/javascript">
	function setPremiumInfo() {
		window.premiumInfo__ = {
			features: '',
			ssoId: '',
			name: '',
			ip: '',
			statusMessage: '',
			welcomeMessage: '',
			articleId:10191441,
			sectionId: '1073',
			isPremiumAvailable:    true && $jp.cookie('autologinDisabled') != 1,
			ssoLoginDate: null,
			ipLoginDate: null,
			isPremium: false,
			isAuthenticated: false,
			isIPAuthenticated: false,
			isIPPremium: false,
			comscoreClientid :		"",
			comscoreSite :			"",
			comscorePublisherSecret:"",

			
			pageContext: 'Article',
			device: 'desktop',
			topLevel: 'JP',
			secondLevel: 'Indland',
			c_name: 'jplive.indland.art.10191441',
			c_category: 'indland',
			g_login: 'anon', 
            g_uid: '',
            g_auth: 'no',
			g_page_restrict: 'open',
			g_content_cat: '', 
			g_render_type: 'desktop', 
			l_grp_auth: 'no', 
			l_grp_id: '', 
			l_art_type: 'default',
			l_art_topic: '',
			l_jpmuid: '',
			behavior: {}
		};
	}
</script>

<script src="/js/common/client-info.js"></script><script type="text/javascript" src="//static.jyllands-posten.dk/app/data/jp/js/ads.js"></script><script src="//static.jyllands-posten.dk/app/data/jp/js/aboverlay/a.js?ver=218"></script>
<script type="text/javascript">
    var sp_login = 'null-user';
    if (typeof premiumInfo__ != "undefined"){
        if( premiumInfo__.g_login == 'sso-auth' ){
            sp_login = premiumInfo__.ssoId;
        }
    }
    var springq = springq || [];
    springq.push({
        "s":"jpiam",
        "cp":"jpiam/indland",
        "login":sp_login,
        "url": document.location.href
    });
</script>
<!-- Facebook Pixel Code -->
<script>
  !function (f, b, e, v, n, t, s) {if (f.fbq)return;n = f.fbq = function () {n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};
    if (!f._fbq)f._fbq = n;n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t, s)
  }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1589277928000264');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1589277928000264&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code --><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : '341406662595934',
            xfbml      : true,
            version    : 'v2.9'
        });
        FB.AppEvents.logPageView();
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/da_DK/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
			var crtg_content =(function(){
				function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
				var crtg_nid = '2861';
				var crtg_cookiename = 'crtg_jyllandsposten';
				var crtg_varname = 'crtg_content';
				var crtg_rnd=Math.floor(Math.random()*99999999999);
				var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
				crtg_url +='&cookieName='+escape(crtg_cookiename);
				crtg_url +='&rnd='+crtg_rnd;
				crtg_url +='&varName=' + escape(crtg_varname);
				var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
				if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
				else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
				var value = crtg_getCookie(crtg_cookiename);
				if (value[0] != ';') {
					value = ';' + value;
				}
				if (value == '') {
					value = ';'
				}
				return value;
			})();
		</script>
	<script type="text/javascript" src="//wfpscripts.webspectator.com/bootstrap/ws-53DDE0F0.js"></script>
<script type="text/javascript" src="//tags.bluekai.com/site/35350?ret=js&limit=1"></script><script src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script src="/js/adtech.js"></script>
<script>
	if (typeof (window.ADTECH) === 'undefined') {
		window.ADTECH = {};
		ADTECH.adblockEnabled = true;
		ADTECH.config = {};
		ADTECH.config.placements = [];
		ADTECH.loadAd = ADTECH.enqueueAd = ADTECH.executeQueue = function () {};
	}
	ADTECH.config.page = {server: 'adserver.adtech.de', network: '323.0', protocol: 'https', kv: window.adtechKv || ''};
	var cleanupBannersDelay = 2000;
</script><script>
	window.onpageshow = function(event) {
		if (event.persisted) {
			window.location.reload()
		}
	};
</script>

<script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.firePriorityPageviewEvent();
	}
</script><script id="CookieConsent" data-culture="DA" src="https://policy.cookieinformation.com/uc.js" data-cbid="37b5fa98-f9de-480c-b4e7-a03d0a9481a4" type="text/javascript"></script>

<script id="CookieConsent" data-culture="DA" src="https://policy.cookieinformation.com/uc.js" data-cbid="37b5fa98-f9de-480c-b4e7-a03d0a9481a4" type="text/javascript"></script>
<style>
@media screen and (max-width: 640px) {
#CookieInformationDialog {
         text-align: left;
    }
#CookieInformationDialogBodyContentText img {
          width: auto;
     }
}
/* Hej*/
</style><script type="text/javascript">   
var _wt = '1cb0eb';

   (function () {
       var exp = /^(?=.*Android.*FB).*/;
       if (document.cookie.indexOf('VISITED_4130') < 0 && !exp.test(navigator.userAgent)) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script><script>
            //window.instantArticle = window.instantArticle || {};
            //window.instantArticle.enableSwipeHelpOverlay = false;

var jpCookieToRemove = document.cookie.match(/(floatingBanner_campaign[^=]*2016[^=]*)/g);
if (!!jpCookieToRemove) {
   for (var i = 0; i < jpCookieToRemove.length; i++) {
      $jp.cookie(jpCookieToRemove[i], null, {path: '/', domain: '.jyllands-posten.dk'});
      //$jp.removeCookie(jpCookieToRemove[i]);
   }
}

//Dirty fix for BlueKai
/*var src = Object.getOwnPropertyDescriptor(HTMLScriptElement.prototype, 'src');
Object.defineProperty(HTMLScriptElement.prototype, 'src', {
	get: src.get,
	set: function (s) {
		if (s !== '//tags.bkrtx.com/js/bk-coretag.js') {
			return src.set.apply(this, arguments);
		}
	}
});*/
// End of dirty fix for BlueKai
</script></head>

<body class="sectionLive ">
	<!-- Begin BlueKai Tag -->
<script type="text/javascript">
	window.bk_async = function() {
		window.bk_allow_multiple_calls = true;
		window.bk_use_multiple_iframes = true;
		
		var description = document.head.querySelector('meta[name=description]');
		if (!!description) {
			bk_addPageCtx('Page_Description', description.content);
		}
		
		bk_addPageCtx('Jpmuid', premiumInfo__.l_jpmuid);
		if (premiumInfo__.ssoId) {
			bk_addPageCtx('SsoId', premiumInfo__.ssoId);
		}
		BKTAG.doTag(34332, 4);
	};
	(function() {
		var scripts = document.getElementsByTagName('script')[0];
		var s = document.createElement('script');
		s.async = true; s.src = '//tags.bkrtx.com/js/bk-coretag.js';
		scripts.parentNode.insertBefore(s, scripts);
	}());
</script>
<!-- End BlueKai Tag --><script type="text/javascript">
		var isWebappLinkExpanded = false;
	</script>
	<div id="wrapperOut">
        <div id="wrapper" class="indland">
            <header id="globalHeader" class="globalHeader"  data-jp-track-source="1073_art_header"  >
	<div class="serviceMenu"  data-jp-track="_service-menu" >
		<div class="serviceMenuIn">
			<a class="serviceMenuItem" target="" href="https://jyllands-posten.dk/">Jyllands-Posten</a>
					<a class="serviceMenuItem" target="_target" href="https://finans.dk/">Finans</a>
					<a class="serviceMenuItem" target="_blank" href="http://watchmedier.dk/">Watch Medier</a>
					<a class="serviceMenuItem" target="_blank" href="http://jyllands-posten.org/">Om Jyllands-Posten</a>
					<a class="serviceMenuItem" target="" href="https://jyllands-posten.dk/om/cookies/">Persondatapolitik<i class="icon-attention"></i></a>
					</div>
	</div>
	<div class="popup_dialog" id="popup_dialogPolicy">
	<a id="lightbox-secNav-btnClose" onclick="overlay('popup_dialogPolicy')" href="javascript:void(0);"><img src="//jyllands-posten.dk/img/x.gif" alt=""/></a>
	<img src="//jyllands-posten.dk/img/ico/policy_big.gif" alt="Privacy Policy" class="popup_dialogPolicyAtt"/>
	<div class="popup_dialogPolicyTtl">Persondatapolitik og brug af cookies*</div>
	<div class="sepHdrRss"></div>

	<p>Du skal være opmærksom på, at du accepterer vores persondatapolitik og brug af cookies, når du besøger jyllands-posten.dk og de tilknyttede domæner finans.dk, guide.dk og viden.jp.dk.</p>
	<p>Vi indsamler ikke oplysninger, der ikke er beskrevet i vores persondatapolitik, og vi indsamler aldrig persondata, uden at du selv har givet os disse oplysninger, f.eks. ved at registrere dig,
		købe en vare eller deltage i en undersøgelse.</p>
	<p>På jyllands-posten.dk, finans.dk, guide.dk og viden.jp.dk benytter vi cookies til at gøre din oplevelse bedre og for at kunne bringe de annoncer, som finansierer disse sites.</p>
	<p>Du kan i de fleste browsere ændre på indstillingerne for hvilke cookies, der bliver sat på din computer.</p>

	<div id="popup_dialogPolicyMore"><a href="//jyllands-posten.dk/service/policy/" onclick="window.open(this.href); return false;">Læs mere</a></div>
	<div class="popup_dialogPolicyComm">* En cookie er en lille stump data, der gemmes i din browser og kan læses af enten systemerne bag jyllands-posten.dk eller en af vores partnere. En cookie er
		ikke et program, der kører på din maskine og en cookie er ikke en virus eller spyware.
	</div>
</div>
<!--/popup_dialogPolicy--><div id="topBanners" class="baPosition">
		<!-- Monster banner -->
			<div id="MonsterBanner" class="baPosition__monster">
				<div id="6233151" class="dac_top">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6233151', 'top', {sectionid: 1073});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('top', 'true')) {
				ADTECH.config.placements[6233151] = {
				
					sizeid: 410,
				
					syncIfPossible: true,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6233151').addAnnonceWord();
				if (dacBanners["top"]) {
				dacBanners["top"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.loadAd(6233151);
					
				}
			</script>
				</div>
			</div>
			<!--/MonsterBanner-->
		<!-- Monster banner -->
				<div id="MonsterBannerTablet" class="baPosition__monster baPosition__monster_tablet">
					<div id="6233151" class="dac_top_tablet">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6233151', 'top_tablet', {sectionid: 1073});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && true) && dacBanners.checkBanner('top_tablet', 'true')) {
				ADTECH.config.placements[6233151] = {
				
					sizeid: 410,
				
					syncIfPossible: true,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6233151').addAnnonceWord();
				if (dacBanners["top_tablet"]) {
				dacBanners["top_tablet"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.loadAd(6233151);
					
				}
			</script>
				</div>
			</div>
				<!--/MonsterBanner-->
			<div id="TabletBottom" class="bannerAd baPosition__holder" style="visibility:hidden;">
					<a class="tabletBannerCollapse" onclick="dacBanners.toggleBottomSticky();"
					   href="javascript:void(0)">
						<i class="icon-close"></i>
					</a>
					<div id="TabletStickyBannerBottom" class="baPosition__tabletSticky">
						<div id="6233214" class="dac_bottom_sticky_tablet">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6233214', 'bottom_sticky_tablet', {sectionid: 1073});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('bottom_sticky_tablet', 'true')) {
				ADTECH.config.placements[6233214] = {
				
					sizeid: 225,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6233214').addAnnonceWord();
				if (dacBanners["bottom_sticky_tablet"]) {
				dacBanners["bottom_sticky_tablet"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6233214);
					
				}
			</script>
				</div>
			</div>
				</div>
			<div id="stickyHolderLeft"
		     class="baPosition__vinkel baPosition__sticky__holder baPosition__sticky__holder_left">

			<div class="VinkelGap baPosition__stickyGap"></div>
				<div id="stickyLeft" class="baPosition__sticky baPosition__sticky_left">
					<div class="annonceHdr baPosition__label" style="margin:2px;">Annonce</div>
							<div id="6232986" class="dac_sticky_l">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6232986', 'sticky_l', {sectionid: 1073});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('sticky_l', 'true')) {
				ADTECH.config.placements[6232986] = {
				
					sizeid: 16,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6232986').addAnnonceWord();
				if (dacBanners["sticky_l"]) {
				dacBanners["sticky_l"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6232986);
					
				}
			</script>
				</div>
			<!--/Vinkel_Sticky -->
				</div>
			</div>

		<div id="stickyHolderRight"
		     class="baPosition__vinkel baPosition__sticky__holder baPosition__sticky__holder_right">

			<div class="VinkelGap baPosition__stickyGap"></div>
				<div id="stickyRight">
					<div class="annonceHdr baPosition__label" style="margin:2px;">Annonce</div>
							<div id="6232882" class="dac_sticky">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6232882', 'sticky', {sectionid: 1073});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('sticky', 'true')) {
				ADTECH.config.placements[6232882] = {
				
					sizeid: 16,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6232882').addAnnonceWord();
				if (dacBanners["sticky"]) {
				dacBanners["sticky"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6232882);
					
				}
			</script>
				</div>
			</div>
				<!--/Vinkel_Sticky -->
			</div>
	</div><div class="header__authMenu"  data-jp-track="_user-bar">
		<div id="userToolbar" class="header__authMenu__in"></div>

<script type="text/javascript">
	if(!window.statefulElements){
		window.statefulElements = [];
	}

	function sefn_userToolbar(){
		$jp.ajax({
			cache: false,
			async: true,
			dataType: 'html',
			type: 'GET',
			url:'/protected/?service=ajax&target=toolbar',
			success: function(data, textStatus, jqXHR){$jp('#userToolbar').html(data); (function(){})(data, textStatus, jqXHR);},
			beforeSend: function(){},
			error: function(){}
		});
	}

	statefulElements.push(sefn_userToolbar);
	
			(sefn_userToolbar)();
		</script>
</div>

	<div id="headerFixedBox" class="headerFixedBox">
		<div id="headerFixed" class="headerFixed">
			<div class="headerFixedIn">
				<div class="headerLogoBar">
					<div class="headerBtnBox">
						<a href="//jyllands-posten.dk/" id="headerBtnLive" class="headerBtnLnk headerBtnLnkLive"  data-jp-track="_live">Forside</a>
						<a href="//jyllands-posten.dk/premium/" id="headerBtnPrem" class="headerBtnLnk headerBtnLnkPrem"  data-jp-track="_premium">
							<span class="icon-premium"></span>
						</a>
					</div>
					<div class="headerLogoImgWrapper">
			<a href="//jyllands-posten.dk" class="icon-jyllands-posten" aria-hidden="true"></a>
		</div>
		<div class="headerCurSec ">
			<a href="//jyllands-posten.dk/indland/" class="headerCurSecLink">Indland</a>
				</div>
	<div id="siteMenuBtn" class="siteMenuBtn"  data-jp-track="_burger-menu">
						<div class="siteMenuIcon"></div>
						<div class="closeIcon">
							<i></i>
							<i></i>
						</div>
						<nav id="siteMenuNav" class="siteMenuNav">
							<div class="baronScroller">
								<div class="baronContainer">
                                    <div class="siteMenuNavItem siteMenuNavItemService">
                                        <a href="http://abonnement.jyllands-posten.dk/kundecenter" class="siteMenuNavItemLink">Kundecenter</a>
                                        <span class="siteMenuNavIcon"></span>
                                    </div>
									<div class="siteMenuNavItem siteMenuNavItemLive">
										<a href="http://jyllands-posten.dk" class="siteMenuNavItemLink">Forside</a>
										<span class="siteMenuNavIcon"></span>
									</div>
									<span class="siteMenuNavGroup showSubmenu"  data-jp-track="_live">
										<div class="siteMenuNavItem siteMenuNavItemLive">
											<span class="siteMenuNavItemLink">Sektioner</span>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-up"></i>
											</span>
										</div>

										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/seneste/" class="siteMenuNavItemLink">Seneste nyt</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/indland/" class="siteMenuNavItemLink">Indland</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/indland/politiretsvaesen/" class="siteMenuNavItemLink">Politi og retsvæsen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/indland/trafik/" class="siteMenuNavItemLink">Trafik & vejr</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/indland/kbh/" class="siteMenuNavItemLink">København</a>
									</div>
								</span>
				</span>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/topic/Kommunalvalg/" class="siteMenuNavItemLink">Kommunalvalg</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/politik/" class="siteMenuNavItemLink">Politik</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/politik/Trend/" class="siteMenuNavItemLink">Den politiske hitliste</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/international/" class="siteMenuNavItemLink">International</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/international/europa/" class="siteMenuNavItemLink">Europa</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/international/usa/" class="siteMenuNavItemLink">USA</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/international/mideast/" class="siteMenuNavItemLink">Mellemøsten</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/international/asien/" class="siteMenuNavItemLink">Asien</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/international/Afrika/" class="siteMenuNavItemLink">Afrika</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/kultur/" class="siteMenuNavItemLink">Kultur</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kultur/film/" class="siteMenuNavItemLink">Film & tv</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kultur/litteratur/" class="siteMenuNavItemLink">Litteratur</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kultur/billedkunst/" class="siteMenuNavItemLink">Billedkunst</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kultur/teater/" class="siteMenuNavItemLink">Teater</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kultur/musik/" class="siteMenuNavItemLink">Musik</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kultur/historie/" class="siteMenuNavItemLink">Historie</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/debat/" class="siteMenuNavItemLink">Debat</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/debat/leder/" class="siteMenuNavItemLink">Leder</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/debat/kronik/" class="siteMenuNavItemLink">Kronik</a>
									</div>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/debat/blogs/" class="siteMenuNavItemLink">Blogs</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/andersvistisen/"
															   class="siteMenuNavItemLink">Anders Vistisen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/angelabrink/"
															   class="siteMenuNavItemLink">Angela Brink</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/annathygesen/"
															   class="siteMenuNavItemLink">Anna Thygesen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/annikasmith/"
															   class="siteMenuNavItemLink">Annika Smith</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/camillaschwalbe/"
															   class="siteMenuNavItemLink">Camilla Schwalbe</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/christelschaldemose/"
															   class="siteMenuNavItemLink">Christel Schaldemose</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/christianmadsen/"
															   class="siteMenuNavItemLink">Christian Rabjerg Madsen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/christinaegelund/"
															   class="siteMenuNavItemLink">Christina Egelund</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/erikwintherpaisley/"
															   class="siteMenuNavItemLink">Erik Winther Paisley</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/evakjerhansen/"
															   class="siteMenuNavItemLink">Eva Kjer Hansen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/gitteseeberg/"
															   class="siteMenuNavItemLink">Gitte Seeberg</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/harundemirtas/"
															   class="siteMenuNavItemLink">Harun Demirtas</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/holgerknielsen/"
															   class="siteMenuNavItemLink">Holger K Nielsen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/jalehtavakoli/"
															   class="siteMenuNavItemLink">Jaleh Tavakoli</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/jenskindberg/"
															   class="siteMenuNavItemLink">Jens Kindberg</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/jenslutken/"
															   class="siteMenuNavItemLink">Jens-Kristian Lütken</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/josephinefock/"
															   class="siteMenuNavItemLink">Josephine Fock</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/katrineholm/"
															   class="siteMenuNavItemLink">Katrine Winkel Holm</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/larsmathiesen/"
															   class="siteMenuNavItemLink">Lars Boje Mathiesen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/louisjacobsen/"
															   class="siteMenuNavItemLink">Louis Jacobsen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/mikaeljalving/"
															   class="siteMenuNavItemLink">Mikael Jalving</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/mortenloekkegaard/"
															   class="siteMenuNavItemLink">Morten Løkkegaard</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/mortenjensen/"
															   class="siteMenuNavItemLink">Morten Uhrskov Jensen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/naserkhader/"
															   class="siteMenuNavItemLink">Naser Khader</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/olavskaaningandersen/"
															   class="siteMenuNavItemLink">Olav Skaaning Andersen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/runelund/"
															   class="siteMenuNavItemLink">Rune Lund</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/runeselsing/"
															   class="siteMenuNavItemLink">Rune Toftegaard Selsing</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/samiraamini/"
															   class="siteMenuNavItemLink">Samira Nawa Amini</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/siddiklausten/"
															   class="siteMenuNavItemLink">Siddik Lausten</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/signemunk/"
															   class="siteMenuNavItemLink">Signe Munk</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/sorennielsen/"
															   class="siteMenuNavItemLink">Søren Nielsen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/tinamagaard/"
															   class="siteMenuNavItemLink">Tina Magaard</a>
														</div>
													</span>
									</span>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/debat/breve/" class="siteMenuNavItemLink">Debatindlæg</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/debat/international/" class="siteMenuNavItemLink">International debat</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/debat/tegning/" class="siteMenuNavItemLink">Dagens tegning</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/" class="siteMenuNavItemLink">Kommentar</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kontakt/debat/" class="siteMenuNavItemLink">Indsend debatindlæg</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/sport/" class="siteMenuNavItemLink">Sport</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/sport/fodbold/" class="siteMenuNavItemLink">Fodbold</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<span class="siteMenuNavGroup">
														<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/superliga/"
															   class="siteMenuNavItemLink">Superliga</a>
															<span class="siteMenuNavIcon">
																<i class="icon-arrow-down"></i>
															</span>
														</div>
															<span class="siteMenuSubMenu">
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/agf/">AGF</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/horsens/">AC Horsens</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/brondby/">Brøndby</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/helsingor/">FC Helsingør</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/fck/">FCK</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/fcm/">FCM</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/fcn/">FCN</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/hobro/">Hobro IK</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/lyngby/">Lyngby</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/ob/">OB</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/randers/">Randers</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/silkeborg/">Silkeborg</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/sonderjyske/">Sønderjyske</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/aab/">AaB</a>
																	</div>
																</span>
														</span>
												    <div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/landshold/"
															   class="siteMenuNavItemLink">Landshold</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/intfodbold/premier_league/"
															   class="siteMenuNavItemLink">Premier League</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/intfodbold/primera_division/"
															   class="siteMenuNavItemLink">Primera Division</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/intfodbold/bundesliga/"
															   class="siteMenuNavItemLink">1. Bundesliga</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/intfodbold/serie_a/"
															   class="siteMenuNavItemLink">Serie A</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/intfodbold/"
															   class="siteMenuNavItemLink">Int. fodbold</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/topic/vmifodbold/"
															   class="siteMenuNavItemLink">VM 2018</a>
														</div>
													</span>
									</span>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/handbold/" class="siteMenuNavItemLink">Håndbold</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/cykling/" class="siteMenuNavItemLink">Cykling</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/andensport/tennis/" class="siteMenuNavItemLink">Tennis</a>
									</div>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/sport/motor/" class="siteMenuNavItemLink">Motorsport</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<span class="siteMenuNavGroup">
														<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/motor/formel_1/"
															   class="siteMenuNavItemLink">Formel 1</a>
															<span class="siteMenuNavIcon">
																<i class="icon-arrow-down"></i>
															</span>
														</div>
															<span class="siteMenuSubMenu">
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/motor/formel_1/live/">Formel 1 Live</a>
																	</div>
																</span>
														</span>
												    </span>
									</span>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/golf/" class="siteMenuNavItemLink">Golf</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/andensport/boksning/" class="siteMenuNavItemLink">Boksning</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/andensport/ishockey/" class="siteMenuNavItemLink">Ishockey</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/andensport/badminton/" class="siteMenuNavItemLink">Badminton</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/livsstil/" class="siteMenuNavItemLink">Livsstil</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/livsstil/forbrug/" class="siteMenuNavItemLink">Forbrug & Test</a>
									</div>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/livsstil/digitalt/" class="siteMenuNavItemLink">Digitalt</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/digitalt/computer/"
															   class="siteMenuNavItemLink">Computer</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/digitalt/mobil/"
															   class="siteMenuNavItemLink">Mobil</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/digitalt/gadgets/"
															   class="siteMenuNavItemLink">Gadgets</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/digitalt/tv/"
															   class="siteMenuNavItemLink">TV & Foto</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/digitalt/lyd/"
															   class="siteMenuNavItemLink">Lyd</a>
														</div>
													</span>
									</span>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/livsstil/bolig/" class="siteMenuNavItemLink">Bolig</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/bolig/tips/"
															   class="siteMenuNavItemLink">Hus</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/bolig/Reportage/"
															   class="siteMenuNavItemLink">Boligreportage</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/bolig/have/"
															   class="siteMenuNavItemLink">Have</a>
														</div>
													</span>
									</span>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/livsstil/rejser/" class="siteMenuNavItemLink">Rejser</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/rejser/danmark/"
															   class="siteMenuNavItemLink">Ferie i Danmark</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/rejser/storby/"
															   class="siteMenuNavItemLink">Storbyer</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/rejser/sne/"
															   class="siteMenuNavItemLink">Sne og ski</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/rejser/rejsereportage/"
															   class="siteMenuNavItemLink">Rejsereportage</a>
														</div>
													</span>
									</span>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/livsstil/biler/" class="siteMenuNavItemLink">Biler</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/biler/test/"
															   class="siteMenuNavItemLink">Biltest</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/biler/luksusbiler/"
															   class="siteMenuNavItemLink">Luksusbiler</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/biler/Baad/"
															   class="siteMenuNavItemLink">Båd</a>
														</div>
													</span>
									</span>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/livsstil/madvin/" class="siteMenuNavItemLink">Mad & Vin</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/madvin/mad/"
															   class="siteMenuNavItemLink">Mad</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/madvin/vin/"
															   class="siteMenuNavItemLink">Vin</a>
														</div>
													</span>
									</span>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/livsstil/familiesundhed/" class="siteMenuNavItemLink">Familie & Sundhed</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/familiesundhed/motion/"
															   class="siteMenuNavItemLink">Motion</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/familiesundhed/sundhed/"
															   class="siteMenuNavItemLink">Sundhed</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/familiesundhed/familie/"
															   class="siteMenuNavItemLink">Familie, børn & unge</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/familiesundhed/karenlyager/"
															   class="siteMenuNavItemLink">Blog: Karen Lyager</a>
														</div>
													</span>
									</span>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/livsstil/luksus/" class="siteMenuNavItemLink">Luksus</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/livsstil/minut/" class="siteMenuNavItemLink">Minuttet</a>
									</div>
								</span>
				</span>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/nyviden/" class="siteMenuNavItemLink">Viden</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/aarhus/" class="siteMenuNavItemLink">Aarhus</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/favrskov/" class="siteMenuNavItemLink">Favrskov</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/norddjurs/" class="siteMenuNavItemLink">Norddjurs</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/odder/" class="siteMenuNavItemLink">Odder</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/skanderborg/" class="siteMenuNavItemLink">Skanderborg</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/syddjurs/" class="siteMenuNavItemLink">Syddjurs</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/kommentarer/" class="siteMenuNavItemLink">Kommentar</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/meninger/" class="siteMenuNavItemLink">Meninger</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/Restauranter/" class="siteMenuNavItemLink">Restauranter</a>
									</div>
								</span>
				</span>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/foto/" class="siteMenuNavItemLink">Foto</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/skole/" class="siteMenuNavItemLink">Skole</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/skole/detfrieord/" class="siteMenuNavItemLink">Det frie ord</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/bagsiden/" class="siteMenuNavItemLink">Bagsiden</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/bagsiden/nyhedsquiz/" class="siteMenuNavItemLink">Nyhedsquiz</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/bagsiden/sudoku/" class="siteMenuNavItemLink">Sudoku</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/bagsiden/figuriq/" class="siteMenuNavItemLink">Figur iq</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/bagsiden/krydsord/" class="siteMenuNavItemLink">Krydsord</a>
									</div>
								</span>
				</span>
		   </span>
									</span>
									<div class="siteMenuNavItem siteMenuNavItemPrem">
										<a href="//jyllands-posten.dk/premium" class="siteMenuNavItemLink">
											<span class="siteMenuNavItemPremLink">Premium Forside</span>
										</a>
										<span class="siteMenuNavIcon">
										</span>
									</div>
									<span class="siteMenuNavGroup showSubmenu"  data-jp-track="_premium">
										<div class="siteMenuNavItem siteMenuNavItemPrem">
											<span class="siteMenuNavItemLink">
												<span class="siteMenuNavItemPremLink">Premium Sektioner</span>
											</span>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-up"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu subMenuPrem">
										   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/indblik/" class="siteMenuNavItemLink">Indblik</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/indblik/serie/" class="siteMenuNavItemLink">Serier</a>
									</div>
								</span>
				</span>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/premium/redaktionenanbefaler/" class="siteMenuNavItemLink">Anbefaler</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/premium/guides/" class="siteMenuNavItemLink">Guide</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/premium/briefing/" class="siteMenuNavItemLink">Briefing</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/indland/" class="siteMenuNavItemLink">Indland</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/indland/indlandsanalyser/" class="siteMenuNavItemLink">Analyser</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/indland/marchen/" class="siteMenuNavItemLink">Marchen Neel Gjertsen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/indland/natur/" class="siteMenuNavItemLink">Natur</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/international/" class="siteMenuNavItemLink">International</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/international/internationalanalyse/" class="siteMenuNavItemLink">Analyser</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/international/brevfra/" class="siteMenuNavItemLink">Brev fra korrespondenten</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/erhverv/" class="siteMenuNavItemLink">Erhverv</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/erhverv/erhvervsanalyse/" class="siteMenuNavItemLink">Analyser</a>
									</div>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/premium/erhverv/privat/" class="siteMenuNavItemLink">Privatøkonomi</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/erhverv/sporgompenge/"
															   class="siteMenuNavItemLink">Spørg om penge</a>
														</div>
													</span>
									</span>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/erhverv/karriere/" class="siteMenuNavItemLink">Karriere</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/kultur/" class="siteMenuNavItemLink">Kultur</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kultur/frokjaer/" class="siteMenuNavItemLink">Frøkjær og forfatterne</a>
									</div>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/" class="siteMenuNavItemLink">Anmeldelser</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/film/"
															   class="siteMenuNavItemLink">Film</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/litteratur/"
															   class="siteMenuNavItemLink">Litteratur</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/rytmisk/"
															   class="siteMenuNavItemLink">Rytmisk musik</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/billedkunst/"
															   class="siteMenuNavItemLink">Billedkunst</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/teater/"
															   class="siteMenuNavItemLink">Teater</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/klassisk/"
															   class="siteMenuNavItemLink">Klassisk musik</a>
														</div>
													</span>
									</span>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/sport/" class="siteMenuNavItemLink">Sport</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/sport/sportsanalyse/" class="siteMenuNavItemLink">Analyser</a>
									</div>
								</span>
				</span>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/premium/viden/" class="siteMenuNavItemLink">Viden</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/navne/" class="siteMenuNavItemLink">Navne</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/navne/dagsdato/" class="siteMenuNavItemLink">Dags dato</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/navne/omtale/" class="siteMenuNavItemLink">Aktuelt portræt</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/navne/nekrolog/" class="siteMenuNavItemLink">Nekrolog</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/navne/afdoede/" class="siteMenuNavItemLink">Afdøde</a>
									</div>
								</span>
				</span>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/premium/livsstil/" class="siteMenuNavItemLink">Livsstil</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/premium/turengaartil/" class="siteMenuNavItemLink">Turen går til</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/kommentar/" class="siteMenuNavItemLink">Kommentar</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/bundlinjen/" class="siteMenuNavItemLink">Steen Rosenbak</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/jpinvesterer/" class="siteMenuNavItemLink">Lars Nielsen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/paadenandenside/" class="siteMenuNavItemLink">Palle Weis</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/setfrasidelinien/" class="siteMenuNavItemLink">Troels Henriksen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/brudflader/" class="siteMenuNavItemLink">Lars Olsen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/verdensgang/" class="siteMenuNavItemLink">Niels Lillelund</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/international/brevfra/" class="siteMenuNavItemLink">Korrespondentbrevet</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/undervejs/" class="siteMenuNavItemLink">Per Nyholm</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/taarnet/" class="siteMenuNavItemLink">Henrik Jensen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/ullaterkelsen/" class="siteMenuNavItemLink">Ulla Terkelsen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/taenketanken/" class="siteMenuNavItemLink">Martin Ågerup</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/it/" class="siteMenuNavItemLink">Per Palmkvist Knudsen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/sport/fodboldudengraenser/" class="siteMenuNavItemLink">Asger Hedegaard Boye</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/medandreord/" class="siteMenuNavItemLink">Bettina Post</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/midtivirkeligheden/" class="siteMenuNavItemLink">Bente Troense</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/ugenitv/" class="siteMenuNavItemLink">Henrik Jensen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/international/" class="siteMenuNavItemLink">Jette Elbæk Maressa</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/refleks/" class="siteMenuNavItemLink">Mikael Busch</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/sexliv/" class="siteMenuNavItemLink">Jakob Olrik</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/skyggen/" class="siteMenuNavItemLink">Tage Clausen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/solo/" class="siteMenuNavItemLink">Christine Christiansen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/spadestik/" class="siteMenuNavItemLink">Lykke Friis</a>
									</div>
								</span>
				</span>
		   </span>
									</span>
									<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/topic/">Tema</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/rettelser/">Rettelser</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/tvprogrammer/">TV-oversigt</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/service/topnyheder/">Nyhedsbreve</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/service/rss/">RSS</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/kontakt/">Kontakt</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/premium/gemteartikler/">Gemte artikler</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink" target="_blank" href="https://jyllands-posten.dk/rabatkode/">Rabatkoder</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/annoncering/annoncoerbetaltindhold/">Annoncørbetalt indhold</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					</div>
								<div class="baronScrollerBar"></div>
							</div>
						</nav>
					</div>
					</div>
			</div>
		</div>
	</div>

	<div id="topMenuFixedBox" class="topMenuFixedBox"  data-jp-track="_top-menu">
		<div id="topMenuFixed" class="topMenuFixed">
			<nav class="topMenuNav topMenuNavLive">
				<div class="topMenuNavIn">
					<!--jp_top_navigation_live_new-->
					<a href="https://jyllands-posten.dk/indland/" class="topMenuNavItem itemInPath  itemActive">
					Indland</a>

			<a href="https://jyllands-posten.dk/indland/politiretsvaesen/" class="topMenuNavItem ">
									Politi og retsvæsen</a>
						<a href="https://jyllands-posten.dk/indland/trafik/" class="topMenuNavItem ">
									Trafik & vejr</a>
						<a href="https://jyllands-posten.dk/indland/kbh/" class="topMenuNavItem ">
									København</a>
						</div>
			</nav>
			<nav class="topMenuNav topMenuNavPrem">
				<div class="topMenuNavIn">
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/indblik/">Indblik</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/redaktionenanbefaler/">Anbefaler</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/guides/">Guide</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/indland/">Indland</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/international/">International</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/erhverv/">Erhverv</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/kultur/">Kultur</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/sport/">Sport</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/viden/">Viden</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/navne/">Navne</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/livsstil/">Livsstil</a>
					</div>
			</nav>
			</div>
	</div>

	</header><script type="text/javascript">
                initTopMenu();
                initBurgerMenu();
            </script>
			<div class="wrapperInner">
			<div class="topSecArtFull"  data-jp-track-source="1073_art_section-article-top-fullwidth"  >
			<div class="bannerAd baPosition" id="miniLeader" >
		<div class="wrapperIn">
		<div class="annonceHolder baPosition__holder">
			<div id="6233192" class="dac_miniLeader">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6233192', 'miniLeader', {sectionid: 1073});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('miniLeader', 'true')) {
				ADTECH.config.placements[6233192] = {
				
					sizeid: 410,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6233192').addAnnonceWord();
				if (dacBanners["miniLeader"]) {
				dacBanners["miniLeader"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6233192);
					
				}
			</script>
				</div>
			</div>
		</div><!--/wrapperIn/-->
		</div></div>
	<div class="wrapperIn"  data-jp-track-source="1073_art_article-top-toolbox-widget"  >
		</div>
	
	<div class="wrapperIn wrapperInSec wrapperInFP">
				<div class="mainCol">
					<script type="text/javascript">
        window.___gcfg = {lang: 'da'};

        (function () {
            var po = document.createElement('script');
            po.type = 'text/javascript';
            po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(po, s);
        })();
	</script>

	<div class="article" itemscope itemtype="http://schema.org/NewsArticle">
		<meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://jyllands-posten.dk/indland/ECE10191441/fakta-her-er-kommunernes-reformforslag-til-regeringen/"/>
		<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="//jyllands-posten.dk/img/logo/jyllands-posten.png"/>
				<meta itemprop="width" content="427"/>
				<meta itemprop="height" content="52"/>
			</div>
		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" itemname="Jyllands-Posten" style="display: none;">
			<meta itemprop="name"  content="Jyllands-Posten"/>
			<meta itemprop="url" content="//jyllands-posten.dk/">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="//jyllands-posten.dk/img/logo/jyllands-posten.png"/>
				<meta itemprop="width" content="427"/>
				<meta itemprop="height" content="52"/>
			</div>
		</div>
		<div class="secPrefix">
			<span>Indland</span>
				 <meta itemprop="dateModified" content="2018-01-11T06:29:00+01:00"/>
			<time itemprop="datePublished" class="artTime" content="2018-01-11T06:29:00+01:00">
				11.01.2018 kl. 06:29 </time>
				</div>

			<h1 itemprop="headline">
				Fakta: Her er kommunernes reformforslag til regeringen</h1>
		<div class="artDescription" itemprop="description">
			<p>Kommunerne peger på ti områder, hvor der er behov for mere sammenhæng i den offentlige sektor.</p>
		</div>

		<div class="bylineToolbar cfix">
	<div class="bylineToolbarCnt">
		<div class="toolIconBox fL aL" data-jp-track-source="shareBar">
			<a class="toolIcon icon-facebook bdrIcon" data-jp-track-label="fbShareIcon" onclick="window.open(JPGlobal.ShareButtons.facebookPage()); return false;" title="Facebook" aria-hidden="true"></a>
	<a class="toolIcon icon-twitter bdrIcon" data-jp-track-label="twShareIcon" onclick="window.open(JPGlobal.ShareButtons.twitterPage('Fakta: Her er kommunernes reformforslag til regeringen','10191441')); return false;" title="Twitter" aria-hidden="true"></a>
	<a class="toolIcon icon-linkedin bdrIcon" data-jp-track-label="linkedinShareIcon" onclick="window.open(JPGlobal.ShareButtons.linkedinPage('Fakta: Her er kommunernes reformforslag til regeringen')); return false;" title="Linkedin" aria-hidden="true"></a>
	<a class="toolIcon icon-mail bdrIcon" data-jp-track-label="mailShareIcon" onclick="JPGlobal.ShareButtons.mailPage('Fakta: Her er kommunernes reformforslag til regeringen'); return false;" title="Tip en ven" aria-hidden="true"></a>
<a class="toolIcon icon-print bdrIcon" rel="nofollow" title="Print" href="javascript:void(0);" data-jp-track-label="printShareIcon"
			   onclick="window.open('https://jyllands-posten.dk/indland/ECE10191441/fakta-her-er-kommunernes-reformforslag-til-regeringen/?service=printversion','printversion','width=650,height=700,menubar=no,scrollbars=no'); return false;" aria-hidden="true"></a>
		</div>

		<div class="toolIconBox fR aR">
			<div class="dropBoxWrap initDropBoxHover">
				<span class="toolIcon icon-textResize dropBoxControl" aria-hidden="true">
					<i>A</i>
					<i>A</i>
				</span>
				<div class="dropBoxHolder">
					<div class="dropBox">
						<div class="dropBoxContent fontSlider"></div>
					</div>
				</div>
			</div>
			<div id="saveArticleButtonDesktop" class="dropBoxWrap initDropBoxHover"></div>

<script type="text/javascript">
	if(!window.statefulElements){
		window.statefulElements = [];
	}

	function sefn_saveArticleButtonDesktop(){
		$jp.ajax({
			cache: false,
			async: true,
			dataType: 'html',
			type: 'GET',
			url:'/protected/?service=ajax&target=saveArticleButtonDesktop&articleId=10191441',
			success: function(data, textStatus, jqXHR){$jp('#saveArticleButtonDesktop').html(data); (function(){})(data, textStatus, jqXHR);},
			beforeSend: function(){},
			error: function(){}
		});
	}

	statefulElements.push(sefn_saveArticleButtonDesktop);
	
			if (!!window.JPGlobal){
				JPGlobal.defferLoadStack.push(sefn_saveArticleButtonDesktop);
			} else {
				$jp(sefn_saveArticleButtonDesktop);
			}
		</script>
</div>
	</div>
</div>

<script type="text/javascript">
	var curFontSize = 16;

	$jp('.fontSlider').pinslider({cur: curFontSize}).on("change", fontChangeEvent);
	$jp('#articleText').css("font-size", curFontSize);

	JPGlobal.defferLoadStack.push(function(){
		$jp('.fontSlider').pinslider().on("change",fontChangeEvent);
	});


	function fontChangeEvent(event, cur, sliding) {
		curFontSize = Math.round(cur);
		var oldPosition = $jp(this).offset().top, oldScrollTop = $jp(window).scrollTop();
		$jp('#articleText').css("font-size", curFontSize);
		var newPosition = $jp(this).offset().top;
		$jp(window).scrollTop(oldScrollTop + (newPosition - oldPosition));
		$jp('.fontSlider').not(this).pinslider({cur: cur});
	}
</script><div class="tagNameBox"  data-jp-track-source="1073_art_tags" >
	</div>
<div class="articleContent"  data-jp-track-source="1073_art_articleContent"  >
			<div id="articleText" class="content-block" data-jp-track-label="articleBodyText" itemprop="articleBody">
		<p>Regeringen har bebudet en sammenhængsreform, der skal forenkle den offentlige sektor og skabe bedre sammenhæng for borgere på tværs af myndigheder.</p><p>Reformen ventes klar i 2018. Torsdag præsenterer Kommunernes Landsforening (KL) ti forslag til reformen.</p><p>De er i overskriftsform:</p><ul><li>Borgerne skal have sammenhængende indsatser.</li><li>Flere sundhedstilbud skal forankres nær borgeren.</li><li>Rehabilitering skal være ledetråd i den sociale indsats.</li><li>Der skal skabes bedre overgange i indsatserne for børn og unge.</li><li>Alle børn skal godt på vej i livet - den sociale mobilitet skal øges.</li><li>Beskæftigelsesindsatsen skal målrettes den enkelte borgers behov.</li><li>Offentligt-privat samarbejde skal styrkes.</li><li>Fremtidens erhvervs- og turismeindsats skal være enkel og målrettet virksomhedernes behov.</li><li>Borgernær service skal understøttes bedre af digitalisering.</li><li>Øget velfærd gennem brug af ny teknologi.</li></ul><p><em>Kilde: &quot;Bedre sammenhæng for borgere og virksomheder&quot;, Kommunernes Landsforening.</em></p></div>

	<div class="cB"></div>
<div style="display: none">
        <meta itemprop="author" content="/ritzau/"/>
    </div>
    <div class="maerke">
        /ritzau/</div><div id="6412568_10191441" class="dac_artikelIntext" style="display:hidden;">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6412568_10191441', 'artikelIntext', {sectionid: 1073});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('artikelIntext', 'true')) {
				ADTECH.config.placements[6412568] = {
				
					sizeid: 4564,
				
					syncIfPossible: true,
				
					alias: '6412568_10191441',
					configId: '6412568_10191441',
				
				complete: function() {
				setTimeout(function () {
				$jp('#6412568_10191441').addAnnonceWord();
				if (dacBanners["artikelIntext"]) {
				dacBanners["artikelIntext"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
					var moveElement = $jp('#6412568_10191441').toggle().detach();
					$jp("#articleText > p:nth-child(4)").after(moveElement);
				
						ADTECH.loadAd(6412568);
					
				}
			</script>
				</div>
			<div class="artShares" data-jp-track-source="shareBar">
				<div class="toolIconBox">
	<a class="toolIcon icon-facebook bdrIcon" data-jp-track-label="fbShareIcon" onclick="window.open(JPGlobal.ShareButtons.facebookPage()); return false;" title="Facebook" aria-hidden="true"></a>
	<a class="toolIcon icon-twitter bdrIcon" data-jp-track-label="twShareIcon" onclick="window.open(JPGlobal.ShareButtons.twitterPage('Fakta: Her er kommunernes reformforslag til regeringen','10191441')); return false;" title="Twitter" aria-hidden="true"></a>
	<a class="toolIcon icon-linkedin bdrIcon" data-jp-track-label="linkedinShareIcon" onclick="window.open(JPGlobal.ShareButtons.linkedinPage('Fakta: Her er kommunernes reformforslag til regeringen')); return false;" title="Linkedin" aria-hidden="true"></a>
	<a class="toolIcon icon-mail bdrIcon" data-jp-track-label="mailShareIcon" onclick="JPGlobal.ShareButtons.mailPage('Fakta: Her er kommunernes reformforslag til regeringen'); return false;" title="Tip en ven" aria-hidden="true"></a>
<span class="shareIconBox">
		<a class="toolIcon icon-jp bdrIcon" data-jp-track-label="jpShareIcon" href="https://www.facebook.com/jyllandsposten" target="_blank" title="Jyllands-Posten"></a>
		<span class="shareIconText">
            <i class="shareIconArrow"></i>
			Følg<br/>Jyllands-Posten
		</span>
	</span>
</div></div>

			<div class="cB"></div>

			<div class="artRealtedColumn" data-jp-track-label="artRealtedColumn">
				<div class="relatedArticlesBottom">
	<div class="premWidget">
		<div class="premWidgetHd">
			<div class="premWidgetHdTitle">
				SE OGSÅ
			</div>

			<div class="widgetHdTopic">
				</div>
		</div>

		<div class="gridColset">
			<div class="gridCol gridCol140">
								<article class="artBox artBox140 artNoImg   ">
	<div class="artData">
				<a href="https://jyllands-posten.dk/indland/politiretsvaesen/" class="artSec">
							Politi og retsvæsen</a>
					</div><h5 class="artTitle increase">
			<a href="https://jyllands-posten.dk/indland/politiretsvaesen/ECE10187680/efterlyst-kvinde-fundet-doed-i-kolding/" >
			Efterlyst kvinde fundet død i Kolding </a>
			</h5><div class="artDesc">Der er ikke noget, der tyder på en forbrydelse.</div>
			</article>

</div>
						<div class="gridCol gridCol140">
						<article class="artBox artBox140    ">
	<div class="artData">
				<a href="https://jyllands-posten.dk/indland/" class="artSec">
							Indland</a>
					</div><figure class="artImgBox"><div class="artImg b ratio-5_2 ">
				<a href="https://jyllands-posten.dk/indland/ECE10191228/vreden-vokser-mod-samuelsen-kaptajnen-har-saenket-skuden/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/indland/image/10191226/qihs84/ALTERNATES/b-5_2/la-kobler-skat-og-finanslov-fra-hinanden" alt="POLFOTO"   />
						</a>
			</div></figure><h5 class="artTitle ">
			<a href="https://jyllands-posten.dk/indland/ECE10191228/vreden-vokser-mod-samuelsen-kaptajnen-har-saenket-skuden/" >
			<span class="artKicker">Vreden vokser mod Samuelsen:</span> »Kaptajnen har sænket skuden« </a>
			</h5></article>

</div>
				<div class="gridCol gridCol140">
						<article class="artBox artBox140 artNoImg   ">
	<div class="artData">
				<a href="https://jyllands-posten.dk/indland/politiretsvaesen/" class="artSec">
							Politi og retsvæsen</a>
					</div><h5 class="artTitle increase">
			<a href="https://jyllands-posten.dk/indland/politiretsvaesen/ECE10190599/26aarig-voldtog-sin-ekskaereste-og-sin-mor/" >
			26-årig voldtog sin ekskæreste og sin mor </a>
			</h5><div class="artDesc">En mand skal fem år i fængsel for to voldtægter. Han nægter sig skyldig og overvejer, om han vil anke.</div>
			</article>

</div>
				<div class="gridCol gridCol140">
						<article class="artBox artBox140    ">
	<div class="artData">
				<a href="https://jyllands-posten.dk/indland/" class="artSec">
							Indland</a>
					</div><figure class="artImgBox"><div class="artImg b ratio-5_2 ">
				<a href="https://jyllands-posten.dk/indland/ECE10190941/maalrettet-politiindsats-de-samme-bilister-blev-blitzet-flere-gange/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/NICA_Billede__nonfree_/image/10190936/rnee7v/ALTERNATES/b-5_2/doc6urwcqztu9yq8tq08ep.jpg" alt="Politiet var m&#248;dt op med hele fire fotovogne tirsdag morgen p&#229; en str&#230;kning i Nordvestsj&#230;lland.  Martin Lehmann."   />
						</a>
			</div></figure><h5 class="artTitle ">
			<a href="https://jyllands-posten.dk/indland/ECE10190941/maalrettet-politiindsats-de-samme-bilister-blev-blitzet-flere-gange/" >
			<span class="artKicker">Målrettet politiindsats: </span> De samme bilister blev blitzet flere gange </a>
			</h5></article>

</div>
				</div>
		
		</div>
	<div class="mainBreaker"></div>
</div></div>
			<!--/artRealtedColumn-->
				<script type="text/javascript" src="/js/lib/google_adsence.js"></script>
			<div class="gridColset">
			<div class="gridCol gridCol300"  >
				</div>
			<div class="gridCol gridCol300"  >
				</div>
		</div><div
				 class="sectionNow"
				>
			<div >
		<div class="boxHeader ">
		Indland lige nu</div>
<article class="artBox artBox620 artNoImg   ">
	<div class="artData">
				<a href="https://jyllands-posten.dk/indland/politiretsvaesen/" class="artSec">
							Politi og retsvæsen</a>
					</div><h2 class="artTitle increase">
			<a href="https://jyllands-posten.dk/indland/politiretsvaesen/ECE10192758/mand-sigtet-for-at-indsmugle-hash-gemt-i-biobraendsel/" >
			Mand sigtet for at indsmugle hash gemt i biobrændsel </a>
			</h2><div class="artDesc">Sammen med flere andre er en mand mistænkt for at have smuglet 180 kilo hash ind i landet gemt i biobrændsel.</div>
			</article>

<div class="sectionNowList"><div class="mainBreaker"></div>
					<article class="artBox artBox620 artNoImg   ">
	<h2 class="artTitle increase">
			<a href="https://jyllands-posten.dk/indland/ECE10192566/kommuner-vil-have-lov-at-investere-i-veje-og-bygninger/" >
			Kommuner vil have lov at investere i veje og bygninger </a>
			</h2></article>

<div class="mainBreaker"></div>
					<article class="artBox artBox620 artNoImg   ">
	<h2 class="artTitle increase">
			<a href="https://jyllands-posten.dk/indland/trafik/ECE10192334/letbane-i-hovedstaden-holder-indtil-videre-budgetterne/" >
			Letbane i hovedstaden holder indtil videre budgetterne </a>
			</h2></article>

<div class="mainBreaker"></div>
					<article class="artBox artBox620 artNoImg   ">
	<h2 class="artTitle increase">
			<a href="https://jyllands-posten.dk/indland/ECE10192121/professor-saet-tobaksprisen-op-og-gem-pakkerne-vaek/" >
			<span class="artKicker">Professor:</span> Sæt tobaksprisen op og gem pakkerne væk </a>
			</h2></article>

<div class="mainBreaker"></div>
					<article class="artBox artBox620 artNoImg   ">
	<h2 class="artTitle increase">
			<a href="https://jyllands-posten.dk/indland/ECE10192139/sommerhuse-med-risiko-for-at-styrte-i-havet-skal-roemmes/" >
			Sommerhuse med risiko for at styrte i havet skal rømmes </a>
			</h2></article>

<div class="mainBreaker"></div>
					<article class="artBox artBox620 artNoImg   ">
	<h2 class="artTitle increase">
			<a href="https://jyllands-posten.dk/indland/ECE10191679/kraeftens-bekaempelse-hoeje-cigaretpriser-virker-i-norge/" >
			<span class="artKicker">Kræftens Bekæmpelse:</span> Høje cigaretpriser virker i Norge </a>
			</h2></article>

</div></div>
	</div><!--/end//sectionNow--><div class="mainSpacer"></div><div  >
		<div class="boxHeader ">
		Forsiden lige nu</div>
<!-- JPF-3842 -->

		<article class="artBox artBox620    ">
	<figure class="artImgBox"><div class="artImg g ratio-5_3 ">
				<a href="https://jyllands-posten.dk/indland/ECE10192139/sommerhuse-med-risiko-for-at-styrte-i-havet-skal-roemmes/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/10178912/2zr0ux/ALTERNATES/g-5_3/ok-loenstrup5" alt="Der er ikke langt til kanten for nogle af sommerhusene langs havet ved L&#248;nstrup. Foto: Joachim Ladefoged"   />
						</a>
			</div></figure><h2 class="artTitle ">
			<a href="https://jyllands-posten.dk/indland/ECE10192139/sommerhuse-med-risiko-for-at-styrte-i-havet-skal-roemmes/" >
			Sommerhuse med risiko for at styrte i havet skal rømmes </a>
			</h2><div class="artDesc">Der er konstateret skred og revner ved klinten i Lønstrup, hvor der før jul blev udført ulovlig kystsikring.</div>
			</article>

<div class="mainBreaker"></div>
							<div class="gridColset">
								<div class="gridCol gridCol300">
									<article class="artBox artBox300    ">
	<figure class="artImgBox"><div class="artImg e ratio-5_3 ">
				<a href="https://jyllands-posten.dk/politik/ECE10192127/jps-politiske-analytiker-samuelsen-brugte-det-unaevnelige-ord/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/9238240/3eznw8/ALTERNATES/e-5_3/ok---anders-samuelsen" alt="Udenrigsminister Anders Samuelsen har undskyldt for kommunikationen omkring skatteforhandlingerne. (LA). Foto: Rune Aarestrup Pedersen"   />
						</a>
			</div></figure><h4 class="artTitle ">
			<a href="https://jyllands-posten.dk/politik/ECE10192127/jps-politiske-analytiker-samuelsen-brugte-det-unaevnelige-ord/" >
			<span class="artKicker">JP's politiske analytiker: </span> »Samuelsen brugte det unævnelige ord« </a>
			</h4><div class="artDesc">Det er ikke hver dag, man hører en politiker tage ordet »undskyld« i sin mund.</div>
			</article>

</div>
						<div class="gridCol gridCol300">
									<article class="artBox artBox300    ">
	<figure class="artImgBox"><div class="artImg e ratio-5_3 ">
				<a href="https://finans.dk/investor/ECE10191892/pandora-styrtdykker-efter-skuffelse-bo-brager-frem/" class=" iaLauncher"target="_blank" data-article-id="10191892">
			<img itemprop="url" src="https://finans.dk/pictures/imagenicafree/image/9429852/o33dsy/ALTERNATES/e-5_3/ok-pandora" alt="Foto: Kenneth Lysbjerg Koustrup."   />
						</a>
			</div></figure><h4 class="artTitle ">
			<a href="https://finans.dk/investor/ECE10191892/pandora-styrtdykker-efter-skuffelse-bo-brager-frem/" class=" iaLauncher"target="_blank" data-article-id="10191892">
			Pandora styrtdykker efter skuffelse - B&O brager frem </a>
			</h4><div class="artDesc">Pandora-aktien falder efter præsentation af skuffende regnskabstal. <span class="finansTextIndicator">Finans</span></div>
			</article>

</div>
							</div>
						<div class="mainBreaker"></div>
							<div class="gridColset">
								<div class="gridCol gridCol300">
									<article class="artBox artBox300    ">
	<figure class="artImgBox"><div class="artImg e ratio-5_3 ">
				<a href="https://jyllands-posten.dk/protected/premium/indland/ECE10191195/hvad-er-bedst-eg-og-boeg-eller-grantraeer/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/premium/indland/image/10191194/39x04g/ALTERNATES/e-5_3/loevtraeer-giver-mere-drikkevand-end-naaletraeer" alt="Arkivfoto: Jacob Ehrbahn/Polfoto"   />
						<span class="premiumIndicator"></span></a>
			</div></figure><h4 class="artTitle ">
			<a href="https://jyllands-posten.dk/protected/premium/indland/ECE10191195/hvad-er-bedst-eg-og-boeg-eller-grantraeer/" >
			<span class="artKicker">Alt for meget grundvand:</span> Nye oversvømmelser kan blive resultatet, fordi løvtræer ofte erstatter grantræer </a>
			</h4><div class="artDesc">Når stat eller kommuner planter nye skove, er det næsten altid løvtræer. Det kan skabe problemer i fremtiden. <span class="link-premium"> </span></div>
			</article>

</div>
						<div class="gridCol gridCol300">
									<article class="artBox artBox300 artNoImg   ">
	<h4 class="artTitle increase">
			<a href="https://jyllands-posten.dk/international/europa/ECE10192492/whistlebloweren-bag-luxleaks-faar-omstoedt-sin-faengselsdom/" >
			Whistlebloweren bag Luxleaks får omstødt sin fængselsdom </a>
			</h4><div class="artDesc">Antoine Deltour afslørede skatterabatter til multinationale. Han fik et års fængsel, men nu skal sagen gå om.</div>
			</article>

</div>
							</div>
						<div class="mainBreaker"></div>
							<div class="gridColset">
								<div class="gridCol gridCol300">
									<article class="artBox artBox300 artNoImg   ">
	<h4 class="artTitle increase">
			<a href="https://jyllands-posten.dk/aarhus/politiretsvaesen/ECE10192711/23aarig-faengslet-efter-bevidst-paakoersel-ville-draebe-kvinde/" >
			<span class="artKicker">23-årig fængslet efter bevidst påkørsel:</span> Ville dræbe kvinde </a>
			</h4><div class="artDesc">Kvinden blev kvæstet, men er uden for livsfare.</div>
			</article>

</div>
						<div class="gridCol gridCol300">
									<article class="artBox artBox300    ">
	<figure class="artImgBox"><div class="artImg e ratio-5_3 ">
				<a href="https://jyllands-posten.dk/protected/premium/briefing/ECE10166894/samuelsen-jeg-undskylder-for-hele-forloebet-updaten-traeklatring-ydmygelsen-af-baglandet-og-partiet/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/premium/briefing/image/10119098/tjwmwv/ALTERNATES/e-5_3/briefing-ronja-melander" alt=""   />
						</a>
			</div></figure><h4 class="artTitle ">
			<a href="https://jyllands-posten.dk/protected/premium/briefing/ECE10166894/samuelsen-jeg-undskylder-for-hele-forloebet-updaten-traeklatring-ydmygelsen-af-baglandet-og-partiet/" >
			Samuelsen: »Jeg undskylder for HELE forløbet. Updaten, træklatring, ydmygelsen af baglandet og partiet« </a>
			</h4><div class="artDesc">Dødstallet er steget under redningsaktion i Californiens mudderkaos. Et nyt navn er kommet på sanktionslisten. Inger Støjberg skal i samråd.</div>
			</article>

</div>
							</div>
						</div></div>
		<!--/articleContent-->

		<div class="cB"></div>

	</div>
	<!--/article-->
</div><!--/mainCol-->
	
				<div class="rightCol"  data-jp-track-source="1073_art_article-layout-right-col"  >
					<div class="bannerAd baPosition" id="artikel1" >
		<div class="annonceHolder" id="BannerArtikel1">
		<div class="annonceHolder baPosition__holder">
			<div class="annonceHdr baPosition__label">Annonce</div>
					<div id="6233028" class="dac_artikel1">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6233028', 'artikel1', {sectionid: 1073});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('artikel1', 'true')) {
				ADTECH.config.placements[6233028] = {
				
					sizeid: 170,
				
					syncIfPossible: true,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6233028').addAnnonceWord();
				if (dacBanners["artikel1"]) {
				dacBanners["artikel1"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.loadAd(6233028);
					
				}
			</script>
				</div>
			</div>
		</div><!--/annonceHolder/BannerArtikel1-->
		</div><div
				 class="mostReadWidget"
				>
			<div class="ArtListBox simpleMostRead"  data-jp-track="_3" data-jp-track-label="7993969_mostread" >
			<div class="boxHeader ">
		Mest læste lige nu</div>
<div class="artListBody">
				<ol class="mostReadList">
					<li>
							<div class="mrIndex">1</div>
							<div class="mrItem">
								<a href="https://jyllands-posten.dk/international/ECE10191579/soenderknust-far-til-personerne-bag-mobning-kom-til-min-datters-begravelse-og-se-hvad-i-har-gjort/" class="default">
			Sønderknust far til personerne bag mobning: Kom til min datters begravelse og se, hvad I har gjort</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">2</div>
							<div class="mrItem">
								<a href="https://jyllands-posten.dk/debat/breve/ECE10188037/forsoeg-noget-nyt-slip-dagpengemodtagerne-fri/" class="default">
			Forslag: Lad os få fri-a-kasser med dagpenge uden modkrav</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">3</div>
							<div class="mrItem">
								<a href="https://jyllands-posten.dk/politik/ECE10192127/jps-politiske-analytiker-samuelsen-brugte-det-unaevnelige-ord/" class="default">
			JP's politiske analytiker: »Samuelsen brugte det unævnelige ord«</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">4</div>
							<div class="mrItem">
								<a href="https://jyllands-posten.dk/aarhus/ECE10190428/fliserne-paa-stroeget-er-blevet-daekket-over-med-et-tykt-lag-asfalt/" class="default">
			Fliserne på Strøget er blevet dækket over med et tykt lag asfalt</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">5</div>
							<div class="mrItem">
								<a href="https://jyllands-posten.dk/livsstil/rejser/ECE10190575/alt-du-skal-vide-om-ryanairs-nye-kontroversielle-bagageregler/" class="default">
			Alt du skal vide om Ryanairs nye kontroversielle bagageregler</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">6</div>
							<div class="mrItem">
								<a href="https://jyllands-posten.dk/protected/premium/indland/ECE10191195/hvad-er-bedst-eg-og-boeg-eller-grantraeer/" class="default">
			Alt for meget grundvand: Nye oversvømmelser kan blive resultatet, fordi løvtræer ofte erstatter grantræer <span class="link-premium"> </span></a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">7</div>
							<div class="mrItem">
								<a href="https://jyllands-posten.dk/sport/andensport/tennis/ECE10191987/god-lodtraekning-for-caroline-wozniacki/" class="default">
			Slipper for fjenden: God lodtrækning for Wozniacki</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">8</div>
							<div class="mrItem">
								<a href="https://jyllands-posten.dk/livsstil/digitalt/tv/ECE10188612/oled-vs-qled-hvilken-tvskaerm-er-bedst/" class="default">
			OLED vs. QLED: Hvilken tv-skærm er bedst?</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">9</div>
							<div class="mrItem">
								<a href="https://jyllands-posten.dk/indland/ECE10192139/sommerhuse-med-risiko-for-at-styrte-i-havet-skal-roemmes/" class="default">
			Sommerhuse med risiko for at styrte i havet skal rømmes</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">10</div>
							<div class="mrItem">
								<a href="https://jyllands-posten.dk/kultur/musik/ECE10191540/fuld-fan-gnubbede-sig-op-ad-popstjerne-paa-scenen/" class="default">
			Fuld fan gnubbede sig op ad popstjerne på scenen</a>
			</div>
							<div class="cB"></div>
						</li>
					</ol>
			</div>
		</div>
	</div><!--/end//mostReadWidget--><script async="async" src="//d1ws3qqtd3xord.cloudfront.net/behavior/js/commercial_position.js" type="text/javascript"></script>
<div class="commercialPosition desktop article" style="margin-top:9px;">
</div><div class="bannerAd baPosition" id="artikel2" >
		<div class="annonceHolder" id="BannerArtikel2">
		<div class="annonceHolder baPosition__holder">
			<div class="annonceHdr baPosition__label">Annonce</div>
					<div id="6232897" class="dac_artikel2">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6232897', 'artikel2', {sectionid: 1073});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('artikel2', 'true')) {
				ADTECH.config.placements[6232897] = {
				
					sizeid: 170,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6232897').addAnnonceWord();
				if (dacBanners["artikel2"]) {
				dacBanners["artikel2"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6232897);
					
				}
			</script>
				</div>
			</div>
		</div><!--/annonceHolder/BannerArtikel2-->
		</div><div  data-jp-track="_6" data-jp-track-label="7897893_1pluslist" >
		<div class="boxHeader ">
		<a class="premLogo" href="//jyllands-posten.dk/premium/"></a>
		Indland</div>
<article class="artBox artBox300    ">
	<figure class="artImgBox"><div class="artImg e ratio-5_3 ">
				<a href="https://jyllands-posten.dk/protected/premium/indland/ECE9129820/danmarksbilleder-afsked-med-kaereste-og-familie/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/incoming/image/10191620/857k16/ALTERNATES/e-5_3/dk-billede.jpg" alt=""   />
						</a>
			</div></figure><h4 class="artTitle ">
			<a href="https://jyllands-posten.dk/protected/premium/indland/ECE9129820/danmarksbilleder-afsked-med-kaereste-og-familie/" >
			<span class="artKicker">Danmarksbilleder: </span> Afsked med kæreste og familie </a>
			</h4><div class="artDesc">Jyllands-Postens fotografer er vidner til både hverdagen og livets store begivenheder. Følg med her og se et nyt danmarksbillede alle hverdage. <span class="link-premium"> </span></div>
			</article>

<div class="mainBreaker"></div>
						<article class="artBox artBox300    ">
	<figure class="artImgBox"><div class="artImg e ratio-5_3 ">
				<a href="https://jyllands-posten.dk/protected/premium/indland/ECE10191052/nationale-maal-borgere-maa-ikke-falde-mellem-to-stole/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/premium/indland/image/10191051/xm60ds/ALTERNATES/e-5_3/finansloven-tredjebehandles" alt="POLFOTO"   />
						</a>
			</div></figure><h4 class="artTitle ">
			<a href="https://jyllands-posten.dk/protected/premium/indland/ECE10191052/nationale-maal-borgere-maa-ikke-falde-mellem-to-stole/" >
			<span class="artKicker">Peter faldt mellem flere stole og klarede ikke skolen:</span> Nu vil Sofie Løhde sikre bedre sammenhæng for at hjælpe borgerne </a>
			</h4><div class="artDesc">Kommunerne er positive, men også skeptiske. <span class="link-premium"> </span></div>
			</article>

<div class="mainBreaker"></div>
					<article class="artBox artBox300 artNoImg   ">
	<h4 class="artTitle increase">
			<a href="https://jyllands-posten.dk/protected/premium/indland/ECE10191195/hvad-er-bedst-eg-og-boeg-eller-grantraeer/" >
			<span class="artKicker">Alt for meget grundvand:</span> Nye oversvømmelser kan blive resultatet, fordi løvtræer ofte erstatter grantræer </a>
			</h4><div class="artDesc">Når stat eller kommuner planter nye skove, er det næsten altid løvtræer. Det kan skabe problemer i fremtiden. <span class="link-premium"> </span></div>
			</article>

<div class="mainBreaker"></div>
					<article class="artBox artBox300 artNoImg   ">
	<h4 class="artTitle increase">
			<a href="https://jyllands-posten.dk/protected/premium/indland/ECE10186806/hvem-skal-fjerne-betonen-paa-loenstrup-klint/" >
			<span class="artKicker">Hvornår bliver betonen ved Lønstrup Klint fjernet?</span> Kystdirektoratet vil have, at sommerhusejere skal rydde op </a>
			</h4><div class="artDesc">Kystdirektoratet vil pålægge sommerhusejerne tættest på Lønstrup Klint at fjerne den beton, som er blevet hældt ned på stranden. <span class="link-premium"> </span></div>
			</article>

</div>
	<div class="mainBreaker"></div><div class="bannerAd baPosition" id="artikel3" >
		<div class="annonceHolder" id="BannerArtikel3">
		<div class="annonceHolder baPosition__holder">
			<div class="annonceHdr baPosition__label">Annonce</div>
					<div id="6233023" class="dac_artikel3">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6233023', 'artikel3', {sectionid: 1073});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('artikel3', 'true')) {
				ADTECH.config.placements[6233023] = {
				
					sizeid: 170,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6233023').addAnnonceWord();
				if (dacBanners["artikel3"]) {
				dacBanners["artikel3"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6233023);
					
				}
			</script>
				</div>
			</div>
		</div><!--/annonceHolder/BannerArtikel3-->
		</div><!-- Script for voucher code widget -->
<div class="JPRabatHolder"></div>
<script>
  $(document).ready(function() {
    // The item preceding the injection point
    var insertAfterPath = '.JPRabatHolder';
    var widgetUri = '//jyllands-posten.dk/rabatkode/widget/html/jypo/desktop.xml?target=' + encodeURIComponent(window.location.href);

    $.ajax(widgetUri, {
      success: function(content) {
        var docFrag = document.createDocumentFragment();
        var wrappedContent = '<div id="voucher-widget" style="overflow: hidden !important;">' + content + '</div>';
        docFrag.appendChild($(wrappedContent)[0]);
        $(docFrag).insertAfter(insertAfterPath);
      }
    });
  });
</script></div><!--/rightCol-->
				<div class="cB"></div>
			</div><!--/wrapperIn-->
		<div class="wrapperIn"  data-jp-track-source="1073_art_article-layout-bottom"  >
		<div class="mainBreaker"></div><div class="bannerAd baPosition" id="bundbanner" >
		<div  id="BannerBund">
		<div class="annonceHolder baPosition__holder">
			<div class="annonceHdr baPosition__label">Annonce</div>
					<div id="6232888" class="dac_bundbanner">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6232888', 'bundbanner', {sectionid: 1163});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('bundbanner', 'true')) {
				ADTECH.config.placements[6232888] = {
				
					sizeid: 410,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6232888').addAnnonceWord();
				if (dacBanners["bundbanner"]) {
				dacBanners["bundbanner"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6232888);
					
				}
			</script>
				</div>
			</div>
		</div><!--//BannerBund-->
		</div><div class="mainSpacer"></div><div class="gridColset">
	<div class="gridCol gridCol300">
		<div class="ArtListBox ALDetailed"  data-jp-track="_4" data-jp-track-label="3006201_detailed"  >
        <div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/indland/politiretsvaesen/">Politi og retsvæsen</a></li>
						<li><a href="https://jyllands-posten.dk/indland/trafik/">Trafik & vejr</a></li>
						<li><a href="https://jyllands-posten.dk/indland/kbh/">København</a></li>
						</ul>
				</div>
			</div>
		<span>Indland</span>
			</div>
		<div class="artListBody mostReadW" style="height:px;">
            <div class="tab">
			        <div class="MRLine">
				            <span class="MRTime">
    					        10:50 </span>
                            <a href="https://jyllands-posten.dk/indland/politiretsvaesen/ECE10192758/mand-sigtet-for-at-indsmugle-hash-gemt-i-biobraendsel/" class="MRLnk default">
			Mand sigtet for at indsmugle hash gemt i biobrændsel</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        10:47 </span>
                            <a href="https://jyllands-posten.dk/indland/ECE10192566/kommuner-vil-have-lov-at-investere-i-veje-og-bygninger/" class="MRLnk default">
			Kommuner vil have lov at investere i veje og bygninger</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        10:30 </span>
                            <a href="https://jyllands-posten.dk/indland/trafik/ECE10192334/letbane-i-hovedstaden-holder-indtil-videre-budgetterne/" class="MRLnk default">
			Letbane i hovedstaden holder indtil videre budgetterne</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        10:07 </span>
                            <a href="https://jyllands-posten.dk/indland/ECE10192121/professor-saet-tobaksprisen-op-og-gem-pakkerne-vaek/" class="MRLnk default">
			Professor: Sæt tobaksprisen op og gem pakkerne væk</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        10:01 </span>
                            <a href="https://jyllands-posten.dk/indland/ECE10192139/sommerhuse-med-risiko-for-at-styrte-i-havet-skal-roemmes/" class="MRLnk default">
			Sommerhuse med risiko for at styrte i havet skal rømmes</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        08:27 </span>
                            <a href="https://jyllands-posten.dk/indland/ECE10191679/kraeftens-bekaempelse-hoeje-cigaretpriser-virker-i-norge/" class="MRLnk default">
			Kræftens Bekæmpelse: Høje cigaretpriser virker i Norge</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        07:38 </span>
                            <a href="https://jyllands-posten.dk/indland/ECE10191416/danmark-er-et-billigt-land-for-rygere/" class="MRLnk default">
			Danmark er et billigt land for rygere</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        06:29 </span>
                            <a href="https://jyllands-posten.dk/indland/ECE10191441/fakta-her-er-kommunernes-reformforslag-til-regeringen/" class="MRLnk default">
			Fakta: Her er kommunernes reformforslag til regeringen</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        06:17 </span>
                            <a href="https://jyllands-posten.dk/indland/ECE10191482/naesten-hver-anden-vil-undgaa-at-faerdes-i-ghettoomraader/" class="MRLnk default">
			Næsten hver anden vil undgå at færdes i ghettoområder</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        06:09 </span>
                            <a href="https://jyllands-posten.dk/indland/ECE10191481/bedre-men-fortsat-langsom-behandling-paa-akutcentre/" class="MRLnk default">
			Bedre - men fortsat langsom - behandling på akutcentre</a>
			</div>
			        </div>
            </div>
        <a class="moreLink" href="http://jyllands-posten.dk/indland/">Se flere</a>
			</div>
    <!--/ArtListBox--></div>
	<div class="gridCol gridCol300">
		<div class="ArtListBox ALDetailed"  data-jp-track="_5" data-jp-track-label="3006202_detailed"  >
        <div class="hd2">
				<span>Politik</span>
			</div>
		<div class="artListBody mostReadW" style="height:px;">
            <div class="tab">
			        <div class="MRLine">
				            <span class="MRTime">
    					        10:45 </span>
                            <a href="https://jyllands-posten.dk/politik/ECE10192493/samuelsen-forsikrer-jeg-bliver-som-leder-af-la/" class="MRLnk default">
			Samuelsen forsikrer: Jeg bliver som leder af LA</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        10:25 </span>
                            <a href="https://jyllands-posten.dk/politik/ECE10192127/jps-politiske-analytiker-samuelsen-brugte-det-unaevnelige-ord/" class="MRLnk default">
			JP's politiske analytiker: »Samuelsen brugte det unævnelige ord«</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        09:51 </span>
                            <a href="https://jyllands-posten.dk/politik/ECE10191995/la-er-faerdig-med-ultimative-krav/" class="MRLnk default">
			LA er færdig med ultimative krav</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        08:38 </span>
                            <a href="https://jyllands-posten.dk/politik/ECE10191736/fakta-liste-over-praedikanter-med-indrejseforbud/" class="MRLnk default">
			Fakta: Liste over prædikanter med indrejseforbud</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        07:07 </span>
                            <a href="https://jyllands-posten.dk/politik/ECE10191522/stoejberg-er-dybt-bekymret-endnu-en-praedikant-er-kommet-paa-danmarks-sanktionsliste/" class="MRLnk default">
			Støjberg er »dybt bekymret«: Endnu en prædikant er kommet på Danmarks sanktionsliste</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        06:37 </span>
                            <a href="https://jyllands-posten.dk/politik/ECE10191494/overblik-stoejberg-skal-forklare-13-maaneders-ulovlig-praksis/" class="MRLnk default">
			Overblik: Støjberg skal forklare 13 måneders ulovlig praksis</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        06:35 </span>
                            <a href="https://jyllands-posten.dk/politik/ECE10191489/amnesty-om-udviste-syge-nogen-har-vaeret-fodslaebende/" class="MRLnk default">
			Amnesty om udviste syge: Nogen har været fodslæbende</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        06:26 </span>
                            <a href="https://jyllands-posten.dk/politik/ECE10191442/kommuner-klar-med-10-forslag-til-bedre-offentlig-sektor/" class="MRLnk default">
			Kommuner klar med 10 forslag til bedre offentlig sektor</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        06:01 </span>
                            <a href="https://jyllands-posten.dk/politik/ECE10191448/fakta-integrationsydelsen-skrumper-tre-procent/" class="MRLnk default">
			Fakta: Integrationsydelsen skrumper tre procent</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        05:16 </span>
                            <a href="https://jyllands-posten.dk/politik/ECE10191447/kritik-lavere-integrationsydelse-goer-kun-flygtninge-fattige/" class="MRLnk default">
			Kritik: Lavere integrations-ydelse gør kun flygtninge fattige</a>
			</div>
			        </div>
            </div>
        <a class="moreLink" href="http://jyllands-posten.dk/politik/">Se flere</a>
			</div>
    <!--/ArtListBox--></div>
	<div class="gridCol gridCol300">
		<div class="ArtListBox ALDetailed"  data-jp-track="_6" data-jp-track-label="7158444_detailed"  >
        <div class="hd2">
				<span>Erhverv</span>
			</div>
		<div class="artListBody mostReadW" style="height:px;">
            <div class="tab">
			        <div class="MRLine">
				            <span class="MRTime">
    					        10.01 </span>
                            <a href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10189801/dollaren-boer-blive-staerkere-i-2018/" class="MRLnk default">
			Dollaren bør blive stærkere i 2018 <span class="premiumTextIndicator">Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        10.01 </span>
                            <a href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10179431/langvarigt-slagsmaal-om-fondes-skattefrihed-er-endnu-uafgjort/" class="MRLnk default">
			Dynekongen pustede til håbet, men: Langvarigt slagsmål om fondes skattefrihed er endnu uafgjort <span class="premiumTextIndicator">Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        10.01 </span>
                            <a href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10189888/det-oekonomiske-opsving-er-ved-at-klinge-af/" class="MRLnk default">
			Verdensbanken skruer op for pessimismen: Det økonomiske opsving er ved at klinge af <span class="premiumTextIndicator">Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        10.01 </span>
                            <a href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10186215/dansk-ivaerksaetter-i-london-hjaelper-maend-med-lav-saedkvalitet/" class="MRLnk default">
			Globale danskere: Dansk iværksætter i London hjælper mænd med lav sædkvalitet <span class="premiumTextIndicator">Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        10.01 </span>
                            <a href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10186360/vaekstfonden-laver-sin-stoerste-enkeltstaaende-investering-nogensinde-skyder-rekordbeloeb-i-itivaerksaettere/" class="MRLnk default">
			Største investering nogensinde: Vækstfonden skyder 190 mio. kr. i fire it-iværksættere <span class="premiumTextIndicator">Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        10.01 </span>
                            <a href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10182981/sweco-har-koebt-aarstiderne-arkitekter/" class="MRLnk default">
			Svenskere har købt et af Danmarks største arkitektfirmaer <span class="premiumTextIndicator">Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        10.01 </span>
                            <a href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10187633/trump-kommer-til-davos-vil-praesentere-america-firstvision/" class="MRLnk default">
			Trump kommer til Davos - vil præsentere "America First"-vision <span class="premiumTextIndicator">Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        10.01 </span>
                            <a href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10186731/nye-investeringsrobotter-kaemper-om-danskernes-milliarder-paa-bankbogen/" class="MRLnk default">
			Nye investeringsrobotter kæmper om danskernes milliarder på bankbogen <span class="premiumTextIndicator">Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        10.01 </span>
                            <a href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10186129/nu-kan-danskerne-handle-billige-investeringsfonde-via-ny-mobil-app/" class="MRLnk default">
			Nu kan danskerne handle billige investeringsfonde via ny mobil app <span class="premiumTextIndicator">Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        10.01 </span>
                            <a href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10174770/carlsbergs-nye-konkurrenter-er-loebeklubber-joe-the-juice-og-starbucks/" class="MRLnk default">
			Carlsbergs nye konkurrenter er løbeklubber, Joe & The Juice og Starbucks <span class="premiumTextIndicator">Premium</span> <span class="link-premium"> </span></a>
			</div>
			        </div>
            </div>
        <a class="moreLink" href="https://jyllands-posten.dk/premium/erhverv/">Se flere</a>
			</div>
    <!--/ArtListBox--></div>
</div><!--/threeColWrap--><div class="mainBreaker"></div><div class="gridColset">
	<div class="gridCol gridCol300">
		<div class="ArtListBox ALDetailed"  data-jp-track="_7" data-jp-track-label="3006205_detailed"  >
        <div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/international/europa/">Europa</a></li>
						<li><a href="https://jyllands-posten.dk/international/usa/">USA</a></li>
						<li><a href="https://jyllands-posten.dk/international/asien/">Asien</a></li>
						<li><a href="https://jyllands-posten.dk/international/mideast/">Mellemøsten</a></li>
						<li><a href="https://jyllands-posten.dk/international/Afrika/">Afrika</a></li>
						</ul>
				</div>
			</div>
		<span>International</span>
			</div>
		<div class="artListBody mostReadW" style="height:px;">
            <div class="tab">
			        <div class="MRLine">
				            <span class="MRTime">
    					        10:46 </span>
                            <a href="https://jyllands-posten.dk/international/europa/ECE10192492/whistlebloweren-bag-luxleaks-faar-omstoedt-sin-faengselsdom/" class="MRLnk default">
			Whistlebloweren bag Luxleaks får omstødt sin fængselsdom</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        09:49 </span>
                            <a href="https://jyllands-posten.dk/international/ECE10191579/soenderknust-far-til-personerne-bag-mobning-kom-til-min-datters-begravelse-og-se-hvad-i-har-gjort/" class="MRLnk default">
			Sønderknust far til personerne bag mobning: Kom til min datters begravelse og se, hvad I har gjort</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        09:28 </span>
                            <a href="https://jyllands-posten.dk/international/mideast/ECE10191961/jordskaelv-i-bagdad-udloeser-panik-flere-steder-i-byen/" class="MRLnk default">
			Jordskælv i Bagdad udløser panik flere steder i byen</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        06:04 </span>
                            <a href="https://jyllands-posten.dk/international/ECE10191476/youtube-straffer-kendt-ansigt-for-omstridt-video-af-lig/" class="MRLnk default">
			YouTube straffer kendt ansigt for omstridt video af lig</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        05:14 </span>
                            <a href="https://jyllands-posten.dk/international/usa/ECE10191440/immigrationsmyndigheder-slaar-til-mod-7eleven-overalt-i-usa/" class="MRLnk default">
			Immigrationsmyndigheder slår til mod 7-Eleven overalt i USA</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        05:12 </span>
                            <a href="https://jyllands-posten.dk/international/usa/ECE10191435/skilsmisse-koster-vanaeret-hollywoodproducer-dyrt/" class="MRLnk default">
			Skilsmisse koster vanæret Hollywood-producer dyrt</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        05:10 </span>
                            <a href="https://jyllands-posten.dk/international/ECE10191437/fakta-julian-assange-har-siddet-over-fem-aar-paa-ambassade/" class="MRLnk default">
			Fakta: Julian Assange har siddet over fem år på ambassade</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        05:09 </span>
                            <a href="https://jyllands-posten.dk/international/ECE10191436/julian-assange-kan-have-faaet-statsborgerskab-i-ecuador/" class="MRLnk default">
			Julian Assange kan have fået statsborgerskab i Ecuador</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        05:05 </span>
                            <a href="https://jyllands-posten.dk/international/usa/ECE10191429/amerikaner-faar-40-aar-for-misbrug-af-boernehjemsboern-i-haiti/" class="MRLnk default">
			Amerikaner får 40 år for misbrug af børnehjemsbørn i Haiti</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        05:04 </span>
                            <a href="https://jyllands-posten.dk/international/europa/ECE10191428/smykker-for-millioner-stjaalet-fra-luksushotel-i-paris/" class="MRLnk default">
			Smykker for millioner stjålet fra luksushotel i Paris</a>
			</div>
			        </div>
            </div>
        <a class="moreLink" href="http://jyllands-posten.dk/international/">Se flere</a>
			</div>
    <!--/ArtListBox--></div>
	<div class="gridCol gridCol300">
		<div class="ArtListBox ALDetailed"  data-jp-track="_8" data-jp-track-label="3006206_detailed"  >
        <div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/kultur/film/">Film & tv</a></li>
						<li><a href="https://jyllands-posten.dk/kultur/litteratur/">Litteratur</a></li>
						<li><a href="https://jyllands-posten.dk/kultur/billedkunst/">Billedkunst</a></li>
						<li><a href="https://jyllands-posten.dk/kultur/teater/">Teater, dans & ballet</a></li>
						<li><a href="https://jyllands-posten.dk/kultur/musik/">Musik</a></li>
						<li><a href="https://jyllands-posten.dk/kultur/klassisk/">Klassisk musik</a></li>
						<li><a href="https://jyllands-posten.dk/kultur/historie/">Historie</a></li>
						</ul>
				</div>
			</div>
		<span>Kultur</span>
			</div>
		<div class="artListBody mostReadW" style="height:px;">
            <div class="tab">
			        <div class="MRLine">
				            <span class="MRTime">
    					        10:29 </span>
                            <a href="https://jyllands-posten.dk/kultur/film/ECE10192321/dr-bruger-hovedparten-af-sin-oekonomi-paa-programmer/" class="MRLnk default">
			DR bruger hovedparten af sin økonomi på programmer</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        07:42 </span>
                            <a href="https://jyllands-posten.dk/kultur/musik/ECE10191540/fuld-fan-gnubbede-sig-op-ad-popstjerne-paa-scenen/" class="MRLnk default">
			Fuld fan gnubbede sig op ad popstjerne på scenen</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        10.01 </span>
                            <a href="https://jyllands-posten.dk/indland/politiretsvaesen/ECE10191352/stjaalet-emil-noldemaleri-er-dukket-op-i-tyskland/" class="MRLnk default">
			Stjålet fra en dansk altertavle: Billede til millioner er dukket op i Tyskland</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        10.01 </span>
                            <a href="https://jyllands-posten.dk/kultur/ECE10189359/foerste-gang-nogensinde-transkoennet-model-paa-forsiden-af-tysk-playboy/" class="MRLnk default">
			Første gang nogensinde: Transkønnet model på forsiden af tysk Playboy</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        10.01 </span>
                            <a href="https://jyllands-posten.dk/indland/ECE10187787/udgiver-bog-handler-om-venskab-ikke-omskaering/" class="MRLnk default">
			Udgiver forsvarer Cekic-historie: Bogen handler om venskab - ikke omskæring</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        10.01 </span>
                            <a href="https://jyllands-posten.dk/kultur/musik/ECE10187430/anmeldere-depeche-mode-leverede-varen-og-ikke-mere/" class="MRLnk default">
			Anmeldere: Depeche Mode leverede varen - og ikke mere</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        10.01 </span>
                            <a href="https://jyllands-posten.dk/protected/premium/kultur/anmeldelser/ECE10186899/depeche-mode-leverede-veloplagt-koncert-i-royal-arena/" class="MRLnk default">
			Revolutionen udeblev, men...: Legendarisk band svedte igennem og sørgede for fællessang <span class="premiumTextIndicator">Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        09.01 </span>
                            <a href="https://jyllands-posten.dk/kultur/film/ECE10185122/trailer-hitserien-homeland-vender-tilbage/" class="MRLnk default">
			Trailer: Hitserien "Homeland" vender tilbage</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        09.01 </span>
                            <a href="https://jyllands-posten.dk/kultur/ECE10185139/vi-har-ikke-beskaeftiget-os-med-privatpersonen-lars-von-trier-vi-har-set-paa-hans-kunstneriske-vaerdi/" class="MRLnk default">
			Lars von Trier modtager Sonningprisen: »Vi har ikke beskæftiget os med privatpersonen Lars von Trier, vi har set på hans kunstneriske værdi«</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        09.01 </span>
                            <a href="https://jyllands-posten.dk/kultur/film/ECE10185107/animationsfilm-om-en-stor-paere-kan-vinde-aarets-robert/" class="MRLnk default">
			Animationsfilm om en stor pære kan vinde årets Robert</a>
			</div>
			        </div>
            </div>
        <a class="moreLink" href="http://jyllands-posten.dk/kultur/">Se flere</a>
			</div>
    <!--/ArtListBox--></div>
	<div class="gridCol gridCol300">
		<div class="ArtListBox ALDetailed"  data-jp-track="_9" data-jp-track-label="3006209_detailed"  >
        <div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/sport/fodbold/">Fodbold</a></li>
						<li><a href="https://jyllands-posten.dk/sport/handbold/">Håndbold</a></li>
						<li><a href="https://jyllands-posten.dk/sport/cykling/">Cykling</a></li>
						<li><a href="https://jyllands-posten.dk/sport/andensport/tennis/">Tennis</a></li>
						<li><a href="https://jyllands-posten.dk/sport/motor/">Motorsport</a></li>
						<li><a href="https://jyllands-posten.dk/sport/motor/formel_1/">Formel 1</a></li>
						<li><a href="https://jyllands-posten.dk/sport/golf/">Golf</a></li>
						<li><a href="https://jyllands-posten.dk/sport/andensport/boksning/">Boksning</a></li>
						<li><a href="https://jyllands-posten.dk/sport/andensport/ishockey/">Ishockey</a></li>
						<li><a href="https://jyllands-posten.dk/sport/resultater/">Resultater</a></li>
						<li><a href="https://jyllands-posten.dk/sport/live/">LIVE</a></li>
						</ul>
				</div>
			</div>
		<span>Sport</span>
			</div>
		<div class="artListBody mostReadW" style="height:px;">
            <div class="tab">
			        <div class="MRLine">
				            <span class="MRTime">
    					        10:16 </span>
                            <a href="https://jyllands-posten.dk/sport/andensport/tennis/ECE10191987/god-lodtraekning-for-caroline-wozniacki/" class="MRLnk default">
			Slipper for fjenden: God lodtrækning for Wozniacki</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        10:00 </span>
                            <a href="https://jyllands-posten.dk/sport/fodbold/intfodbold/primera_division/ECE10192052/zidane-bekraefter-2020aftale-med-real-madrid/" class="MRLnk default">
			Zidane bekræfter 2020-aftale med Real Madrid</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        09:32 </span>
                            <a href="https://jyllands-posten.dk/sport/fodbold/intfodbold/ECE10191918/50aarig-fodboldspiller-gaar-i-gang-med-sin-33-saeson/" class="MRLnk default">
			50-årig fodboldspiller går i gang med sin 33. sæson</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        08:46 </span>
                            <a href="https://jyllands-posten.dk/sport/fodbold/intfodbold/premier_league/ECE10191717/jack-wilshere-tilslutter-sig-arsenals-midtbanelazaret/" class="MRLnk default">
			Jack Wilshere tilslutter sig Arsenals midtbanelazaret</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        08:45 </span>
                            <a href="https://jyllands-posten.dk/sport/andensport/tennis/ECE10191790/wozniacki-er-seedet-til-finaleplads-ved-australian-open/" class="MRLnk default">
			Wozniacki er seedet til finaleplads ved Australian Open</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        08:03 </span>
                            <a href="https://jyllands-posten.dk/sport/andensport/tennis/ECE10191606/ny-grand-slamregel-spillere-beloennes-for-ikke-at-spille/" class="MRLnk default">
			Ny grand slam-regel: Spillere belønnes for ikke at spille</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        06:58 </span>
                            <a href="https://jyllands-posten.dk/sport/handbold/ECE10191495/optimistisk-emprofil-vi-har-flere-vaaben-end-sidste-aar/" class="MRLnk default">
			Optimistisk EM-profil: Vi har flere våben end sidste år</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        06:33 </span>
                            <a href="https://jyllands-posten.dk/sport/fodbold/intfodbold/premier_league/ECE10191430/wenger-og-conte-godkender-videodommer-efter-straffeafgoerelser/" class="MRLnk default">
			Wenger og Conte godkender videodommer efter straffeafgørelser</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        05:13 </span>
                            <a href="https://jyllands-posten.dk/sport/cykling/ECE10191438/olsoelvvinder-i-bmx-er-lagt-i-koma-efter-styrt/" class="MRLnk default">
			OL-sølvvinder i BMX er lagt i koma efter styrt</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        05:03 </span>
                            <a href="https://jyllands-posten.dk/sport/fodbold/intfodbold/primera_division/ECE10191419/real-madrid-gaar-videre-i-pokalen-trods-22-mod-numancia/" class="MRLnk default">
			Real Madrid går videre i pokalen trods 2-2 mod Numancia</a>
			</div>
			        </div>
            </div>
        <a class="moreLink" href="http://jyllands-posten.dk/sport/">Se flere</a>
			</div>
    <!--/ArtListBox--></div>
</div><!--/threeColWrap--><div class="mainBreaker"></div><div class="gridColset">
	<div class="gridCol gridCol220">
		<div class="ArtListBox"  data-jp-track="_10" data-jp-track-label="3006210_plain"  >
	<div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/livsstil/rejser/danmark/">Ferie i DK</a></li>
						<li><a href="https://jyllands-posten.dk/livsstil/rejser/storby/">Storbyferie</a></li>
						<li><a href="https://jyllands-posten.dk/livsstil/rejser/sne/">Sne & Ski</a></li>
						<li><a href="https://jyllands-posten.dk/rejser/travelmarket/?setupid=1021">Søg billige rejser</a></li>
						</ul>
				</div>
			</div>
		<span>Rejser</span>
			</div>
		<!-- Most-Read Plain -->
	<div class="artListBody">
		<div class="topArticleWithImage">

							<div class="artImg d ratio-5_2 ">
				<a href="https://jyllands-posten.dk/livsstil/rejser/ECE10190575/alt-du-skal-vide-om-ryanairs-nye-kontroversielle-bagageregler/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/10190418/qdtwdw/ALTERNATES/d-5_2/ryanair-ok-billede" alt="Flyselskabet Ryanair har &#230;ndret deres regler for bagage, for at kunne forhindre forsinkelser. Foto: Andreas Arnold."   />
						</a>
			</div>
				<h5>
								<a href="https://jyllands-posten.dk/livsstil/rejser/ECE10190575/alt-du-skal-vide-om-ryanairs-nye-kontroversielle-bagageregler/" >
			Alt du skal vide om Ryanairs nye kontroversielle bagageregler</a>
			</h5>

							<div class="underrubrik">
								Midt i januar kommer der nye regler for bagage hos Ryanair. Se hvad det betyder for din rejse.&nbsp;
								<a href="https://jyllands-posten.dk/livsstil/rejser/ECE10190575/alt-du-skal-vide-om-ryanairs-nye-kontroversielle-bagageregler/" class="aNobr">
			</a>
			<a href="https://jyllands-posten.dk/livsstil/rejser/ECE10190575/alt-du-skal-vide-om-ryanairs-nye-kontroversielle-bagageregler/#comments" >
			</a>
			</div>
						</div>
					<div class="MRLine noDate">
							<a href="https://jyllands-posten.dk/livsstil/rejser/sne/ECE10189190/ny-lavine-har-stoppet-haab-om-togdrift-i-begravet-skisportssted/" class="MRLnk default">
			Ny lavine har stoppet håb om togdrift i begravet skisportssted</a>
			</div>
					<div class="MRLine noDate">
							<a href="https://jyllands-posten.dk/protected/premium/turengaartil/ECE10176425/snup-en-gudsbenaadet-bid-af-toscana/" class="MRLnk default">
			Besøg et jordisk paradis i Toscana: Verdens mest afslappende sted at bo <span class="link-premium"> </span></a>
			</div>
					<div class="MRLine noDate">
							<a href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10142196/regnvejrslykke-og-groenne-dage/" class="MRLnk default">
			Hyldest til Sydengland: Milde vinde, smukke landskaber, lækker mad og en smule regn <span class="link-premium"> </span></a>
			</div>
					</div>

	<a class="moreLink" href="http://jyllands-posten.dk/rejser/">Se flere</a>
			</div>
<!--/ArtListBox--></div>
	<div class="gridCol gridCol220">
		<div class="ArtListBox"  data-jp-track="_11" data-jp-track-label="3006211_plain"  >
	<div class="hd2">
				<span>Biler</span>
			</div>
		<!-- Most-Read Plain -->
	<div class="artListBody">
		<div class="topArticleWithImage">

							<div class="artImg d ratio-5_2 ">
				<a href="https://jyllands-posten.dk/livsstil/biler/ECE10183738/tusindvis-af-danskere-siger-ja-til-overvaagning-i-bilen/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/10183743/5uw2s9/ALTERNATES/d-5_2/opel-onstar" alt="If&#248;lge den danske Opel-import&#248;r har 8400 kunder forel&#248;big sagt ja til at f&#229; et lignende system - &quot;OnStar&quot; - installeret. Arkivfoto"   />
						</a>
			</div>
				<h5>
								<a href="https://jyllands-posten.dk/livsstil/biler/ECE10183738/tusindvis-af-danskere-siger-ja-til-overvaagning-i-bilen/" >
			Tusindvis af danskere siger ja til overvågning i bilen</a>
			</h5>

							<div class="underrubrik">
								Mange bilejere vælger at få installeret et gratis overvågningssystem i bilerne. FDM råder til at være varsom.&nbsp;
								<a href="https://jyllands-posten.dk/livsstil/biler/ECE10183738/tusindvis-af-danskere-siger-ja-til-overvaagning-i-bilen/" class="aNobr">
			</a>
			<a href="https://jyllands-posten.dk/livsstil/biler/ECE10183738/tusindvis-af-danskere-siger-ja-til-overvaagning-i-bilen/#comments" >
			</a>
			</div>
						</div>
					<div class="MRLine noDate">
							<a href="https://jyllands-posten.dk/livsstil/biler/ECE10171596/nu-skal-soldater-koeres-i-luksusminibusser/" class="MRLnk default">
			Nu skal soldater køres i luksusminibusser</a>
			</div>
					<div class="MRLine noDate">
							<a href="https://jyllands-posten.dk/livsstil/biler/ECE10171599/tesla-bliver-bygget-til-verdens-hurtigste-stationcar/" class="MRLnk default">
			Ombygget Tesla: Her er verdens hurtigste stationcar</a>
			</div>
					<div class="MRLine noDate">
							<a href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10179028/vi-tester-danmarks-billigste-opladningshybrid/" class="MRLnk default">
			Danmarks billigste opladningshybrid er et regulært hit <span class="link-premium"> </span></a>
			</div>
					</div>

	<a class="moreLink" href="http://jyllands-posten.dk/motor/">Se flere</a>
			</div>
<!--/ArtListBox--></div>
	<div class="gridCol gridCol220">
		<div class="ArtListBox"  data-jp-track="_12" data-jp-track-label="3006213_plain"  >
	<div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/livsstil/bolig/tips/">Hus</a></li>
						<li><a href="https://jyllands-posten.dk/livsstil/bolig/have/">Have</a></li>
						<li><a href="http://boligmarked.jp.dk">Søg bolig</a></li>
						</ul>
				</div>
			</div>
		<span>Bolig</span>
			</div>
		<!-- Most-Read Plain -->
	<div class="artListBody">
		<div class="topArticleWithImage">

							<div class="artImg d ratio-5_2 ">
				<a href="https://jyllands-posten.dk/livsstil/bolig/ECE10179866/faa-den-perfekte-ramme-om-billedet-eller-maleriet/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/livsstil/bolig/image/10179852/tvcd0j/ALTERNATES/d-5_2/doc6y96hgtehpjlxoh0fvw.jpg" alt="Foto: Tina Dalb&#248;ge"   />
						</a>
			</div>
				<h5>
								<a href="https://jyllands-posten.dk/livsstil/bolig/ECE10179866/faa-den-perfekte-ramme-om-billedet-eller-maleriet/" >
			Lav det selv: Få den perfekte ramme om billedet eller maleriet</a>
			</h5>

							<div class="underrubrik">
								Sådan fremhæver du detaljer - eller får rammen til at "glide ind" i motivet.&nbsp;
								<a href="https://jyllands-posten.dk/livsstil/bolig/ECE10179866/faa-den-perfekte-ramme-om-billedet-eller-maleriet/" class="aNobr">
			</a>
			<a href="https://jyllands-posten.dk/livsstil/bolig/ECE10179866/faa-den-perfekte-ramme-om-billedet-eller-maleriet/#comments" >
			</a>
			</div>
						</div>
					<div class="MRLine noDate">
							<a href="https://jyllands-posten.dk/livsstil/bolig/ECE10185713/de-store-stueplanter-hitter-men-hvilken-skal-du-vaelge/" class="MRLnk default">
			De store stueplanter hitter – men hvilken skal du vælge?</a>
			</div>
					<div class="MRLine noDate">
							<a href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10179836/designer-om-udfordringen-at-bo-smaat-vores-lejlighed-er-som-en-trold-i-en-aeske/" class="MRLnk default">
			Alfa og omega for at bo småt og godt: Opskriften på at bo rummeligt på 53 kvadratmeter <span class="link-premium"> </span></a>
			</div>
					<div class="MRLine noDate">
							<a href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10179632/tendens-moebler-faar-et-bloedere-og-rundere-udtryk/" class="MRLnk default">
			Designer om ny tendens: »Jeg tror, at folk er trætte af, at alt skal være perfekt« <span class="link-premium"> </span></a>
			</div>
					</div>

	<a class="moreLink" href="http://jyllands-posten.dk/bolig/">Se flere</a>
			</div>
<!--/ArtListBox--></div>
	<div class="gridCol gridCol220">
		<div class="ArtListBox"  data-jp-track="_13" data-jp-track-label="3006212_plain"  >
	<div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/livsstil/digitalt/computer/">Computer</a></li>
						<li><a href="https://jyllands-posten.dk/livsstil/digitalt/tv/">TV & Foto</a></li>
						<li><a href="https://jyllands-posten.dk/livsstil/digitalt/mobil/">Mobil</a></li>
						<li><a href="https://jyllands-posten.dk/livsstil/digitalt/lyd/">Lyd</a></li>
						<li><a href="https://jyllands-posten.dk/livsstil/digitalt/sogmobil/">Søg mobil</a></li>
						</ul>
				</div>
			</div>
		<span>Digitalt</span>
			</div>
		<!-- Most-Read Plain -->
	<div class="artListBody">
		<div class="topArticleWithImage">

							<div class="artImg d ratio-5_2 ">
				<a href="https://jyllands-posten.dk/livsstil/digitalt/tv/ECE10188612/oled-vs-qled-hvilken-tvskaerm-er-bedst/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/incoming/image/10188726/v0wefi/ALTERNATES/d-5_2/oled-qled.jpg" alt=""   />
						</a>
			</div>
				<h5>
								<a href="https://jyllands-posten.dk/livsstil/digitalt/tv/ECE10188612/oled-vs-qled-hvilken-tvskaerm-er-bedst/" >
			OLED vs. QLED: Hvilken tv-skærm er bedst?</a>
			</h5>

							<div class="underrubrik">
								De fleste tv-producenter har OLED-modeller som de højeste i hierarkiet, men Samsung satser på en helt anden teknologi.&nbsp;
								<a href="https://jyllands-posten.dk/livsstil/digitalt/tv/ECE10188612/oled-vs-qled-hvilken-tvskaerm-er-bedst/" class="aNobr">
			</a>
			<a href="https://jyllands-posten.dk/livsstil/digitalt/tv/ECE10188612/oled-vs-qled-hvilken-tvskaerm-er-bedst/#comments" >
			</a>
			</div>
						</div>
					<div class="MRLine noDate">
							<a href="https://jyllands-posten.dk/livsstil/digitalt/mobil/ECE10184256/fransk-forbrugervagthund-gaar-ind-i-sagen-om-iphonelangsommelighed/" class="MRLnk default">
			Fransk forbrugervagthund går ind i sagen om iPhone-langsommelighed</a>
			</div>
					<div class="MRLine noDate">
							<a href="https://jyllands-posten.dk/livsstil/digitalt/mobil/ECE10183676/investorer-apple-skal-bekaempe-boerns-mobilafhaengighed/" class="MRLnk default">
			Investorer: Apple skal bekæmpe børns mobilafhængighed</a>
			</div>
					<div class="MRLine noDate">
							<a href="https://jyllands-posten.dk/livsstil/digitalt/ECE10174220/zuckerbergs-nytaarsforsaet-er-at-stoppe-misbrug-af-facebook/" class="MRLnk default">
			Her er Zuckerbergs nytårsforsæt</a>
			</div>
					</div>

	<a class="moreLink" href="http://jyllands-posten.dk/digitalt/">Se flere</a>
			</div>
<!--/ArtListBox--></div>
</div><div class="mainBreaker"></div><div class="gridColset">
	<div class="gridCol gridCol220">
		<div class="ArtListBox"  data-jp-track="_14" data-jp-track-label="3006214_plain"  >
	<div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/livsstil/familiesundhed/sundhed/">Sundhed</a></li>
						<li><a href="https://jyllands-posten.dk/livsstil/familiesundhed/familie/">Familie, børn & unge</a></li>
						</ul>
				</div>
			</div>
		<span>Livsstil</span>
			</div>
		<!-- Most-Read Plain -->
	<div class="artListBody">
		<div class="topArticleWithImage">

							<div class="artImg d ratio-5_2 ">
				<a href="https://jyllands-posten.dk/livsstil/ECE10177440/lav-ikke-denne-fejl-naar-du-soeger-job/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/image/9347123/gan0qr/ALTERNATES/d-5_2/colourbox1012315.jpg" alt="Foto: Colourbox"   />
						</a>
			</div>
				<h5>
								<a href="https://jyllands-posten.dk/livsstil/ECE10177440/lav-ikke-denne-fejl-naar-du-soeger-job/" >
			Lav ikke denne fejl når du søger job</a>
			</h5>

							<div class="underrubrik">
								Det kan betale sig at give masser af opmærksomhed til sit cv, da det ofte er nåleøjet, man skal igennem, inden ansøgningen overhovedet bliver læst.&nbsp;
								<a href="https://jyllands-posten.dk/livsstil/ECE10177440/lav-ikke-denne-fejl-naar-du-soeger-job/" class="aNobr">
			</a>
			<a href="https://jyllands-posten.dk/livsstil/ECE10177440/lav-ikke-denne-fejl-naar-du-soeger-job/#comments" >
			</a>
			</div>
						</div>
					<div class="MRLine noDate">
							<a href="https://jyllands-posten.dk/livsstil/digitalt/tv/ECE10188612/oled-vs-qled-hvilken-tvskaerm-er-bedst/" class="MRLnk default">
			OLED vs. QLED: Hvilken tv-skærm er bedst?</a>
			</div>
					<div class="MRLine noDate">
							<a href="https://jyllands-posten.dk/livsstil/bolig/ECE10179866/faa-den-perfekte-ramme-om-billedet-eller-maleriet/" class="MRLnk default">
			Lav det selv: Få den perfekte ramme om billedet eller maleriet</a>
			</div>
					<div class="MRLine noDate">
							<a href="https://jyllands-posten.dk/livsstil/rejser/ECE10190575/alt-du-skal-vide-om-ryanairs-nye-kontroversielle-bagageregler/" class="MRLnk default">
			Alt du skal vide om Ryanairs nye kontroversielle bagageregler</a>
			</div>
					</div>

	<a class="moreLink" href="http://jyllands-posten.dk/ditliv/">Se flere</a>
			</div>
<!--/ArtListBox--></div>
	<div class="gridCol gridCol220">
		<div class="ArtListBox"  data-jp-track="_15" data-jp-track-label="3006215_plain"  >
	<div class="hd2">
				<span>Viden</span>
			</div>
		<!-- Most-Read Plain -->
	<div class="artListBody">
		<div class="topArticleWithImage">

							<div class="artImg d ratio-5_2 ">
				<a href="https://jyllands-posten.dk/nyviden/ECE10189161/jordlignende-planet-kan-have-stabil-atmosfaere/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/incoming/image/10189162/6yfhdh/ALTERNATES/d-5_2/trappist1g.jpg" alt="De yderste planeter om stjernen TRAPPIST-1 kan fastholde en atmosf&#230;re i milliarder af &#229;r. Illustration: ESO/N. Bartmann/spaceengine.org/Videnskab.dk"   />
						</a>
			</div>
				<h5>
								<a href="https://jyllands-posten.dk/nyviden/ECE10189161/jordlignende-planet-kan-have-stabil-atmosfaere/" >
			Jordlignende planet kan have stabil atmosfære</a>
			</h5>

							<div class="underrubrik">
								Planet er på størrelse med Jorden, veltempereret og kan holde på sin atmosfære – hvilket er nødvendigt for liv.&nbsp;
								<a href="https://jyllands-posten.dk/nyviden/ECE10189161/jordlignende-planet-kan-have-stabil-atmosfaere/" class="aNobr">
			</a>
			<a href="https://jyllands-posten.dk/nyviden/ECE10189161/jordlignende-planet-kan-have-stabil-atmosfaere/#comments" >
			</a>
			</div>
						</div>
					<div class="MRLine noDate">
							<a href="https://jyllands-posten.dk/nyviden/ECE10189195/tarmbakterier-er-forbundet-med-voldsomt-oeget-astmarisiko/" class="MRLnk default">
			Tarmbakterier er forbundet med »voldsomt« øget astma-risiko</a>
			</div>
					<div class="MRLine noDate">
							<a href="https://jyllands-posten.dk/nyviden/ECE10173940/store-sorte-huller-kvaeler-hurtigt-deres-egne-galakser/" class="MRLnk default">
			Store sorte huller kvæler egne galakser</a>
			</div>
					<div class="MRLine noDate">
							<a href="https://jyllands-posten.dk/nyviden/ECE10179940/filosof-kontrol-kvaeler-tilliden-i-danmark/" class="MRLnk default">
			Filosof: Kontrol kvæler tilliden i Danmark</a>
			</div>
					</div>

	<a class="moreLink" href="http://jyllands-posten.dk/nyviden/">Se flere</a>
			</div>
<!--/ArtListBox--></div>
	<div class="gridCol gridCol220">
		<div class="ArtListBox"  data-jp-track="_16" data-jp-track-label="5114743_plain"  >
	<div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/jptv/#nyheder">Nyheder</a></li>
						<li><a href="https://jyllands-posten.dk/jptv/#erhverv">Erhverv</a></li>
						<li><a href="https://jyllands-posten.dk/jptv/#forbrug">Forbrug</a></li>
						<li><a href="https://jyllands-posten.dk/jptv/#timeout">Time Out</a></li>
						<li><a href="https://jyllands-posten.dk/jptv/#kultur">Kultur</a></li>
						<li><a href="https://jyllands-posten.dk/jptv/#sport">Sport</a></li>
						</ul>
				</div>
			</div>
		<span>TV</span>
			</div>
		<!-- Most-Read Plain -->
	<div class="artListBody">
		<div class="topArticleWithImage">

							<div class="artImg d ratio-5_2 ">
				<a href="https://jyllands-posten.dk/livsstil/madvin/ECE8308932/nem-jul-de-laekreste-klejner-koger-du-selv/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/incoming/article8312259.ece/ALTERNATES/d-5_2/OK-Klejner" alt=""   />
						</a>
			<a href="https://jyllands-posten.dk/livsstil/madvin/ECE8308932/nem-jul-de-laekreste-klejner-koger-du-selv/" class="iconPlay"target="_self">
			<img src="/img/ico/iconPlay.svg" alt=""/>
								</a></div>
				<h5>
								<a href="https://jyllands-posten.dk/livsstil/madvin/ECE8308932/nem-jul-de-laekreste-klejner-koger-du-selv/" >
			Nem jul: De lækreste klejner koger du selv</a>
			</h5>

							<div class="underrubrik">
								Se, hvordan du gør, på kun ét minut.&nbsp;
								<a href="https://jyllands-posten.dk/livsstil/madvin/ECE8308932/nem-jul-de-laekreste-klejner-koger-du-selv/" class="aNobr">
			</a>
			<a href="https://jyllands-posten.dk/livsstil/madvin/ECE8308932/nem-jul-de-laekreste-klejner-koger-du-selv/#comments" >
			</a>
			</div>
						</div>
					<div class="MRLine noDate">
							<a href="https://jyllands-posten.dk/livsstil/madvin/ECE8311090/nem-jul-saadan-laver-du-perfekt-brunede-kartofler-hver-gang/" class="MRLnk tv">
			Video: Nem jul: Sådan laver du perfekt brunede kartofler - hver gang</a>
			</div>
					</div>

	<a class="moreLink" href="http://jyllands-posten.dk/jptv/">Se flere</a>
			</div>
<!--/ArtListBox--></div>
	<div class="gridCol gridCol220">
		<div class="ArtListBox"  data-jp-track="_17" data-jp-track-label="3006217_plain"  >
	<div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/aarhus/politik/">Lokalpolitik</a></li>
						<li><a href="https://jyllands-posten.dk/aarhus/politiretsvaesen/">Politi og retsvæsen</a></li>
						<li><a href="https://jyllands-posten.dk/aarhus/uddannelse/">Uddannelse</a></li>
						<li><a href="https://jyllands-posten.dk/aarhus/erhverv/">Erhverv</a></li>
						<li><a href="https://jyllands-posten.dk/aarhus/kultur/">Kultur</a></li>
						<li><a href="https://jyllands-posten.dk/aarhus/Restauranter/">Restauranter</a></li>
						<li><a href="https://jyllands-posten.dk/aarhus/meninger/">Meninger</a></li>
						<li><a href="https://jyllands-posten.dk/aarhus/sport/">Sport</a></li>
						<li><a href="https://jyllands-posten.dk/aarhus/agf/">AGF</a></li>
						</ul>
				</div>
			</div>
		<span>Aarhus</span>
			</div>
		<!-- Most-Read Plain -->
	<div class="artListBody">
		<div class="topArticleWithImage">

							<h5>
								<a href="https://jyllands-posten.dk/aarhus/politiretsvaesen/ECE10192711/23aarig-faengslet-efter-bevidst-paakoersel-ville-draebe-kvinde/" >
			23-årig fængslet efter bevidst påkørsel: Ville dræbe kvinde</a>
			</h5>

							<div class="underrubrik">
								Kvinden blev kvæstet, men er uden for livsfare.&nbsp;
								<a href="https://jyllands-posten.dk/aarhus/politiretsvaesen/ECE10192711/23aarig-faengslet-efter-bevidst-paakoersel-ville-draebe-kvinde/" class="aNobr">
			</a>
			<a href="https://jyllands-posten.dk/aarhus/politiretsvaesen/ECE10192711/23aarig-faengslet-efter-bevidst-paakoersel-ville-draebe-kvinde/#comments" >
			</a>
			</div>
						</div>
					<div class="MRLine noDate">
							<a href="https://jyllands-posten.dk/aarhus/ECE10190216/teater-skal-vaere-underholdende-og-roerende-men-punkt-et-er-at-det-har-kant/" class="MRLnk default">
			Nøgen mand og slukkede kvinder skal lokke publikum i teateret</a>
			</div>
					<div class="MRLine noDate">
							<a href="https://jyllands-posten.dk/protected/premium/indland/ECE9129820/danmarksbilleder-afsked-med-kaereste-og-familie/" class="MRLnk default">
			Danmarksbilleder: Afsked med kæreste og familie <span class="link-premium"> </span></a>
			</div>
					<div class="MRLine noDate">
							<a href="https://jyllands-posten.dk/aarhus/ECE10190749/erhvervsfesten-kan-blive-endnu-bedre-i-2018/" class="MRLnk default">
			Nytårsbriefing på rådhuset: 2018 bliver endnu bedre</a>
			</div>
					</div>

	<a class="moreLink" href="http://jyllands-posten.dk/aarhus/">Se flere</a>
			</div>
<!--/ArtListBox--></div>
</div><div class="mainSpacer"></div></div>
<div class="acceptCookiesBox ">
	<p class="acceptCookiesTxt"><i class="icon-attention"><span></span></i>Jyllands-Posten anvender cookies til at huske
		dine indstillinger, statistik og målrette annoncer. Når du fortsætter med at
		bruge websitet, accepterer du samtidig brugen af cookies.
		<a class="readMorePolicy" href="//jyllands-posten.dk/service/policy/">Læs mere om vores brug her</a>
		<i class="icon-close"></i>
	</p>
</div>

<script>
	JPGlobal.defferLoadStack.push(function() {
		JPGlobal.SiteCookie.cookiePolicyHandler($jp('.acceptCookiesBox'), 'policyaccepted');
	});
</script></div>
	</div>
	<!--/wrapper-->
    <footer id="pageFooter" class="footer">
	<div class="footer__in">
		<div class="footer__logo">
			<a class="icon-jyllands-posten footer__logo__icon" href="//jyllands-posten.dk"></a>
		</div>
		<div class="footer__content">
			<div class="footer__content__top">
<div class="footer__section__box">
<div class="footer__section">
	<div class="footer__address">
	<div class="footer__address__title">Adresser</div>
	<div class="footer__address__content">
	<div class="footer__address__item">
	<div class="footer__address__item__in">
		Grøndalsvej 3 <br/>
		8260 Viby J <br/>
		+45 87 38 38 38
	</div>
	</div>
	<div class="footer__address__item">
	<div class="footer__address__item__in">
		Rådhuspladsen 37 <br/>
		1785 København V <br/>
		+45 87 38 38 38
	</div>
	</div>
	</div>
	</div>
</div>
<div class="footer__section">
	<div class="footer__item">
	<div class="footer__item__title">Ansv. Chefredaktør</div>
		Jacob Nybroe
	</div>
</div>
<div class="footer__section">
	<div class="footer__item">
	<div class="footer__item__title">
		Udgiver
	</div>
		JP/Politikens Hus A/S
	</div>
	<ul class="footer__menu">
		<li><a href="http://mit.jp.dk/">Mit JP</a></li>
		<li><a href="http://jyllands-posten.dk/kontakt/">Kontakt redaktionen</a></li>
                                                <li><a href="http://abonnement.jyllands-posten.dk/kundecenter">Kundecenter</a></li>
		<li><a href="http://jpannonce.dk/forside.aspx">Annoncer</a></li>
		<li><a href="http://jyllands-posten.org/">Om Jyllands-Posten</a></li>
	</ul>
	
</div>
</div>
</div>
<div class="footer__content__bot">
<div class="footer__controls">
	<a class="footer__controls__btn scroll-to" href="#" onclick="window.scrollTo(0, 0);return false;">Til toppen</a>
	<a class="footer__controls__btn footer__controls__btn_desktop" href="http://jyllands-posten.dk/gotowebsite">Til desktop</a>
	</div>
<div class="footer__shareToolbar">
<div class="footer__shareToolbar__title">
		Følg Jyllands-Posten
	</div>
	<a class="icon icon-facebook bdrIcon" href="https://www.facebook.com/jyllandsposten" target="_blank" title="Facebook"></a>
	<a class="icon icon-twitter bdrIcon" href="https://twitter.com/jyllandsposten?lang=da" target="_blank" title="Twitter"></a>
	<a class="icon icon-linkedin bdrIcon" href="https://www.linkedin.com/company/jyllands-posten" target="_blank" title="Linkedin"></a>
	<a class="icon icon-instagram bdrIcon" href="http://instagram.com/jyllandsposten" target="_blank" title="Instagram"></a>
	</div>

</div></div>
		<div class="footer__copyright">
			<div class="footer__copyright__mob">© 2015 Jyllands-Posten</div>
			<div class="footer__copyright__dsc">© Alt materiale på denne side er omfattet af gældende lov om ophavsret. <a href="//jyllands-posten.dk/service/ophavsret/" target="_blank">Læs om reglerne her</a></div>
		</div>
	</div>
</footer><script>
	ADTECH.executeQueue();
</script>

<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/js/lib/spring.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);
})();
</script>
<noscript>
<img src="https://jpiam.tns-gallup.dk/j0=,,,;+,cp=jpiam%2Fnoscript+url=http%3A%2F%2Fjyllands-posten.dk%2Fnoscript;;;" alt=""/>
</noscript>

<script type="text/javascript">
  /* <![CDATA[ */
  var google_conversion_id = 943480819;
  var google_custom_params = window.google_tag_params;
  var google_remarketing_only = true;
  /* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
  <div style="display:inline;">
    <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/943480819/?value=0&amp;guid=ON&amp;script=0"/>
  </div>
</noscript>
<div id="statistik">
		<script type="text/javascript">
		$jp(function() {
			$jp(document).on('mousedown', 'div[data-jp-track-source] a,header[data-jp-track-source] a', function() {
				var debug = false;
				
				var el = $jp(this);
				var category = '';
				var click = 'Click';
				var label = '';

				var tmpHref = el.attr('href');
				var bodyEl = $jp('body')[0];
				do {
					if (debug) {
						window.console.log( 'el ' + el[0].nodeName + ' ' + el[0].className );
					}
					if (el[0] == bodyEl) {
						break;
					}
					if (el.data("jp-track")) {
						category = el.data("jp-track") + category;
					}
					if (el.data("jp-track-label")) {
						label = el.data("jp-track-label") + label;
					}
					if (el.data("jp-track-source")) {
						category = el.data("jp-track-source") + category;
						break;
					}
					el = el.parent();
				} while (true);
				if (label == '') {
					label = 'none';
				}
				if (!!tmpHref && tmpHref.match(/ajax=.*widget=|widget=.*ajax=|#|javascript\:void/) != null) {
					click = 'TabSlide';
				}
				if (typeof jpComscore != "undefined" && jpComscore.enabled && jpComscore.doClickEvents) {
					var tmpComscoreEp = jpComscore.eventParam + jpComscore.clickParamFn(tmpHref, click, category, label);
					if (jpComscore.doAttensionTracking && !jpComscore.bUnloaded) {
						tmpComscoreEp += jpComscore.scrollDepthParam + jpComscore.inViewParam;
						jpComscore.bUnloaded = true;
					}
					tmpComscoreEp += "&l_evnth=mousedown";
					udm_hidden1(tmpComscoreEp);

					/* Delay/pause (blocks UI) */
					if (jpComscore.delay > 0 && jpComscore.delay < 500) {
						var now = new Date();
						var expireDateTime = now.getTime() + jpComscore.delay;
						do {
							now = new Date();
						} while (now.getTime() < expireDateTime);
						jpComscore.delay = 0;
					}
//					jpComscore.doClickEvents = false;
				}

				if (debug) {
					window.console.log( 'category: ' + category + ' label: ' + label  + ' click: ' + click );
				}
			});
		});
	</script>
<script type='text/javascript'>
				var _sf_async_config={};
				_sf_async_config.uid = 41746;
				var doChartBeat = true,
					doCanonical = true;
			
				doCanonical = false;
			
					_sf_async_config.domain = 'jyllands-posten.dk';
				
				
				if (typeof premiumInfo__ != "undefined") {
					
					if( premiumInfo__.pageContext == 'Frontpage' ){
						// Do nothing
					} else if( premiumInfo__.topLevel == 'EPN' ){
						_sf_async_config.sections = 'EPN';
					} else if( premiumInfo__.topLevel == 'Premium' ){
						_sf_async_config.sections = 'Premium';
					} else {
						_sf_async_config.sections = premiumInfo__.secondLevel;
					}

					if( premiumInfo__.pageContext != 'ArticleNotAuthorized' ){
						_sf_async_config.authors = premiumInfo__.pageContext;
					}
					if( premiumInfo__.pageContext == 'ArticleNotAuthorized' ){
						doChartBeat = false;
					}
				}
				
						if( doCanonical){
							_sf_async_config.useCanonical = true;
						} else {
							var configPath = 'https://jyllands-posten.dk/indland/ECE10191441/fakta-her-er-kommunernes-reformforslag-til-regeringen/';
							configPath = configPath.replace(/^https?:\/\//,'');
							_sf_async_config.path = configPath;
						}
					

				if( doChartBeat ){
					(function(){
					function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src', (('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') + 'js/chartbeat.js'); document.body.appendChild(e); }
					var oldonload = window.onload;
					window.onload = (typeof window.onload != 'function') ?
					loadChartbeat : function() { oldonload(); loadChartbeat(); };
					})();
				}
		</script>
	<script>
			var jsSamplingRate = 3;
			function eaePageviewLoggerCall(eaeUrl) {
				if (jsSamplingRate == 1 || Math.floor(Math.random()*jsSamplingRate) == 0) {
					JPGlobal.callEaeLogger(eaeUrl);
				}
			}
		</script>
	<script>
		var eaeUrl = '\/\/statistik.jp.dk\/analysis-logger\/Logger?rt=1&objId=10191441&type=default&ctxId=1073&pubId=6&title=Fakta%3a+Her+er+kommunernes+reformforslag+til+regeringen&url=https%3a%2f%2fjyllands-posten.dk%2findland%2fECE10191441%2ffakta-her-er-kommunernes-reformforslag-til-regeringen%2f&cat=Article&meta=desktop';
		if (!!window.articlesEAEUrls) {articlesEAEUrls[10191441] = eaeUrl;}
		
			eaePageviewLoggerCall(eaeUrl);
		</script>
</div>
<script src="/js/min/desktop_bottom.min.js?ver=5.7.645"></script>
<div id="fb-root"></div>

	<script type="text/javascript">
		window.fbAsyncInit = function () {
			FB.init({
				appId: 341406662595934,
				status: true,
				xfbml: true
			});
			if ('default' == 'blogarticle_new') {
				FB.Event.subscribe("comment.create", commentCreate);
				FB.Event.subscribe("comment.remove", commentRemove);
			}
		};

		if (typeof facebookConnectScript != "undefined") {
			(function (d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s);
				js.id = id;
				js.src = "//connect.facebook.net/da_DK/all.js#xfbml=1&appId=341406662595934";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		}
	</script>
<script type="text/javascript">
	
		function ebToolboxInitializer(params) {
			this.params = params;
		
			this.doInit = function(params) {
				params = $jp.extend({},this.params, params);
				var toolboxesCount = this.initEbToolbox(params);
				if (toolboxesCount > 0) {
					var action = function() {
						Toolbox.EB_Embed(params.toolboxBaseUrl);
					};
					if (params.deferredLoad) {
						$jp(document).ready(action);
					} else {
						action();
					}
				}
			};
			
			this.initEbToolbox = function (params) {
				params = $jp.extend({},this.params,params);
//				var excludedModules = params.excludedModulesStr.split(",");
//				var modulesIdsLabels = params.modulesLabelsStr.split(",");
				var toolboxesCount = 0;
				var divId = params.divId ? '#'+params.divId+' ' : '';
				$jp(divId + 'span.works-module').each(function(k, v) {
//					var moduleIdStr = $jp(v).data('works-module-id')+"";
//					if ($jp.inArray(moduleIdStr, excludedModules) >= 0) {
//						var moduleIdKey = $jp.inArray(moduleIdStr, params.modulesIdsLabels);
//						var moduleLabel = (moduleIdKey >= 0 ? modulesIdsLabels[moduleIdKey+1] : "");
//						$jp(v).remove();
//						var desktopArticleUrl = params.articleUrl+(params.articleUrl.indexOf("?") !== -1 ? '&' : '?')+'tbOff=true';
//						$jp('.mobileToolboxOff').empty().append(params.modulesExcludedMessage.replace("{label}", moduleLabel)
//								.replace("{href}", desktopArticleUrl));
//					} else {
						toolboxesCount++;
//					}
				});
				return toolboxesCount;
			}
		}
	
		var ebToolboxInitializerObj = new ebToolboxInitializer({
			toolboxBaseUrl: "https://tools.jp.dk/works/", 
			
			articleUrl: 'https://jyllands-posten.dk/indland/ECE10191441/fakta-her-er-kommunernes-reformforslag-til-regeringen/',
			deferredLoad: false
		});
			
			ebToolboxInitializerObj.doInit();
		</script>
	<script src="//static.jyllands-posten.dk/app/data/jp/instantArticle/17-ef28fcf/instantArticle/ia.js"></script>
<script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireNormalPageviewEvent();
	}
</script></body>
</html>
