<!DOCTYPE html>
<html lang="da">
<head>
	<!-- Finans-6.0.23@cronus029-engine1.jp-prod - 06.05.2018 - 22:51:11 -->
<title>Forsvarer: Anklagemyndighed har misforstået Atea-sagen - Indland</title>
		<meta itemprop="name" content="Forsvarer: Anklagemyndighed har misforstået Atea-sagen"/>
		<link rel="canonical" href="https://jyllands-posten.dk/indland/ECE10580307/forsvarer-anklagemyndighed-har-misforstaaet-ateasagen/"/>
			<meta property="article:published_time" content="2018-05-06 16:26:27.0"/>
		<meta name="description" content="Der er ikke noget galt i at give bonus i håb om godt samarbejde. Det er ikke bestikkelse, mener forsvarer." />
		<meta itemprop="description" content="Der er ikke noget galt i at give bonus i håb om godt samarbejde. Det er ikke bestikkelse, mener forsvarer."/>
		<meta name="robots" content="index, follow" />
		<meta name="robots" content="noodp, noydir" />
		<meta name="rating" content="general" />
		<meta itemprop="image" content="//jyllands-posten.dk/img/logo/jyllands-posten.png"/>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="publisher" content="Internetavisen Jyllands-Posten"/>
<meta name="dcterms.rightsHolder" content="Copyright © Internetavisen Jyllands-Posten"/><!-- START: Social Meta Tags | socialMetatags.tag -->
<meta property="fb:app_id" content="341406662595934"/>
<meta property="fb:pages" content="63503662682">
<meta property="fb:pages" content="1561285530825696">
<meta property="fb:pages" content="930552000310796">
<meta property="fb:pages" content="897172910340651">

<meta property="article:publisher" content="https://www.facebook.com/jyllandsposten"/>
<meta property="og:title" content="Forsvarer: Anklagemyndighed har misforstået Atea-sagen"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://jyllands-posten.dk/indland/ECE10580307/forsvarer-anklagemyndighed-har-misforstaaet-ateasagen/"/>
<meta property="og:image" content="https://www.jyllands-posten.dk/pictures/article7703543.ece/BINARY/Jyllands_Posten_BIG.jpg"/>
<meta property="og:description" content="Der er ikke noget galt i at give bonus i håb om godt samarbejde. Det er ikke bestikkelse, mener forsvarer."/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@jyllandsposten">
<meta name="twitter:creator" content="@jyllandsposten">
<meta name="twitter:title" content="Forsvarer: Anklagemyndighed har misforstået Atea-sagen">
<meta name="twitter:description" content="Der er ikke noget galt i at give bonus i håb om godt samarbejde. Det er ikke bestikkelse, mener forsvarer.">
<meta name="twitter:image:src" content="https://www.jyllands-posten.dk/pictures/article7703543.ece/BINARY/Jyllands_Posten_BIG.jpg">
<!-- END: Social Meta Tags | socialMetatags.tag --><meta name="apple-mobile-web-app-title" content="Jp.dk"/>
<link rel="icon" type="image/gif" href="/img/ico/jp_fav.gif"/>
<link rel="shortcut icon" href="/img/ico/jp_fav.ico"/>

<link rel="apple-touch-icon" href="/img/logo/AppIcon60x60.png"/>
<link sizes="57x57" href="/img/logo/AppIcon57x57.png" rel="apple-touch-icon"/>
<link sizes="72x72" href="/img/logo/AppIcon72x72.png" rel="apple-touch-icon"/>
<link sizes="76x76" href="/img/logo/AppIcon76x76.png" rel="apple-touch-icon"/>
<link sizes="114x114" href="/img/logo/AppIcon57x57@2x.png" rel="apple-touch-icon"/>
<link sizes="120x120" href="/img/logo/AppIcon60x60@2x.png" rel="apple-touch-icon"/>
<link sizes="144x144" href="/img/logo/AppIcon72x72@2x.png" rel="apple-touch-icon"/>
<link sizes="152x152" href="/img/logo/AppIcon76x76@2x.png" rel="apple-touch-icon"/>
<link sizes="180x180" href="/img/logo/AppIcon180x180.png" rel="apple-touch-icon"/>

<meta name="application-name" content="Jp.dk" />
<meta name="msapplication-TileImage" content="/img/logo/AppIcon72x72@2x.png"/>
<meta name="msapplication-square70x70logo" content="/img/logo/AppIcon70x70_V2.png" />
<meta name="msapplication-square150x150logo" content="/img/logo/AppIcon150x150_V2.png" />
<meta name="msapplication-wide310x150logo" content="/img/logo/AppIcon310x150_V2.png" />
<meta name="msapplication-square310x310logo" content="/img/logo/AppIcon310x310_V2.png" /><link type="text/css" rel="stylesheet" href="/css/min/desktop_top.min.css?ver=6.0.23"/>
<style type="text/css">
	.bnTickerLine {
margin-top: 0;
}
.acceptCookiesBox {
display: none!important;
}
.dac_artikelIntext {
margin-bottom: 10px;
}
.newBlogAuthorImg img {
width: auto;
}
.article .fbComments ul li {
list-style:none;
}
.annoncering_opr .providerLogo  {
max-width: 200px;
}
.sectionNowList .artBox.artBox620.artNoImg {
padding-left: 0;
}
.sectionNowList .artData {
position: relative;
}
.wallpaperBackground {
background-position-y: 42px!important;
z-index: -1;
}
.JPPremium__latest__finans .premiumTextIndicator,
.JPPremium__latest__finans .link-premium {
display: none;
}
.ArtListBox ol>li:before {
display:none;
}

/* START Content marketing temporary styling - to hide banners */
.annoncering .baPosition__sticky__holder ,
.annoncering .baPosition__monster {
display:none;
}
.annoncering .baPosition__sticky__holder {
pointer-events: initial;
}
.contentMarketingBody {
background-image: none!important;
background: none!important;
}
/* END Content marketing temporary styling - to hide banners */

/* START Temporary fix for IP overlay - should not be moved to code */
.header__authMenu__ip {
display:none!important;
}
body {
    height: 1140px!important;
}
.wrapperInner {
cursor: initial;
}
/* banner advertorial front page - hide annnonce text */
.bannerAdvertorial .baPosition__label {
display:none;
}
.baPosition__sticky__holder {
pointer-events:none;
}
.baPosition__sticky,
#stickyRight {
pointer-events:initial;
}
/* END Temporary fix for IP overlay - should not be moved to code */


/* START CSS fix CHAR-297*/
#Monster .baPosition__holder, #Monster2 .baPosition__holder, #MegaBoard1 .baPosition__holder, #MegaBoard2 .baPosition__holder, .dac_top_tablet {
margin: 0 -10px;
display: inline-block;
}
#Monster, #Monster2, #MegaBoard1, #MegaBoard2, #MonsterBannerTablet {
text-align: center;
}
.premium #topBanners {
display:none;
}
.sectionPrem {
background: none!important;
}
/*END CSS fix CHAR-297*/

/* START Fish finger style changes */
.marketingMessage__in {
line-height: 1;
}
.marketingMessage_green .marketingMessage__desc, .marketingMessage_green .marketingMessage__price {
padding-top: 9px;
padding-bottom: 6px;
}
.marketingMessage__price {
font-weight: 500;
}
.marketingMessage__in a {
    padding: 0 56px;
    display: inline-block;
    margin: 0 -56px;
}
/* END Fish finger style changes */</style>

<!--[if IE 9]>
<style type="text/css">
	#Vinkel_LPanel {
		right: 959px;
	}
</style>
<![endif]--><!--[if lte IE 8]>
<script type="text/javascript" src="/js/lib/modernizr.js"></script>
<![endif]-->


<script src="/js/min/desktop_top.min.js?ver=6.0.23"></script>
<script type="text/javascript" src="/js/desktop/banners2.js"></script>

<script src="//static.jyllands-posten.dk/app/data/jp/trackingPlugin/20-7b3ccd9/js/trackingPlugin/trackingPlugin.js"></script>
	<script>
		if (window.jpTrackingPlugin) {
			jpTrackingPlugin.tracker.vendors.priorityVendors();
			
		}
	</script>
<script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireDataUpdateEvent();
	}
</script><script>
	document.wrappedWrite = document.write;
	window.DWDecorator = function (id, htmlCode) {
		
				document.write(htmlCode);
			
	};
</script><script type="text/javascript">
	function setPremiumInfo() {
		window.premiumInfo__ = {
			features: '',
			ssoId: '',
			name: '',
		    email: '',
			ip: '',
			statusMessage: '',
			welcomeMessage: '',
			articleId:10580307,
			sectionId: '1073',
			isPremiumAvailable:    true && $jp.cookie('autologinDisabled') != 1,
			ssoLoginDate: null,
			ipLoginDate: null,
			isPremium: false,
			isAuthenticated: false,
			isIPAuthenticated: false,
			isIPPremium: false,

			
			pageContext: 'Article',
			device: 'desktop',
			topLevel: 'JP',
			secondLevel: 'Indland',
			g_login: 'anon', 
			l_jpmuid: '',
			behavior: {}
		};
	}
</script>

<script src="/js/common/client-info.js"></script><script type="text/javascript" src="//static.jyllands-posten.dk/app/data/jp/js/ads.js"></script><script src="//static.jyllands-posten.dk/app/data/jp/js/aboverlay/a.js?ver=218"></script>
<script type="text/javascript">
    var sp_login = 'null-user';
    if (typeof premiumInfo__ != "undefined"){
        if( premiumInfo__.g_login == 'sso-auth' ){
            sp_login = premiumInfo__.ssoId;
        }
    }
    var springq = springq || [];
    springq.push({
        "s":"jpiam",
        "cp":"jpiam/indland",
        "login":sp_login,
        "url": document.location.href
    });
</script>
<!-- START: Facebook Pixel Code -->
<script>
  !function (f, b, e, v, n, t, s) {if (f.fbq)return;n = f.fbq = function () {n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};
    if (!f._fbq)f._fbq = n;n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t, s)
  }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1589277928000264');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1589277928000264&ev=PageView&noscript=1"/></noscript>
<!-- END: Facebook Pixel Code --><script>
			var crtg_content =(function(){
				function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
				var crtg_nid = '2861';
				var crtg_cookiename = 'crtg_jyllandsposten';
				var crtg_varname = 'crtg_content';
				var crtg_rnd=Math.floor(Math.random()*99999999999);
				var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
				crtg_url +='&cookieName='+escape(crtg_cookiename);
				crtg_url +='&rnd='+crtg_rnd;
				crtg_url +='&varName=' + escape(crtg_varname);
				var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
				if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
				else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
				var value = crtg_getCookie(crtg_cookiename);
				if (value[0] != ';') {
					value = ';' + value;
				}
				if (value == '') {
					value = ';'
				}
				return value;
			})();
		</script>
	<script type="text/javascript">
	(function () {
		var url = '//dmp.adform.net/audiencetag/cookiesegments?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.' +
				  'eyJBZGZvcm0uRE1QLkNsYWltczo6RGF0YVByb3ZpZGVycyI6IlsxMDU5M10iLCJpc3MiOiJkbXAtYXBpLmFkZm9y' +
				  'bS5jb20iLCJhdWQiOiJhdWRpZW5jZV90YWdfY29uc3VtZXJfdjEiLCJleHAiOjE4MzI3NzM3MTYsIm5iZiI6MTUx' +
				  'NzQxMzY1Nn0.KNmNNgmq7N1YDohcTRLdyvwqqu_Qfe9Ll0e2mq298xo';

		var xhrFetch = new XMLHttpRequest();

		xhrFetch.addEventListener('load', function () {
			try {
				window.adtechKv = window.adtechKv || {};

				var segments = JSON.parse(this.response);
				adtechKv['RefID'] = [];
				for (var i = 0; i < segments.length; i++) {
					adtechKv['RefID'].push(segments[i].RefID);
				}
			} catch (err) {
				console.error('adform dmp', err)
			}
		});

		xhrFetch.open('get', url);
		xhrFetch.withCredentials = true;
		xhrFetch.setRequestHeader('Content-Type', 'application/json');

		xhrFetch.send();
	}());
</script><script src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script src="/js/adtech.js"></script>
<script>
	if (typeof (window.ADTECH) === 'undefined') {
		window.ADTECH = {};
		ADTECH.adblockEnabled = true;
		ADTECH.config = {};
		ADTECH.config.placements = [];
		ADTECH.loadAd = ADTECH.enqueueAd = ADTECH.executeQueue = function () {};
	}
	ADTECH.config.page = {server: 'adserver.adtech.de', network: '323.0', protocol: 'https', kv: window.adtechKv || ''};
	var cleanupBannersDelay = 2000;
</script><script>
	window.onpageshow = function(event) {
		if (event.persisted) {
			window.location.reload()
		}
	};
</script>

<script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.firePriorityPageviewEvent();
	}
</script><script id="CookieConsent" data-culture="DA" src="https://policy.cookieinformation.com/uc.js" data-cbid="37b5fa98-f9de-480c-b4e7-a03d0a9481a4" type="text/javascript"></script>

<!-- Hotjar Tracking Code for www.jyllands-posten.dk -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:820925,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><script id="CookieConsent" data-culture="DA" src="https://policy.cookieinformation.com/uc.js" data-cbid="37b5fa98-f9de-480c-b4e7-a03d0a9481a4" type="text/javascript"></script>
<style>
@media screen and (max-width: 640px) {
#CookieInformationDialog {
         text-align: left;
    }
#CookieInformationDialogBodyContentText img {
          width: auto;
     }
}
/* Hej*/
</style><script type="text/javascript">   
var _wt = '1cb0eb';

   (function () {
       var exp = /^(?=.*Android.*FB).*/;
       if (document.cookie.indexOf('VISITED_4130') < 0 && !exp.test(navigator.userAgent)) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script><script>
            window.instantArticle = window.instantArticle || {};
            //window.instantArticle.enableSwipeHelpOverlay = false;
            //window.instantArticle.enableInfinitiveScroll = false;

var jpCookieToRemove = document.cookie.match(/(floatingBanner_campaign[^=]*2016[^=]*)/g);
if (!!jpCookieToRemove) {
   for (var i = 0; i < jpCookieToRemove.length; i++) {
      $jp.cookie(jpCookieToRemove[i], null, {path: '/', domain: '.jyllands-posten.dk'});
      //$jp.removeCookie(jpCookieToRemove[i]);
   }
}


// Hot fix for BRAV-206
window.JPGlobal.generateUUID = function generateUUID() {
			var d = new Date().getTime();
			if(window.performance && typeof window.performance.now === "function"){
				d += performance.now(); //use high-precision timer if available
			}
			var uuid = 'xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx'.replace(/[xy]/g, function(c) {
				var r = (d + Math.random()*16)%16 | 0;
				d = Math.floor(d/16);
				return (c=='x' ? r : (r&0x3|0x8)).toString(16);
			});
			return uuid;
		};
setSiteInfo();
// End of the fix for BRAV-206
</script></head>

<body class="sectionLive ">

	<div id="wallpaperBackground" class="wallpaperBackground"></div>

	<!-- START: Facebook sdk integration -->
<script type="text/javascript">
    window.fbAsyncInit = function () {
        FB.init({
            appId: 341406662595934,
            status: true,
            xfbml: true,
            version    : 'v2.11'
        });

        // place here code hat should starts after sdk is loaded
        // 1. log statistic
        FB.AppEvents.logPageView();
        // 2. if count comments in ece db
        if ('default' == 'blogarticle_new') {
            FB.Event.subscribe("comment.create", commentCreate);
            FB.Event.subscribe("comment.remove", commentRemove);
        }
    };

    //		if (typeof facebookConnectScript != "undefined") {
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s);
        js.id = id;
        
        js.src = "https://connect.facebook.net/da_DK/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    //		}
</script>
<!-- END: Facebook sdk integration -->
<!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
			window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
	window._adftrack.push({
		pm: '1223320',
		divider: encodeURIComponent('|'),
		pagename: encodeURIComponent('Retargeting'),
		order: {
			sv1: window.location.href,
			sv2: 'Forsvarer: Anklagemyndighed har misforst\u00E5et Atea-sagen',
			sv3: 'Der er ikke noget galt i at give bonus i h\u00E5b om godt samarbejde. Det er ikke bestikkelse, mener forsvarer.',
			sv4: document.referrer || '',
			sv5: 'Bestikkelsessagen i Atea, Atea',
			sv6: 'Indland',
			sv7: ''
		}
	});
	(function () {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/';
		var x = document.getElementsByTagName('script')[0];
		x.parentNode.insertBefore(s, x);
	})();</script>
		<noscript>
			<p>
				<img src="https://track.adform.net/Serving/TrackPoint/?pm=1223320&ADFPageName=Retargeting&ADFdivider=|" width="1" height="1" alt=""/>
			</p>
		</noscript>
	<!-- Adform Tracking Code END --><script type="text/javascript">
		var isWebappLinkExpanded = false;
	</script>
	<div id="wrapperOut">
		<div class="serviceMenu"  data-jp-track="_service-menu" >
			<div class="serviceMenuOutter">
				<div class="serviceMenuContent">
					<div class="serviceMenuIn">
						<a class="serviceMenuItem" target="" href="https://jyllands-posten.dk/">Jyllands-Posten</a>
					<a class="serviceMenuItem" target="_target" href="https://finans.dk/">Finans</a>
					<a class="serviceMenuItem" target="_blank" href="http://watchmedier.dk/">Watch Medier</a>
					<a class="serviceMenuItem" target="_blank" href="http://jyllands-posten.org/">Om Jyllands-Posten</a>
					<a class="serviceMenuItem" target="" href="https://jyllands-posten.dk/om/cookies/">Persondatapolitik<i class="icon-attention"></i></a>
					</div>
				</div>
			</div>
		</div>
        <div id="wrapper" class="indland">
            <header id="globalHeader" class="globalHeader"  data-jp-track-source="1073_art_header"  >
	<div class="popup_dialog" id="popup_dialogPolicy">
	<a id="lightbox-secNav-btnClose" onclick="overlay('popup_dialogPolicy')" href="javascript:void(0);"><img src="//jyllands-posten.dk/img/x.gif" alt=""/></a>
	<img src="//jyllands-posten.dk/img/ico/policy_big.gif" alt="Privacy Policy" class="popup_dialogPolicyAtt"/>
	<div class="popup_dialogPolicyTtl">Persondatapolitik og brug af cookies*</div>
	<div class="sepHdrRss"></div>

	<p>Du skal være opmærksom på, at du accepterer vores persondatapolitik og brug af cookies, når du besøger jyllands-posten.dk og de tilknyttede domæner finans.dk, guide.dk og viden.jp.dk.</p>
	<p>Vi indsamler ikke oplysninger, der ikke er beskrevet i vores persondatapolitik, og vi indsamler aldrig persondata, uden at du selv har givet os disse oplysninger, f.eks. ved at registrere dig,
		købe en vare eller deltage i en undersøgelse.</p>
	<p>På jyllands-posten.dk, finans.dk, guide.dk og viden.jp.dk benytter vi cookies til at gøre din oplevelse bedre og for at kunne bringe de annoncer, som finansierer disse sites.</p>
	<p>Du kan i de fleste browsere ændre på indstillingerne for hvilke cookies, der bliver sat på din computer.</p>

	<div id="popup_dialogPolicyMore"><a href="//jyllands-posten.dk/service/policy/" onclick="window.open(this.href); return false;">Læs mere</a></div>
	<div class="popup_dialogPolicyComm">* En cookie er en lille stump data, der gemmes i din browser og kan læses af enten systemerne bag jyllands-posten.dk eller en af vores partnere. En cookie er
		ikke et program, der kører på din maskine og en cookie er ikke en virus eller spyware.
	</div>
</div>
<!--/popup_dialogPolicy--><div id="topBanners" class="baPosition">
		<!-- banner: jp_indland/Monster1/
    true -->

    <!-- Monster banner -->
			<div id="MonsterBanner" class="baPosition__monster">
				<div id="6233151" class="dac_Monster1">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6233151', 'Monster1', {sectionid: 1073});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('Monster1', 'true')) {
				ADTECH.config.placements[6233151] = {
				
					sizeid: 410,
				
					syncIfPossible: true,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6233151').addAnnonceWord();
				if (dacBanners["Monster1"]) {
				dacBanners["Monster1"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.loadAd(6233151);
					
				}
			</script>
				</div>
			</div>
			<!--/MonsterBanner-->
		<!-- banner: jp_indland/top_tablet/
    true -->

    <!-- Monster banner -->
				<div id="MonsterBannerTablet" class="baPosition__monster baPosition__monster_tablet">
					<div id="6233151" class="dac_top_tablet">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6233151', 'top_tablet', {sectionid: 1073});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && true) && dacBanners.checkBanner('top_tablet', 'true')) {
				ADTECH.config.placements[6233151] = {
				
					sizeid: 410,
				
					syncIfPossible: true,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6233151').addAnnonceWord();
				if (dacBanners["top_tablet"]) {
				dacBanners["top_tablet"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.loadAd(6233151);
					
				}
			</script>
				</div>
			</div>
				<!--/MonsterBanner-->
			<!-- banner: jp_indland/bottom_sticky_tablet/
    true -->

    <div id="TabletBottom" class="baPosition__holder" style="visibility:hidden;">
					<a class="tabletBannerCollapse" onclick="dacBanners.toggleBottomSticky();"
					   href="javascript:void(0)">
						<i class="icon-close"></i>
					</a>
					<div id="TabletStickyBannerBottom" class="baPosition__tabletSticky">
						<div id="6233214" class="dac_bottom_sticky_tablet">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6233214', 'bottom_sticky_tablet', {sectionid: 1073});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('bottom_sticky_tablet', 'true')) {
				ADTECH.config.placements[6233214] = {
				
					sizeid: 225,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6233214').addAnnonceWord();
				if (dacBanners["bottom_sticky_tablet"]) {
				dacBanners["bottom_sticky_tablet"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6233214);
					
				}
			</script>
				</div>
			</div>
				</div>
			<div id="stickyHolderLeft"
		     class="baPosition__vinkel baPosition__sticky__holder baPosition__sticky__holder_left">

			<!-- banner: jp_indland/Skyscraper1/
    true -->

    <div class="VinkelGap baPosition__stickyGap"></div>
				<div id="stickyLeft" class="baPosition__sticky baPosition__sticky_left">
					<div class="baPosition__label" style="margin:2px;">Annonce</div>
							<div id="6232986" class="dac_Skyscraper1">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6232986', 'Skyscraper1', {sectionid: 1073});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('Skyscraper1', 'true')) {
				ADTECH.config.placements[6232986] = {
				
					sizeid: 16,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6232986').addAnnonceWord();
				if (dacBanners["Skyscraper1"]) {
				dacBanners["Skyscraper1"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6232986);
					
				}
			</script>
				</div>
			<!--/Vinkel_Sticky -->
				</div>
			</div>

		<div id="stickyHolderRight"
		     class="baPosition__vinkel baPosition__sticky__holder baPosition__sticky__holder_right">

			<!-- banner: jp_indland/Skyscraper2/
    true -->

    <div class="VinkelGap baPosition__stickyGap"></div>
				<div id="stickyRight" class="baPosition__sticky baPosition__sticky_right">
					<div class="baPosition__label" style="margin:2px;">Annonce</div>
							<div id="6232882" class="dac_Skyscraper2">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6232882', 'Skyscraper2', {sectionid: 1073});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('Skyscraper2', 'true')) {
				ADTECH.config.placements[6232882] = {
				
					sizeid: 16,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6232882').addAnnonceWord();
				if (dacBanners["Skyscraper2"]) {
				dacBanners["Skyscraper2"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6232882);
					
				}
			</script>
				</div>
			</div>
				<!--/Vinkel_Sticky -->
			</div>
	</div><div class="header">
	<div class="header__authMenu"  data-jp-track="_user-bar">
		<div id="userToolbar" class="header__authMenu__in"></div>

<script type="text/javascript">
	if(!window.statefulElements){
		window.statefulElements = [];
	}

	function sefn_userToolbar(){
		$jp.ajax({
			cache: false,
			async: true,
			dataType: 'html',
			type: 'GET',
			url:'/protected/?service=ajax&target=toolbar',
			success: function(data, textStatus, jqXHR){$jp('#userToolbar').html(data); (function(){})(data, textStatus, jqXHR);},
			beforeSend: function(){},
			error: function(){}
		});
	}

	statefulElements.push(sefn_userToolbar);
	
			(sefn_userToolbar)();
		</script>
</div>

	<div id="headerFixedBox" class="headerFixedBox">
		<div id="headerFixed" class="headerFixed">
			<div class="headerFixedIn">
				<div class="headerLogoBar">
					<div class="headerBtnBox">
						<a href="//jyllands-posten.dk/" id="headerBtnLive" class="headerBtnLnk headerBtnLnkLive"  data-jp-track="_live">Forside</a>
						<a href="//jyllands-posten.dk/premium/" id="headerBtnPrem" class="headerBtnLnk headerBtnLnkPrem"  data-jp-track="_premium">
							<span class="icon-premium"></span>
						</a>
					</div>
					<div class="headerLogoImgWrapper">
			<a href="//jyllands-posten.dk" class="icon-jyllands-posten" aria-hidden="true"></a>
		</div>
		<div class="headerCurSec ">
			<a href="//jyllands-posten.dk/indland/" class="headerCurSecLink">Indland</a>
				</div>
	<div id="siteMenuBtn" class="siteMenuBtn"  data-jp-track="_burger-menu">
						<div class="siteMenuIcon"></div>
						<div class="closeIcon">
							<i></i>
							<i></i>
						</div>
						<nav id="siteMenuNav" class="siteMenuNav">
							<div class="baronScroller">
								<div class="baronContainer">
                                    <div class="siteMenuNavItem siteMenuNavItemService">
                                        <a href="http://abonnement.jyllands-posten.dk/kundecenter" class="siteMenuNavItemLink">Kundecenter</a>
                                        <span class="siteMenuNavIcon"></span>
                                    </div>
									<div class="siteMenuNavItem siteMenuNavItemLive">
										<a href="http://jyllands-posten.dk" class="siteMenuNavItemLink">Forside</a>
										<span class="siteMenuNavIcon"></span>
									</div>
									<span class="siteMenuNavGroup showSubmenu"  data-jp-track="_live">
										<div class="siteMenuNavItem siteMenuNavItemLive">
											<span class="siteMenuNavItemLink">Sektioner</span>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-up"></i>
											</span>
										</div>

										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/seneste/" class="siteMenuNavItemLink">Seneste nyt</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/indland/" class="siteMenuNavItemLink">Indland</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/indland/politiretsvaesen/" class="siteMenuNavItemLink">Politi og retsvæsen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/indland/trafik/" class="siteMenuNavItemLink">Trafik & vejr</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/indland/kbh/" class="siteMenuNavItemLink">København</a>
									</div>
								</span>
				</span>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/topic/Kommunalvalg/" class="siteMenuNavItemLink">Kommunalvalg</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/politik/" class="siteMenuNavItemLink">Politik</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/politik/Trend/" class="siteMenuNavItemLink">Den politiske hitliste</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/international/" class="siteMenuNavItemLink">International</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/international/europa/" class="siteMenuNavItemLink">Europa</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/international/usa/" class="siteMenuNavItemLink">USA</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/international/mideast/" class="siteMenuNavItemLink">Mellemøsten</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/international/asien/" class="siteMenuNavItemLink">Asien</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/international/Afrika/" class="siteMenuNavItemLink">Afrika</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/kultur/" class="siteMenuNavItemLink">Kultur</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kultur/film/" class="siteMenuNavItemLink">Film & tv</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kultur/litteratur/" class="siteMenuNavItemLink">Litteratur</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kultur/billedkunst/" class="siteMenuNavItemLink">Billedkunst</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kultur/teater/" class="siteMenuNavItemLink">Teater</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kultur/musik/" class="siteMenuNavItemLink">Musik</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kultur/historie/" class="siteMenuNavItemLink">Historie</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/debat/" class="siteMenuNavItemLink">Debat</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/debat/leder/" class="siteMenuNavItemLink">Leder</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/debat/kronik/" class="siteMenuNavItemLink">Kronik</a>
									</div>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/debat/blogs/" class="siteMenuNavItemLink">Blogs</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/andersvistisen/"
															   class="siteMenuNavItemLink">Anders Vistisen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/angelabrink/"
															   class="siteMenuNavItemLink">Angela Brink</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/annathygesen/"
															   class="siteMenuNavItemLink">Anna Thygesen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/annikasmith/"
															   class="siteMenuNavItemLink">Annika Smith</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/camillaschwalbe/"
															   class="siteMenuNavItemLink">Camilla Schwalbe</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/christelschaldemose/"
															   class="siteMenuNavItemLink">Christel Schaldemose</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/christianmadsen/"
															   class="siteMenuNavItemLink">Christian Rabjerg Madsen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/christinaegelund/"
															   class="siteMenuNavItemLink">Christina Egelund</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/erikwintherpaisley/"
															   class="siteMenuNavItemLink">Erik Winther Paisley</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/gitteseeberg/"
															   class="siteMenuNavItemLink">Gitte Seeberg</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/harundemirtas/"
															   class="siteMenuNavItemLink">Harun Demirtas</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/holgerknielsen/"
															   class="siteMenuNavItemLink">Holger K Nielsen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/jalehtavakoli/"
															   class="siteMenuNavItemLink">Jaleh Tavakoli</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/jenskindberg/"
															   class="siteMenuNavItemLink">Jens Kindberg</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/jenslutken/"
															   class="siteMenuNavItemLink">Jens-Kristian Lütken</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/josephinefock/"
															   class="siteMenuNavItemLink">Josephine Fock</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/katrineholm/"
															   class="siteMenuNavItemLink">Katrine Winkel Holm</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/larsmathiesen/"
															   class="siteMenuNavItemLink">Lars Boje Mathiesen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/louisjacobsen/"
															   class="siteMenuNavItemLink">Louis Jacobsen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/mikaeljalving/"
															   class="siteMenuNavItemLink">Mikael Jalving</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/mortenloekkegaard/"
															   class="siteMenuNavItemLink">Morten Løkkegaard</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/mortenjensen/"
															   class="siteMenuNavItemLink">Morten Uhrskov Jensen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/naserkhader/"
															   class="siteMenuNavItemLink">Naser Khader</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/olavskaaningandersen/"
															   class="siteMenuNavItemLink">Olav Skaaning Andersen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/runelund/"
															   class="siteMenuNavItemLink">Rune Lund</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/runeselsing/"
															   class="siteMenuNavItemLink">Rune Toftegaard Selsing</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/signemunk/"
															   class="siteMenuNavItemLink">Signe Munk</a>
														</div>
													</span>
									</span>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/debat/breve/" class="siteMenuNavItemLink">Debatindlæg</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/debat/international/" class="siteMenuNavItemLink">International debat</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/debat/tegning/" class="siteMenuNavItemLink">Dagens tegning</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/" class="siteMenuNavItemLink">Kommentar</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kontakt/debat/" class="siteMenuNavItemLink">Indsend debatindlæg</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/sport/" class="siteMenuNavItemLink">Sport</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/sport/fodbold/" class="siteMenuNavItemLink">Fodbold</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<span class="siteMenuNavGroup">
														<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/superliga/"
															   class="siteMenuNavItemLink">Superliga</a>
															<span class="siteMenuNavIcon">
																<i class="icon-arrow-down"></i>
															</span>
														</div>
															<span class="siteMenuSubMenu">
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/agf/">AGF</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/horsens/">AC Horsens</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/brondby/">Brøndby</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/helsingor/">FC Helsingør</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/fck/">FCK</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/fcm/">FCM</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/fcn/">FCN</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/hobro/">Hobro IK</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/lyngby/">Lyngby</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/ob/">OB</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/randers/">Randers</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/silkeborg/">Silkeborg</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/sonderjyske/">Sønderjyske</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/aab/">AaB</a>
																	</div>
																</span>
														</span>
												    <div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/landshold/"
															   class="siteMenuNavItemLink">Landshold</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/intfodbold/premier_league/"
															   class="siteMenuNavItemLink">Premier League</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/intfodbold/primera_division/"
															   class="siteMenuNavItemLink">Primera Division</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/intfodbold/bundesliga/"
															   class="siteMenuNavItemLink">1. Bundesliga</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/intfodbold/serie_a/"
															   class="siteMenuNavItemLink">Serie A</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/intfodbold/"
															   class="siteMenuNavItemLink">Int. fodbold</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/topic/vmifodbold/"
															   class="siteMenuNavItemLink">VM 2018</a>
														</div>
													</span>
									</span>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/handbold/" class="siteMenuNavItemLink">Håndbold</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/cykling/" class="siteMenuNavItemLink">Cykling</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/andensport/tennis/" class="siteMenuNavItemLink">Tennis</a>
									</div>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/sport/motor/" class="siteMenuNavItemLink">Motorsport</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<span class="siteMenuNavGroup">
														<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/motor/formel_1/"
															   class="siteMenuNavItemLink">Formel 1</a>
															<span class="siteMenuNavIcon">
																<i class="icon-arrow-down"></i>
															</span>
														</div>
															<span class="siteMenuSubMenu">
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/motor/formel_1/live/">Formel 1 Live</a>
																	</div>
																</span>
														</span>
												    </span>
									</span>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/golf/" class="siteMenuNavItemLink">Golf</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/andensport/boksning/" class="siteMenuNavItemLink">Boksning</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/andensport/ishockey/" class="siteMenuNavItemLink">Ishockey</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/andensport/badminton/" class="siteMenuNavItemLink">Badminton</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/livsstil/" class="siteMenuNavItemLink">Livsstil</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/livsstil/forbrug/" class="siteMenuNavItemLink">Forbrug & Test</a>
									</div>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/livsstil/digitalt/" class="siteMenuNavItemLink">Digitalt</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/digitalt/computer/"
															   class="siteMenuNavItemLink">Computer</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/digitalt/mobil/"
															   class="siteMenuNavItemLink">Mobil</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/digitalt/gadgets/"
															   class="siteMenuNavItemLink">Gadgets</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/digitalt/tv/"
															   class="siteMenuNavItemLink">TV & Foto</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/digitalt/lyd/"
															   class="siteMenuNavItemLink">Lyd</a>
														</div>
													</span>
									</span>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/livsstil/bolig/" class="siteMenuNavItemLink">Bolig</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/bolig/tips/"
															   class="siteMenuNavItemLink">Hus</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/bolig/Reportage/"
															   class="siteMenuNavItemLink">Boligreportage</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/bolig/have/"
															   class="siteMenuNavItemLink">Have</a>
														</div>
													</span>
									</span>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/livsstil/rejser/" class="siteMenuNavItemLink">Rejser</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/rejser/danmark/"
															   class="siteMenuNavItemLink">Ferie i Danmark</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/rejser/storby/"
															   class="siteMenuNavItemLink">Storbyer</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/rejser/sne/"
															   class="siteMenuNavItemLink">Sne og ski</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/rejser/rejsereportage/"
															   class="siteMenuNavItemLink">Rejsereportage</a>
														</div>
													</span>
									</span>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/livsstil/biler/" class="siteMenuNavItemLink">Biler</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/biler/test/"
															   class="siteMenuNavItemLink">Biltest</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/biler/luksusbiler/"
															   class="siteMenuNavItemLink">Luksusbiler</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/biler/Baad/"
															   class="siteMenuNavItemLink">Båd</a>
														</div>
													</span>
									</span>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/livsstil/madvin/" class="siteMenuNavItemLink">Mad & Vin</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/madvin/mad/"
															   class="siteMenuNavItemLink">Mad</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/madvin/vin/"
															   class="siteMenuNavItemLink">Vin</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/madvin/suzywengel/"
															   class="siteMenuNavItemLink">Suzy Wengel</a>
														</div>
													</span>
									</span>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/livsstil/familiesundhed/" class="siteMenuNavItemLink">Familie & Sundhed</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/familiesundhed/motion/"
															   class="siteMenuNavItemLink">Motion</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/familiesundhed/sundhed/"
															   class="siteMenuNavItemLink">Sundhed</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/familiesundhed/familie/"
															   class="siteMenuNavItemLink">Familie, børn & unge</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/familiesundhed/karenlyager/"
															   class="siteMenuNavItemLink">Blog: Karen Lyager</a>
														</div>
													</span>
									</span>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/livsstil/luksus/" class="siteMenuNavItemLink">Luksus</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/livsstil/minut/" class="siteMenuNavItemLink">Minuttet</a>
									</div>
								</span>
				</span>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/nyviden/" class="siteMenuNavItemLink">Viden</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/aarhus/" class="siteMenuNavItemLink">Aarhus</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/favrskov/" class="siteMenuNavItemLink">Favrskov</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/norddjurs/" class="siteMenuNavItemLink">Norddjurs</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/odder/" class="siteMenuNavItemLink">Odder</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/skanderborg/" class="siteMenuNavItemLink">Skanderborg</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/syddjurs/" class="siteMenuNavItemLink">Syddjurs</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/kommentarer/" class="siteMenuNavItemLink">Kommentar</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/meninger/" class="siteMenuNavItemLink">Meninger</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/Restauranter/" class="siteMenuNavItemLink">Restauranter</a>
									</div>
								</span>
				</span>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/foto/" class="siteMenuNavItemLink">Foto</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/skole/" class="siteMenuNavItemLink">Skole</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/skole/detfrieord/" class="siteMenuNavItemLink">Det frie ord</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/bagsiden/" class="siteMenuNavItemLink">Bagsiden</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/bagsiden/nyhedsquiz/" class="siteMenuNavItemLink">Nyhedsquiz</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/bagsiden/sudoku/" class="siteMenuNavItemLink">Sudoku</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/bagsiden/figuriq/" class="siteMenuNavItemLink">Figur iq</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/bagsiden/krydsord/" class="siteMenuNavItemLink">Krydsord</a>
									</div>
								</span>
				</span>
		   </span>
									</span>
									<div class="siteMenuNavItem siteMenuNavItemPrem">
										<a href="//jyllands-posten.dk/premium" class="siteMenuNavItemLink">
											<span class="siteMenuNavItemPremLink">Premium Forside</span>
										</a>
										<span class="siteMenuNavIcon">
										</span>
									</div>
									<span class="siteMenuNavGroup showSubmenu"  data-jp-track="_premium">
										<div class="siteMenuNavItem siteMenuNavItemPrem">
											<span class="siteMenuNavItemLink">
												<span class="siteMenuNavItemPremLink">Premium Sektioner</span>
											</span>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-up"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu subMenuPrem">
										   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/indblik/" class="siteMenuNavItemLink">Indblik</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/indblik/serie/" class="siteMenuNavItemLink">Serier</a>
									</div>
								</span>
				</span>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/premium/redaktionenanbefaler/" class="siteMenuNavItemLink">Anbefaler</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/premium/guides/" class="siteMenuNavItemLink">Guide</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/premium/briefing/" class="siteMenuNavItemLink">Briefing</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/indland/" class="siteMenuNavItemLink">Indland</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/indland/indlandsanalyser/" class="siteMenuNavItemLink">Analyser</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/indland/marchen/" class="siteMenuNavItemLink">Marchen Neel Gjertsen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/indland/natur/" class="siteMenuNavItemLink">Natur</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/international/" class="siteMenuNavItemLink">International</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/international/internationalanalyse/" class="siteMenuNavItemLink">Analyser</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/international/brevfra/" class="siteMenuNavItemLink">Brev fra korrespondenten</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/erhverv/" class="siteMenuNavItemLink">Erhverv</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/erhverv/sporgompenge/" class="siteMenuNavItemLink">Spørg om penge</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/erhverv/karriere/" class="siteMenuNavItemLink">Karriere</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/kultur/" class="siteMenuNavItemLink">Kultur</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kultur/frokjaer/" class="siteMenuNavItemLink">Frøkjær og forfatterne</a>
									</div>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/" class="siteMenuNavItemLink">Anmeldelser</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/film/"
															   class="siteMenuNavItemLink">Film</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/litteratur/"
															   class="siteMenuNavItemLink">Litteratur</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/rytmisk/"
															   class="siteMenuNavItemLink">Rytmisk musik</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/billedkunst/"
															   class="siteMenuNavItemLink">Billedkunst</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/teater/"
															   class="siteMenuNavItemLink">Teater</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/klassisk/"
															   class="siteMenuNavItemLink">Klassisk musik</a>
														</div>
													</span>
									</span>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/sport/" class="siteMenuNavItemLink">Sport</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/sport/sportsanalyse/" class="siteMenuNavItemLink">Analyser</a>
									</div>
								</span>
				</span>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/premium/viden/" class="siteMenuNavItemLink">Viden</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/navne/" class="siteMenuNavItemLink">Navne</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/navne/dagsdato/" class="siteMenuNavItemLink">Dags dato</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/navne/omtale/" class="siteMenuNavItemLink">Aktuelt portræt</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/navne/nekrolog/" class="siteMenuNavItemLink">Nekrolog</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/navne/afdoede/" class="siteMenuNavItemLink">Afdøde</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/livsstil/" class="siteMenuNavItemLink">Livsstil</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/livsstil/familiebrevkasse/" class="siteMenuNavItemLink">Hverdagens dilemmaer</a>
									</div>
								</span>
				</span>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/premium/turengaartil/" class="siteMenuNavItemLink">Turen går til</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/kommentar/" class="siteMenuNavItemLink">Kommentar</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/spadestik/" class="siteMenuNavItemLink">Lykke Friis</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/ullaterkelsen/" class="siteMenuNavItemLink">Ulla Terkelsen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/verdensgang/" class="siteMenuNavItemLink">Niels Lillelund</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/setfrasidelinien/" class="siteMenuNavItemLink">Troels Henriksen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/bundlinjen/" class="siteMenuNavItemLink">Steen Rosenbak</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/jpinvesterer/" class="siteMenuNavItemLink">Lars Nielsen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/paadenandenside/" class="siteMenuNavItemLink">Palle Weis</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/setudefra/" class="siteMenuNavItemLink">Jørn Mikkelsen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/brudflader/" class="siteMenuNavItemLink">Lars Olsen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/international/brevfra/" class="siteMenuNavItemLink">Korrespondentbrevet</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/undervejs/" class="siteMenuNavItemLink">Per Nyholm</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/taarnet/" class="siteMenuNavItemLink">Henrik Jensen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/taenketanken/" class="siteMenuNavItemLink">Martin Ågerup</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/midtivirkeligheden/" class="siteMenuNavItemLink">Bente Troense</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/ugenitv/" class="siteMenuNavItemLink">Henrik Jensen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/international/" class="siteMenuNavItemLink">Jette Elbæk Maressa</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/skyggen/" class="siteMenuNavItemLink">Tage Clausen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/solo/" class="siteMenuNavItemLink">Christine Christiansen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/statogstue/" class="siteMenuNavItemLink">Camilla-Dorthea Bundgaard</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/frietanker/" class="siteMenuNavItemLink">Jacob Mchangama</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/straighttalk/" class="siteMenuNavItemLink">Soulaima Gourani</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/eftertanken/" class="siteMenuNavItemLink">Michael Böss</a>
									</div>
								</span>
				</span>
		   </span>
									</span>
									<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/topic/">Tema</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/rettelser/">Rettelser</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/tvprogrammer/">TV-oversigt</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/service/topnyheder/">Nyhedsbreve</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/service/rss/">RSS</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/kontakt/">Kontakt</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/premium/gemteartikler/">Gemte artikler</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink" target="_blank" href="https://jyllands-posten.dk/rabatkode/">Rabatkoder</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://www.jyllands-posten.dk/om/podcast/">Podcast guide</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/annoncering/annoncoerbetaltindhold/">Annoncørbetalt indhold</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					</div>
								<div class="baronScrollerBar"></div>
							</div>
						</nav>
					</div>
					</div>
			</div>
		</div>
	</div>

	<div id="topMenuFixedBox" class="topMenuFixedBox"  data-jp-track="_top-menu">
		<div id="topMenuFixed" class="topMenuFixed">
			<nav class="topMenuNav topMenuNavLive">
				<div class="topMenuNavIn">
					<!--jp_top_navigation_live_new-->
					<a href="https://jyllands-posten.dk/indland/" class="topMenuNavItem itemInPath  itemActive">
					Indland</a>

			<a href="https://jyllands-posten.dk/indland/politiretsvaesen/" class="topMenuNavItem ">
									Politi og retsvæsen</a>
						<a href="https://jyllands-posten.dk/indland/trafik/" class="topMenuNavItem ">
									Trafik & vejr</a>
						<a href="https://jyllands-posten.dk/indland/kbh/" class="topMenuNavItem ">
									København</a>
						</div>
			</nav>
			<nav class="topMenuNav topMenuNavPrem">
				<div class="topMenuNavIn">
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/indblik/">Indblik</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/redaktionenanbefaler/">Anbefaler</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/guides/">Guide</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/indland/">Indland</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/international/">International</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/erhverv/">Erhverv</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/kultur/">Kultur</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/sport/">Sport</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/viden/">Viden</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/navne/">Navne</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/livsstil/">Livsstil</a>
					</div>
			</nav>
			</div>
	</div>
	</div>
	</header><script type="text/javascript">
                initTopMenu();
                initBurgerMenu();
            </script>
			<div class="wrapperInner">
			<div class="topSecArtFull"  data-jp-track-source="1073_art_section-article-top-fullwidth"  >
			<!-- banner: jp_indland/MegaBoard1/
    true -->

    <div class="baPosition" id="MegaBoard1" >
		<div class="baPosition__holder">
			<div class="baPosition__label">Annonce</div>
					<div id="6233192" class="dac_MegaBoard1">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6233192', 'MegaBoard1', {sectionid: 1073});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('MegaBoard1', 'true')) {
				ADTECH.config.placements[6233192] = {
				
					sizeid: 410,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6233192').addAnnonceWord();
				if (dacBanners["MegaBoard1"]) {
				dacBanners["MegaBoard1"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6233192);
					
				}
			</script>
				</div>
			</div>
		</div><div class="bsOverlay" data-jp-track='behavior_widget'>
	<div class="bsOverlay__wrap">
		<div class="bsOverlay__box">
			<div class="bsOverlay__close icon-cross" data-jp-track-label='close'></div>
			<div id="behavior-widget" class="bsOverlay__content" data-jp-track-label='click'>
			</div>
		</div>
	</div>
</div><script>
	getBehaviorData(10221588);

	function getBehaviorData(id) {
		if (id !== undefined) {
			$jp.ajax({
				url: '/api/widgets/' + id + '/?jpmuid=' + premiumInfo__.l_jpmuid,
				cache: false
			}).done(function (data) {
				if (!!data.html) {
					if (sessionStorage && !sessionStorage.getItem('behPopShown')) {
						var overlay = $('.bsOverlay');
						var timer;
						var windowFocus = true;

						$(window).on('blur', function() {
							windowFocus = false;
						});
						$(window).on('focus', function() {
							windowFocus = true;
						});

						setPosition(data.position, overlay);

						$('#behavior-widget').append(data.html);

						var showContent = function() {
							sessionStorage.setItem('behPopShown', 'true');

							overlay.addClass('bsOverlay--show');
							if (data.position === 'slide_bottom_right') {
								overlay.addClass('bsOverlay--slideIn');
							}
							$('.bsOverlay__close').click(function () {
								overlay.remove();
							});
							if (window.jpTrackingPlugin) {
								try {
									jpTrackingPlugin.tracker.vendors.inview().register(overlay, 'behavior_widget', 'in_view', {identifier: data.identifier, response_id: data.responseId});
								} catch (error) {
									console.log(error);
								}
							}
							if(data.lifespan > 0) {
								timer = setTimeout(hideContent, data.lifespan * 1000);
								overlay.mouseenter(function() {
									clearTimeout(timer);
								});
								overlay.mouseleave(function() {
									clearTimeout(timer);
									timer = setTimeout(hideContent, data.lifespan * 1000);
								});
								$(window).on('blur', function() {
									clearTimeout(timer);
								});
								$(window).on('focus', function() {
									clearTimeout(timer);
									timer = setTimeout(hideContent, data.lifespan * 1000);
								});
							}
						};

						var hideContent = function() {
							if (windowFocus === true) {
								if (data.position === 'slide_bottom_right') {
									overlay.one("webkitAnimationEnd animationend",
										function() {
											overlay.remove();
										});
									overlay.removeClass('bsOverlay--slideIn').addClass('bsOverlay--slideOut');
								} else {
									overlay.remove();
								}
							}
						};

						var startCheck = function() {
							if (document.hasFocus()) {
								setTimeout(showContent, data.delay * 1000);
								return;
							}
							setTimeout(startCheck, 500);
						};

						startCheck();
					}
				}

				function setPosition(position, overlay) {
					if (position === 'center') {
						overlay.addClass('bsOverlay--middle');
					} else if (position === 'center_bottom') {
						overlay.addClass('bsOverlay--bottom');
					} else if (position === 'slide_bottom_right') {
						overlay.addClass('bsOverlay--slide');
					} else if (position === 'slide_bottom_right') {
						overlay.addClass('bsOverlay--slide');
					}
				}
			});
		}
	}
</script></div>
	<div class="wrapperIn"  data-jp-track-source="1073_art_article-top-toolbox-widget"  >
		</div>
	
	<div class="wrapperIn wrapperInSec wrapperInFP">
				<div class="mainCol">
					<script type="text/javascript">
        window.___gcfg = {lang: 'da'};

        (function () {
            var po = document.createElement('script');
            po.type = 'text/javascript';
            po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(po, s);
        })();
	</script>

	<div class="article" itemscope itemtype="http://schema.org/NewsArticle">
		<meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://jyllands-posten.dk/indland/ECE10580307/forsvarer-anklagemyndighed-har-misforstaaet-ateasagen/"/>
		<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="//jyllands-posten.dk/img/logo/jyllands-posten.png"/>
				<meta itemprop="width" content="427"/>
				<meta itemprop="height" content="52"/>
			</div>
		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" itemname="Jyllands-Posten" style="display: none;">
			<meta itemprop="name"  content="Jyllands-Posten"/>
			<meta itemprop="url" content="//jyllands-posten.dk/">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="//jyllands-posten.dk/img/logo/jyllands-posten.png"/>
				<meta itemprop="width" content="427"/>
				<meta itemprop="height" content="52"/>
			</div>
		</div>
		<div class="secPrefix">
			<span>Indland</span>
				 <meta itemprop="dateModified" content="2018-05-06T16:26:00+01:00"/>
			<time itemprop="datePublished" class="artTime" content="2018-05-06T16:26:00+01:00">
				06.05.2018 kl. 16:26 </time>
				</div>

			<h1 itemprop="headline">
				Forsvarer: Anklagemyndighed har misforstået Atea-sagen</h1>
		<div class="artDescription" itemprop="description">
			<p>Der er ikke noget galt i at give bonus i håb om godt samarbejde. Det er ikke bestikkelse, mener forsvarer.</p>
		</div>

		<div class="bylineToolbar cfix">
	<div class="bylineToolbarCnt">
		<div class="toolIconBox fL aL" data-jp-track-source="shareBar">
			<a class="toolIcon icon-facebook bdrIcon" data-jp-track-label="fbShareIcon" onclick="window.open(JPGlobal.ShareButtons.facebookPage()); return false;" title="Facebook" aria-hidden="true"></a>
	<a class="toolIcon icon-twitter bdrIcon" data-jp-track-label="twShareIcon" onclick="window.open(JPGlobal.ShareButtons.twitterPage('Forsvarer: Anklagemyndighed har misforstået Atea-sagen','10580307')); return false;" title="Twitter" aria-hidden="true"></a>
	<a class="toolIcon icon-linkedin bdrIcon" data-jp-track-label="linkedinShareIcon" onclick="window.open(JPGlobal.ShareButtons.linkedinPage('Forsvarer: Anklagemyndighed har misforstået Atea-sagen')); return false;" title="Linkedin" aria-hidden="true"></a>
	<a class="toolIcon icon-mail bdrIcon" data-jp-track-label="mailShareIcon" onclick="JPGlobal.ShareButtons.mailPage('Forsvarer: Anklagemyndighed har misforstået Atea-sagen'); return false;" title="Tip en ven" aria-hidden="true"></a>
<a class="toolIcon icon-print bdrIcon" rel="nofollow" title="Print" href="javascript:void(0);" data-jp-track-label="printShareIcon"
			   onclick="window.open('https://jyllands-posten.dk/indland/ECE10580307/forsvarer-anklagemyndighed-har-misforstaaet-ateasagen/?service=printversion','printversion','width=650,height=700,menubar=no,scrollbars=no'); return false;" aria-hidden="true"></a>
		</div>

		<div class="toolIconBox fR aR">
			<div class="dropBoxWrap initDropBoxHover">
				<span class="toolIcon icon-textResize dropBoxControl" aria-hidden="true">
					<i>A</i>
					<i>A</i>
				</span>
				<div class="dropBoxHolder">
					<div class="dropBox">
						<div class="dropBoxContent fontSlider"></div>
					</div>
				</div>
			</div>
			<div id="saveArticleButtonDesktop" class="dropBoxWrap initDropBoxHover"></div>

<script type="text/javascript">
	if(!window.statefulElements){
		window.statefulElements = [];
	}

	function sefn_saveArticleButtonDesktop(){
		$jp.ajax({
			cache: false,
			async: true,
			dataType: 'html',
			type: 'GET',
			url:'/protected/?service=ajax&target=saveArticleButtonDesktop&articleId=10580307',
			success: function(data, textStatus, jqXHR){$jp('#saveArticleButtonDesktop').html(data); (function(){})(data, textStatus, jqXHR);},
			beforeSend: function(){},
			error: function(){}
		});
	}

	statefulElements.push(sefn_saveArticleButtonDesktop);
	
			if (!!window.JPGlobal){
				JPGlobal.defferLoadStack.push(sefn_saveArticleButtonDesktop);
			} else {
				$jp(sefn_saveArticleButtonDesktop);
			}
		</script>
</div>
	</div>
</div>

<script type="text/javascript">
	var curFontSize = 16;

	$jp('.fontSlider').pinslider({cur: curFontSize}).on("change", fontChangeEvent);
	$jp('#articleText').css("font-size", curFontSize);

	JPGlobal.defferLoadStack.push(function(){
		$jp('.fontSlider').pinslider().on("change",fontChangeEvent);
	});


	function fontChangeEvent(event, cur, sliding) {
		curFontSize = Math.round(cur);
		var oldPosition = $jp(this).offset().top, oldScrollTop = $jp(window).scrollTop();
		$jp('#articleText').css("font-size", curFontSize);
		var newPosition = $jp(this).offset().top;
		$jp(window).scrollTop(oldScrollTop + (newPosition - oldPosition));
		$jp('.fontSlider').not(this).pinslider({cur: cur});
	}
</script><div class="tagNameBox"  data-jp-track-source="1073_art_tags" >
	<span class="icon icon-tag"></span>
	<a class="tagName" href="https://jyllands-posten.dk/?tags=tag%3Ahele_sagen.jp.dk%2C2011%3ABestikkelsessagen_i_Atea" title="Bestikkelsessagen i Atea">Bestikkelsessagen i Atea</a>
	<a class="tagName" href="https://jyllands-posten.dk/?tags=tag%3Aorganisationer.jp.dk%2C2014%3AAtea" title="Atea">Atea</a>
	</div>
<div class="articleContent"  data-jp-track-source="1073_art_articleContent"  >
			<div id="articleText" class="content-block" data-jp-track-label="articleBodyText" itemprop="articleBody">
		<p>Som flere andre forsvarere i den såkaldte Atea-sag mener advokat Anders Nemeth, der er forsvarer for den tidligere koncerndirektør i Atea, at der ikke kan være tale om bestikkelse, når man får sine egne penge.</p><p>Det fremfører han søndag i sin procedure søndag, hvor den lange sag er ved at nå til vejs ende.</p><p>Sagen, der er beskrevet som en af danmarkshistoriens største, begyndte i 2014, da Ateas nytiltrådte direktør blev gjort opmærksom på den særlige konto 2840 i selskabet.</p><p> <p class="inlinePrefix"><span class="relArt">
				<div class="PremiumAndIndblikArtEmbed">
									<div class="LogoSectionDate">
										<a href="//jyllands-posten.dk/premium" class="premLogo"></a>
										<span class="SectionDate">
											<strong>
												Erhverv</strong>&nbsp;09.04.2018</span>
									</div>
                                    <div class="cB"></div>

                                    <div class="ImageHeadlineManchet">
                                        <div>
                                            <a href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10497506/bagmandspolitiet-kraever-aarelange-faengselsstraffe-og-boede-paa-60-mio-kr-i-ateasagen/"><div class="artImg b ratio-5_3 ">
				<img itemprop="url" src="https://finans.dk/pictures/imagenicafree/image/7785710/uzinui/ALTERNATES/b-5_3/ok---atea" alt="It-leverand&#248;ren Atea er blevet hvirvlet ind i en stor bestikkelsessag. Foto: Niels Hougaard"  />
					</div></a>
                                        </div>
                                        <div class="HeadlineManchet">
											<h4><a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10497506/bagmandspolitiet-kraever-aarelange-faengselsstraffe-og-boede-paa-60-mio-kr-i-ateasagen/" >
			Bagmandspolitiet kræver fængselsstraffe og millionbøde i Atea-sagen</a>
			</h4>

											<a href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10497506/bagmandspolitiet-kraever-aarelange-faengselsstraffe-og-boede-paa-60-mio-kr-i-ateasagen/">
                                                    <p>Bagmandspolitiet afsluttede mandag sin procedure i sagen om påstået bestikkelse i Atea af tidligere chefer i Region Sjælland.  <span class="link-premium"> </span></p>
											</a>
                                                <div class="cB"></div>
                                        </div>
                                    </div>
                                </div>
                            </span></p>
         </p><p>På den blev der overført 1,5 procent af pengene fra salg og kontrakter til Region Sjælland.</p><p>Den blev samtidig brugt til at betale for en lang række overdådige rejser og middage med flere af Ateas tidligere topfolk og Region Sjællands tidligere it-direktør og it-chef.</p><p>- Anklagemyndigheden var fra starten i tvivl om ejerskabet af konto 2840, men det ligger fast, at den tilhørte regionen.</p><p>- Den forvirring eller misforståelse i anklagemyndigheden slår igennem i anklageskriftet. Aktiv bestikkelse giver ikke meget mening, når det er regionens egen konto, siger Anders Nemeth.</p><p>Han hæfter sig ligesom andre forsvarere, at regionens ansatte ikke har ydet noget til gengæld for det de har fået.</p><p>- Det, at der er ydet noget for at sikre et fremtidigt godt samarbejde, betyder ikke, at der er tale om bestikkelse, siger Anders Nemeth.</p><p>Bonusaftalen med regionen blev indgået i 2007. Kort efter stoppede Anders Nemeths klient som koncerndirektør i Atea i Danmark til fordel for et job i Atea Asa i Norge.</p><p>Advokaten mener ikke, at der er noget galt i en bonusaftale, og hans klient kan ikke stilles til ansvar, hvis den efterfølgende skulle være misbrugt.</p><p>- Der var ønske om en rabat. Det var helt rimeligt og ikke usædvanligt. Man har set bonusaftaler i andre sammenhænge også.</p><p> <p class="inlinePrefix"><span class="relArt">
				<a 
					href="https://jyllands-posten.dk/indland/politiretsvaesen/ECE10495104/anklager-i-ateasag-dyre-restaurantbesoeg-var-ekstravagante-og-bestikkelse/" >
			Anklager i Atea-sag: Dyre restaurantbesøg var ekstravagante og bestikkelse</a>
			</span></p>
         </p><p>- Bonusaftalen har meget lidt, om overhovedet noget, at gøre med de efterfølgende dispositioner. Koblingen mellem bonusaftale, konto 2840 og misbrug findes ikke, lyder det fra Anders Nemeth.</p><p>Sagen fortsætter mandag, hvor forsvarerne for Ateas administrerende direktør og forsvareren for selskabet, kommer med deres afsluttende indlæg.</p></div>

	<div class="cB"></div>
<div style="display: none">
        <meta itemprop="author" content="/ritzau/"/>
    </div>
    <div class="maerke">
        /ritzau/</div><div id="6412568_10580307" class="dac_artikelIntext" style="display:hidden;">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6412568_10580307', 'artikelIntext', {sectionid: 1073});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('artikelIntext', 'true')) {
				ADTECH.config.placements[6412568] = {
				
					sizeid: 4564,
				
					syncIfPossible: true,
				
					alias: '6412568_10580307',
					configId: '6412568_10580307',
				
				complete: function() {
				setTimeout(function () {
				$jp('#6412568_10580307').addAnnonceWord();
				if (dacBanners["artikelIntext"]) {
				dacBanners["artikelIntext"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
					var moveElement = $jp('#6412568_10580307').toggle().detach();
					$jp("#articleText > p:nth-child(4)").after(moveElement);
				
						ADTECH.loadAd(6412568);
					
				}
			</script>
				</div>
			<div class="artShares" data-jp-track-source="shareBar">
				<div class="toolIconBox">
	<a class="toolIcon icon-facebook bdrIcon" data-jp-track-label="fbShareIcon" onclick="window.open(JPGlobal.ShareButtons.facebookPage()); return false;" title="Facebook" aria-hidden="true"></a>
	<a class="toolIcon icon-twitter bdrIcon" data-jp-track-label="twShareIcon" onclick="window.open(JPGlobal.ShareButtons.twitterPage('Forsvarer: Anklagemyndighed har misforstået Atea-sagen','10580307')); return false;" title="Twitter" aria-hidden="true"></a>
	<a class="toolIcon icon-linkedin bdrIcon" data-jp-track-label="linkedinShareIcon" onclick="window.open(JPGlobal.ShareButtons.linkedinPage('Forsvarer: Anklagemyndighed har misforstået Atea-sagen')); return false;" title="Linkedin" aria-hidden="true"></a>
	<a class="toolIcon icon-mail bdrIcon" data-jp-track-label="mailShareIcon" onclick="JPGlobal.ShareButtons.mailPage('Forsvarer: Anklagemyndighed har misforstået Atea-sagen'); return false;" title="Tip en ven" aria-hidden="true"></a>
<span class="shareIconBox">
		<a class="toolIcon icon-jp bdrIcon" data-jp-track-label="jpShareIcon" href="https://www.facebook.com/jyllandsposten" target="_blank" title="Jyllands-Posten"></a>
		<span class="shareIconText">
            <i class="shareIconArrow"></i>
			Følg<br/>Jyllands-Posten
		</span>
	</span>
</div></div>

			<div class="cB"></div>

			<div class="artRealtedColumn" data-jp-track-label="artRealtedColumn">
					<div class="relatedArticlesBottom">
	<div class="premWidget">
		<div class="premWidgetHd">
			<div class="premWidgetHdTitle">
				SE OGSÅ
			</div>

			<div class="widgetHdTopic">
				<a href="//jyllands-posten.dk/?tags=tag%3Aorganisationer.jp.dk%2C2014%3AAtea">Atea</a>
					</div>
		</div>

		<div class="gridColset">
			<div class="gridCol gridCol140">
								<article  class="artBox artBox140    ">
	<div class="artData">
				<a href="https://jyllands-posten.dk/premium/erhverv/" class="artSec" >
							Erhverv</a>
					</div><figure class="artImgBox" ><div class="artImg b ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10497506/bagmandspolitiet-kraever-aarelange-faengselsstraffe-og-boede-paa-60-mio-kr-i-ateasagen/" target="_self">
			<img itemprop="url" src="https://finans.dk/pictures/imagenicafree/image/7785710/uzinui/ALTERNATES/b-5_2/ok---atea" alt="It-leverand&#248;ren Atea er blevet hvirvlet ind i en stor bestikkelsessag. Foto: Niels Hougaard"   />
						<span class="premiumIndicator" ></span></a>
			</div></figure><h5 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10497506/bagmandspolitiet-kraever-aarelange-faengselsstraffe-og-boede-paa-60-mio-kr-i-ateasagen/" >
			Bagmandspolitiet kræver fængselsstraffe og millionbøde i Atea-sagen </a>
			</h5><div class="artDesc" >Bagmandspolitiet afsluttede mandag sin procedure i sagen om påstået bestikkelse i Atea af tidligere chefer i Region Sjælland. <span class="link-premium"> </span></div>
			</article>

</div>
						<div class="gridCol gridCol140">
						<article  class="artBox artBox140 artNoImg   ">
	<div class="artData">
				<a href="https://jyllands-posten.dk/indland/politiretsvaesen/" class="artSec" >
							Politi og retsvæsen</a>
					</div><h5 class="artTitle increase" >
			<a 
					href="https://jyllands-posten.dk/indland/politiretsvaesen/ECE10495104/anklager-i-ateasag-dyre-restaurantbesoeg-var-ekstravagante-og-bestikkelse/" >
			Anklager i Atea-sag: Dyre restaurantbesøg var ekstravagante og bestikkelse </a>
			</h5><div class="artDesc" >Regionsansatte var på en stribe dyre restauranter betalt af Atea. Det var bestikkelse, siger anklager.</div>
			</article>

</div>
				<div class="gridCol gridCol140">
						<article  class="artBox artBox140 artNoImg   ">
	<div class="artData">
				<a href="https://jyllands-posten.dk/indland/politiretsvaesen/" class="artSec" >
							Politi og retsvæsen</a>
					</div><h5 class="artTitle increase" >
			<a 
					href="https://jyllands-posten.dk/indland/politiretsvaesen/ECE10444924/itleder-i-region-sjaelland-er-blevet-doemt-for-bestikkelse/" >
			It-leder i Region Sjælland er blevet dømt for bestikkelse </a>
			</h5><div class="artDesc" >Retten i Glostrup har haft en juridisk snigpremiere på Atea-sag om bestikkelse. It-supportchef modtager dom.</div>
			</article>

</div>
				<div class="gridCol gridCol140">
						<article  class="artBox artBox140    ">
	<div class="artData">
				<a href="https://jyllands-posten.dk/premium/erhverv/" class="artSec" >
							Erhverv</a>
					</div><figure class="artImgBox" ><div class="artImg b ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10192716/ateasag-bliver-forsinket-efter-at-85000-emails-er-dukket-op/" target="_self">
			<img itemprop="url" src="https://finans.dk/pictures/image/9937229/ysrjvq/ALTERNATES/b-5_2/ok-atea-sagen" alt="TV2 interviewer forsvarsadvokat K&#229;re Pihlmann ved et tidligere retsm&#248;de foran Retten i Glostrup, hvor Atea-sagen behandles frem til februar 2018. Foto: Jesper H&#248;berg"   />
						<span class="premiumIndicator" ></span></a>
			</div></figure><h5 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10192716/ateasag-bliver-forsinket-efter-at-85000-emails-er-dukket-op/" >
			Atea-sag bliver forsinket, efter at 85.000 e-mails er dukket op </a>
			</h5><div class="artDesc" >Et større bevismateriale i Atea-sagen skaber nye problemer i retssagen. Sagen forsinkes med to måneder. <span class="link-premium"> </span></div>
			</article>

</div>
				</div>
		
		<div class="mereBtnContainer">
				<a class="mereBtn" href="//jyllands-posten.dk/?tags=tag%3Aorganisationer.jp.dk%2C2014%3AAtea">Se flere</a>
			</div>
		</div>
	<div class="mainBreaker"></div>
</div></div>
				<!--/artRealtedColumn-->
			<script type="text/javascript" src="/js/lib/google_adsence.js"></script>
			<div class="gridColset">
			<div class="gridCol gridCol300"  >
				<!-- banner: jp_indland/MediumRectangle4/
    true -->

    <div class="baPosition" id="MediumRectangle4" >
		<div class="baPosition__holder">
			<div class="baPosition__label">Annonce</div>
					<div id="6549918" class="dac_MediumRectangle4">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6549918', 'MediumRectangle4', {sectionid: 1073});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('MediumRectangle4', 'true')) {
				ADTECH.config.placements[6549918] = {
				
					sizeid: 170,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6549918').addAnnonceWord();
				if (dacBanners["MediumRectangle4"]) {
				dacBanners["MediumRectangle4"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6549918);
					
				}
			</script>
				</div>
			</div>
		</div></div>
			<div class="gridCol gridCol300"  >
				<!-- banner: jp_indland/MediumRectangle5/
    true -->

    <div class="baPosition" id="MediumRectangle5" >
		<div class="baPosition__holder">
			<div class="baPosition__label">Annonce</div>
					<div id="6549917" class="dac_MediumRectangle5">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6549917', 'MediumRectangle5', {sectionid: 1073});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('MediumRectangle5', 'true')) {
				ADTECH.config.placements[6549917] = {
				
					sizeid: 170,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6549917').addAnnonceWord();
				if (dacBanners["MediumRectangle5"]) {
				dacBanners["MediumRectangle5"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6549917);
					
				}
			</script>
				</div>
			</div>
		</div></div>
		</div><div
				 class="sectionNow"
				>
			<div >
		<div class="boxHeader ">
		Indland lige nu</div>
<article  class="artBox artBox620 artNoImg   ">
	<div class="artData">
				<a href="https://jyllands-posten.dk/indland/politiretsvaesen/" class="artSec" >
							Politi og retsvæsen</a>
					</div><h2 class="artTitle increase" >
			<a 
					href="https://jyllands-posten.dk/indland/politiretsvaesen/ECE10580785/betjent-er-lettere-tilskadekommen-efter-at-vaere-blevet-slaebt-efter-bil-i-esbjerg/" >
			Betjent er lettere tilskadekommen efter at være blevet slæbt efter bil i Esbjerg </a>
			</h2><div class="artDesc" >Han er lettere tilskadekommen, oplyser Sydjyllands Politi.</div>
			</article>

<div class="sectionNowList"><div class="mainBreaker"></div>

						<article  class="artBox artBox620 artNoImg   ">
	<h2 class="artTitle increase" >
			<a 
					href="https://jyllands-posten.dk/indland/politiretsvaesen/ECE10580775/kvinde-er-doed-efter-brand-i-lejlighed/" >
			Kvinde er død efter brand i lejlighed </a>
			</h2></article>

<div class="mainBreaker"></div>

						<article  class="artBox artBox620 artNoImg   ">
	<h2 class="artTitle increase" >
			<a 
					href="https://jyllands-posten.dk/indland/ECE10580684/esbjergborgmester-vores-problem-med-500-nye-elmaster-ligger-aabenbart-for-langt-vaek-fra-koebenhavn-til-at-politikerne-vil-komme-herover/" >
			<span class="artKicker">Manglende ministerbesøg undrer borgmester:</span> Vores problem med nye elmaster er åbenbart for langt væk fra København </a>
			</h2></article>

<div class="mainBreaker"></div>

						<article  class="artBox artBox620 artNoImg   ">
	<h2 class="artTitle increase" >
			<a 
					href="https://jyllands-posten.dk/indland/ECE10580717/registrering-og-trussel-om-sustop-skal-hindre-elevers-fravaer/" >
			Minister vil stoppe pjækkeri i gymnasiet med registrering og kontrol </a>
			</h2></article>

<div class="mainBreaker"></div>

						<article  class="artBox artBox620 artNoImg   ">
	<h2 class="artTitle increase" >
			<a 
					href="https://jyllands-posten.dk/indland/politiretsvaesen/ECE10580727/mistaenkelige-forhold-fik-politiet-til-at-afspaerre-dele-af-tivoli/" >
			<span class="artKicker">Tre mænd anholdt:</span> »Mistænkelige forhold« fik politiet til at afspærre dele af Tivoli </a>
			</h2></article>

<div class="mainBreaker"></div>

						<article  class="artBox artBox620 artNoImg   ">
	<h2 class="artTitle increase" >
			<a 
					href="https://jyllands-posten.dk/protected/premium/indland/ECE10580284/hoejesteret-sendte-rumaener-hjem-til-afsoning-nu-skal-23-andre-samme-vej/" >
			<span class="premiumIndicator" ></span>Højesteret sendte rumæner hjem til  afsoning: Nu skal 23 andre samme vej  <span class="link-premium"> </span></a>
			</h2></article>

</div></div>
	</div><!--/end//sectionNow--><div class="mainSpacer"></div><div >
		<div class="boxHeader ">
		Forsiden lige nu</div>
<!-- JPF-3842 -->

		<article  class="artBox artBox620 artNoImg   ">
	<h2 class="artTitle increase" >
			<a 
					href="https://jyllands-posten.dk/indland/politiretsvaesen/ECE10580785/betjent-er-lettere-tilskadekommen-efter-at-vaere-blevet-slaebt-efter-bil-i-esbjerg/" >
			Betjent er lettere tilskadekommen efter at være blevet slæbt efter bil i Esbjerg </a>
			</h2><div class="artDesc" >Han er lettere tilskadekommen, oplyser Sydjyllands Politi.</div>
			</article>

<div class="mainBreaker"></div>
									<div class="gridColset">
										<div class="gridCol gridCol300">
											<article  class="artBox artBox300    ">
	<figure class="artImgBox" ><div class="artImg e ratio-5_3 ">
				<a 
					href="https://jyllands-posten.dk/protected/premium/indblik/Indland/ECE10580551/silas-fik-nej-til-eksamen-paa-sin-vis-er-der-maaske-lidt-tale-om-dovenskab/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/premium/indblik/Indland/image/10580545/hyb99k/ALTERNATES/e-5_3/gymnasieelever-har-for-stort-fravaer" alt="N&#229;r undervisningsminister Merete Riisager mandag bes&#248;ger Roskilde Gymnasium for at h&#248;re om dets sk&#230;rpede indsats mod elevfrav&#230;r, kan hun bl.a. m&#248;de disse elever, fra venstre Silas S&#248;mod, Daniel J&#248;rgensen og Freja St&#230;hr, som har hver sin erfaring med systemet. Foto Charlotte de la Fuente"   />
						<span class="premiumIndicator" ></span></a>
			</div></figure><h4 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/protected/premium/indblik/Indland/ECE10580551/silas-fik-nej-til-eksamen-paa-sin-vis-er-der-maaske-lidt-tale-om-dovenskab/" >
			Frontalt angreb på fravær i gymnasiet: Registrering og kontrol skal stoppe pjækkeri </a>
			</h4><div class="artDesc" >Undervisningsminister Merete Riisager (LA) indleder et frontalt angreb på gymnasieelevers fravær og pjæk, som hun mener er alt for højt. Silas Sømod fra 3.g, der netop har fået at vide, at han ikke kan komme til eksamen på grund af for højt fravær, kan godt forstå initiativet. Men han opfordrer som andre gymnasieelever til, at der også tages individuelle hensyn. <span class="link-premium"> </span></div>
			</article>

</div>
								<div class="gridCol gridCol300">
											<article  class="artBox artBox300    ">
	<figure class="artImgBox" ><div class="artImg e ratio-5_3 ">
				<a 
					href="https://jyllands-posten.dk/politik/ECE10580782/tidligere-minister-niels-anker-kofoed-er-doed/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/NICA_Billede__nonfree_/image/10580790/ge91ey/ALTERNATES/e-5_3/doc70107qf7tlf1f16qeol9.jpg" alt="Kofoed blev f&#248;rste gang valgt ind i Folketinget i 1968 og var landbrugs- og fiskeriminister i Poul Hartlings smalle Venstre-regering fra 1973 til 1975.
Foto; PALLE HEDEMANN"   />
						</a>
			</div></figure><h4 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/politik/ECE10580782/tidligere-minister-niels-anker-kofoed-er-doed/" >
			Tidligere minister Niels Anker Kofoed er død </a>
			</h4><div class="artDesc" >Niels Anker Kofoed sov stille ind søndag morgen, 89 år gammel. Det</div>
			</article>

</div>
									</div>
								<div class="mainBreaker"></div>
									<div class="gridColset">
										<div class="gridCol gridCol300">
											<article  class="artBox artBox300    ">
	<figure class="artImgBox" ><div class="artImg e ratio-5_3 ">
				<a 
					href="https://jyllands-posten.dk/protected/premium/indland/ECE10580284/hoejesteret-sendte-rumaener-hjem-til-afsoning-nu-skal-23-andre-samme-vej/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/premium/indland/image/10580283/v4wyqi/ALTERNATES/e-5_3/romania-official-misconduct" alt="AP"   />
						<span class="premiumIndicator" ></span></a>
			</div></figure><h4 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/protected/premium/indland/ECE10580284/hoejesteret-sendte-rumaener-hjem-til-afsoning-nu-skal-23-andre-samme-vej/" >
			Højesteret sendte rumæner hjem til  afsoning: Nu skal 23 andre samme vej </a>
			</h4><div class="artDesc" >Efter dom i Højesteret har justitsministeren nu muligheden for at effektuere målet om, at kriminelle rumænere skal hjem til afsoning. <span class="link-premium"> </span></div>
			</article>

</div>
								<div class="gridCol gridCol300">
											<article  class="artBox artBox300 artNoImg   ">
	<h4 class="artTitle increase" >
			<a 
					href="https://jyllands-posten.dk/debat/leder/ECE10580399/paa-jobcentrene-synes-ord-som-ansvar-og-virkelyst-bandlyste/" >
			<i class="icon-quote"></i><span class="artKicker">JP mener:</span> På jobcentrene synes ord som ansvar og virkelyst bandlyste </a>
			</h4><div class="artByline"><script type="text/javascript">
	JPGlobal.defferLoadStack.push(function() {
		$jp(".bylineAuthorFollowOverlay.tabContainer").tabsNew({activeTabClass : "selected"});
	});
</script></div><div class="artDesc" >Rundt om ledige er der opstået en underskov af tvivlsomme uddannelser og aktivering. Et opgør med systemet hilses velkommen.</div>
			</article>

</div>
									</div>
								<div class="mainBreaker"></div>
									<div class="gridColset">
										<div class="gridCol gridCol300">
											<article  class="artBox artBox300    ">
	<figure class="artImgBox" ><div class="artImg e ratio-5_3 ">
				<a 
					href="https://jyllands-posten.dk/indland/politiretsvaesen/ECE10580775/kvinde-er-doed-efter-brand-i-lejlighed/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/incoming/image/10580777/9g0d2h/ALTERNATES/e-5_3/skaermbillede-2018-05-06-kl.-21.44.33.png" alt="En kvinde er d&#248;d efter en brand i etageejendom i Frederiksv&#230;rk. Foto: Google Maps."   />
						</a>
			</div></figure><h4 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/indland/politiretsvaesen/ECE10580775/kvinde-er-doed-efter-brand-i-lejlighed/" >
			Kvinde er død efter brand i lejlighed </a>
			</h4><div class="artDesc" >Branden opstod i en etageejendom i Frederiksværk.</div>
			</article>

</div>
								<div class="gridCol gridCol300">
											<article  class="artBox artBox300    ">
	<figure class="artImgBox" ><div class="artImg e ratio-5_3 ">
				<a 
					href="https://jyllands-posten.dk/indland/ECE10580684/esbjergborgmester-vores-problem-med-500-nye-elmaster-ligger-aabenbart-for-langt-vaek-fra-koebenhavn-til-at-politikerne-vil-komme-herover/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/incoming/image/10580731/tw1xgx/ALTERNATES/e-5_3/2114-jesper-frost-rasmussen-ribe-apr17-006.jpg" alt="Borgmester i Esbjerg, Jesper Frost Rasmussen, finder det beklageligt, at politikerne p&#229; Christiansborg ikke har tid til at komme til et orienteringsm&#248;de om milj&#248;konsekvenserne ved 500 nye elmaster i Jylland. Pressefoto: Christer Holte."   />
						</a>
			</div></figure><h4 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/indland/ECE10580684/esbjergborgmester-vores-problem-med-500-nye-elmaster-ligger-aabenbart-for-langt-vaek-fra-koebenhavn-til-at-politikerne-vil-komme-herover/" >
			<span class="artKicker">Manglende ministerbesøg undrer borgmester:</span> Vores problem med nye elmaster er åbenbart for langt væk fra København </a>
			</h4><div class="artDesc" >Energiminister Lars Chr. Lilleholt (V) har valgt at udeblive fra et møde om miljøkonsekvenserne af 500 nye elmaster i Jylland.</div>
			</article>

</div>
									</div>
								</div></div>
		<!--/articleContent-->

		<div class="cB"></div>

	</div>
	<!--/article-->
</div><!--/mainCol-->
	
				<div class="rightCol"  data-jp-track-source="1073_art_article-layout-right-col"  >
					<!-- banner: jp_indland/MediumRectangle1/
    true -->

    <div class="baPosition" id="MediumRectangle1" >
		<div class="baPosition__holder">
			<div class="baPosition__label">Annonce</div>
					<div id="6233028" class="dac_MediumRectangle1">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6233028', 'MediumRectangle1', {sectionid: 1073});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('MediumRectangle1', 'true')) {
				ADTECH.config.placements[6233028] = {
				
					sizeid: 170,
				
					syncIfPossible: true,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6233028').addAnnonceWord();
				if (dacBanners["MediumRectangle1"]) {
				dacBanners["MediumRectangle1"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.loadAd(6233028);
					
				}
			</script>
				</div>
			</div>
		</div><div
				 class="mostReadWidget"
				>
			<div class="ArtListBox simpleMostRead"  data-jp-track="_3" data-jp-track-label="7993969_mostread" >
			<div class="boxHeader ">
		Mest læste lige nu</div>
<div class="artListBody">
				<ol class="mostReadList">
					<li>
							<div class="mrIndex">1</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/indland/politiretsvaesen/ECE10580727/mistaenkelige-forhold-fik-politiet-til-at-afspaerre-dele-af-tivoli/" class="default">
			Tre mænd anholdt: »Mistænkelige forhold« fik politiet til at afspærre dele af Tivoli</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">2</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/politik/ECE10580782/tidligere-minister-niels-anker-kofoed-er-doed/" class="default">
			Tidligere minister Niels Anker Kofoed er død</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">3</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/indland/politiretsvaesen/ECE10579731/ejer-af-loebetoej-fundet-i-god-behold/" class="default">
			Politiet frygtede drukneulykke: Ejer fundet i god behold - løbetøj og -sko glemt på stranden</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">4</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/indland/ECE10580684/esbjergborgmester-vores-problem-med-500-nye-elmaster-ligger-aabenbart-for-langt-vaek-fra-koebenhavn-til-at-politikerne-vil-komme-herover/" class="default">
			Manglende ministerbesøg undrer borgmester: Vores problem med nye elmaster er åbenbart for langt væk fra København</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">5</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/debat/leder/ECE10580399/paa-jobcentrene-synes-ord-som-ansvar-og-virkelyst-bandlyste/" class="default">
			JP mener: På jobcentrene synes ord som ansvar og virkelyst bandlyste</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">6</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/indland/politiretsvaesen/ECE10580775/kvinde-er-doed-efter-brand-i-lejlighed/" class="default">
			Kvinde er død efter brand i lejlighed</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">7</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/indland/ECE10580717/registrering-og-trussel-om-sustop-skal-hindre-elevers-fravaer/" class="default">
			Minister vil stoppe pjækkeri i gymnasiet med registrering og kontrol</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">8</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/indland/politiretsvaesen/ECE10579960/foraarskaade-bilentusiaster-gav-politiet-travlt/" class="default">
			Fartgrænsen overskredet med mere end 150 pct: »Folk er forårskåde«</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">9</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/debat/kronik/ECE10580450/smid-tyrkiet-ud-af-nato/" class="default">
			Kronik: Smid Tyrkiet ud af Nato</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">10</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/indland/trafik/ECE10578344/mandag-saetter-politiet-ind-med-landsdaekkende-kontrol-paa-vejene/" class="default">
			Mandag sætter politiet ind med landsdækkende kontrol</a>
			</div>
							<div class="cB"></div>
						</li>
					</ol>
			</div>
		</div>
	</div><!--/end//mostReadWidget--><script async="async" src="//d1ws3qqtd3xord.cloudfront.net/behavior/js/commercial_position.js" type="text/javascript"></script>
<div class="commercialPosition desktop article" style="margin-top:9px;">
</div><!-- banner: jp_indland/MediumRectangle2/
    true -->

    <div class="baPosition" id="MediumRectangle2" >
		<div class="baPosition__holder">
			<div class="baPosition__label">Annonce</div>
					<div id="6232897" class="dac_MediumRectangle2">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6232897', 'MediumRectangle2', {sectionid: 1073});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('MediumRectangle2', 'true')) {
				ADTECH.config.placements[6232897] = {
				
					sizeid: 170,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6232897').addAnnonceWord();
				if (dacBanners["MediumRectangle2"]) {
				dacBanners["MediumRectangle2"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6232897);
					
				}
			</script>
				</div>
			</div>
		</div><div data-jp-track="_6" data-jp-track-label="7897893_1pluslist">
		<div class="boxHeader ">
		<a class="premLogo" href="//jyllands-posten.dk/premium/"></a>
		Indland</div>
<article  class="artBox artBox300    ">
	<figure class="artImgBox" ><div class="artImg e ratio-5_3 ">
				<a 
					href="https://jyllands-posten.dk/protected/premium/indland/ECE10580284/hoejesteret-sendte-rumaener-hjem-til-afsoning-nu-skal-23-andre-samme-vej/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/premium/indland/image/10580283/v4wyqi/ALTERNATES/e-5_3/romania-official-misconduct" alt="AP"   />
						</a>
			</div></figure><h4 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/protected/premium/indland/ECE10580284/hoejesteret-sendte-rumaener-hjem-til-afsoning-nu-skal-23-andre-samme-vej/" >
			Højesteret sendte rumæner hjem til  afsoning: Nu skal 23 andre samme vej </a>
			</h4><div class="artDesc" >Efter dom i Højesteret har justitsministeren nu muligheden for at effektuere målet om, at kriminelle rumænere skal hjem til afsoning. <span class="link-premium"> </span></div>
			</article>

<div class="mainBreaker"></div>
							<article  class="artBox artBox300    ">
	<figure class="artImgBox" ><div class="artImg e ratio-5_3 ">
				<a 
					href="https://jyllands-posten.dk/protected/premium/indland/ECE10579126/jeg-har-ikke-lyst-til-at-slaas-med-det-her-i-aarevis-det-tror-jeg-slet-ikke-at-jeg-kan-klare/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/10579125/1hs35m/ALTERNATES/e-5_3/file6uma9mkmub82dlh759y.jpg" alt="POLFOTO"   />
						</a>
			</div></figure><h4 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/protected/premium/indland/ECE10579126/jeg-har-ikke-lyst-til-at-slaas-med-det-her-i-aarevis-det-tror-jeg-slet-ikke-at-jeg-kan-klare/" >
			Vibeke Nielsen og mange andre jagter beviser: Bunken af grimme børnesager vokser </a>
			</h4><div class="artDesc" >Børns Vilkår vil granske 34 potentielle sager om offentlige svigt af misbrugte børn – bl.a. en om et børnehjem i Fredericia i 1950’erne. <span class="link-premium"> </span></div>
			</article>

<div class="mainBreaker"></div>

						<article  class="artBox artBox300 artNoImg   ">
	<h4 class="artTitle increase" >
			<a 
					href="https://jyllands-posten.dk/protected/premium/indland/ECE10579231/fupfirma-truer-forbrugere-med-inkasso/" >
			<span class="artKicker">Winnie Markussen indtastede oplysninger, men bestilte intet: </span> Få dage efter fik hun en pakke, og nu bliver hun truet med inkasso </a>
			</h4><div class="artDesc" >»Hvis jeg sendte noget til dig, ville du vel heller ikke betale for det, hvis du ikke havde bestilt det,« lyder det fra en vejlenser, der føler sig snydt. <span class="link-premium"> </span></div>
			</article>

<div class="mainBreaker"></div>

						<article  class="artBox artBox300 artNoImg   ">
	<h4 class="artTitle increase" >
			<a 
					href="https://jyllands-posten.dk/indland/ECE10579374/saadan-bliver-du-rundtosset-naar-du-klager-over-naboen/" >
			Sådan bliver du rundtosset, når du klager over naboen </a>
			</h4><div class="artDesc" >Eksperter kritiserer miljølovene for at være et vildnis af regler, der er uforståelige for almindelige mennesker.</div>
			</article>

</div>
	<div class="mainBreaker"></div><div id="artTopJobs10052044" style="display: none">
	<div class="topJobListView topJobListView--art" data-jp-track="_artJobAds">
		<div class="topJobListView__title">TOPJOB</div>
		<div class="topJobListView__list">
		</div>
		<div class="seFlereMsg">
			<a href="//finans.dk/topjob/" class="seFlereMsgLink">SE ALLE JOB</a>
		</div>
	</div>
	<script>
		(function () {

			function getItemTemplate() {
				return '<div class="topJobListView__item">' +
					'<div class="topJobListView__item__text"> ' +
					'<div class="topJobListView__item__position">' +
					'<a target="_blank"></a>' +
					'</div>' +
					'<div class="topJobListView__item__company">' +
					'<a target="_blank"></a>' +
					'</div>' +
					'</div>' +
					'<div class="topJobListView__item__logo">' +
					'<img itemprop="url">' +
					'</div>' +
					'</div>';
			}

			function createItems(jobAds) {
				return jobAds.map(function(jobAd) {
					var jpTrack = '_topjob_' + jobAd.id + '_topjobTitle_' + jobAd.title.replace(/\s/g, '')
						+ '_topjobCompany_' + jobAd.companyName.replace(/\s/g, '');

					return $(getItemTemplate())
						.find('a').attr('href', jobAd.link).attr('data-jp-track', jpTrack).end()
						.find('.topJobListView__item__position a').text(jobAd.title).end()
						.find('.topJobListView__item__company a').text(jobAd.companyName).end()
						.find('img').each(function() {
							if(jobAd.imageUrl) {
								$(this).attr('src', jobAd.imageUrl);
							} else {
								$(this).hide();
							}
						}).end()
						.get(0);
				});
			}

			function getRandomAds(jobAds, max) {
				var res = [], source = (jobAds || []).slice();

				while(res.length < max && source.length > 0) {
					var idx = Math.floor(Math.random() * source.length);
					res = res.concat(source.splice(idx, 1));
				}

				return res;
			}

			JPGlobal.jobAdsService.getJobAds(
				["tag:organisationer.jp.dk,2014:Atea","tag:hele_sagen.jp.dk,2011:Bestikkelsessagen_i_Atea"],
				[],
				30,
				'artTopJobs10052044'
			).then(function(res){
				if(!!res && !!res.items){
					var jobAds = getRandomAds(res.items, 3);

					if(jobAds.length > 0) {
						$('#artTopJobs10052044')
							.find('.topJobListView__list')
								.append(createItems(jobAds))
							.end()
							.show();
					}
				}

			}, function () {
				console.log('Error gettng job ads for the article');
			});
		})($jp);
	</script>
</div><!-- banner: jp_indland/MediumRectangle3/
    true -->

    <div class="baPosition" id="MediumRectangle3" >
		<div class="baPosition__holder">
			<div class="baPosition__label">Annonce</div>
					<div id="6233023" class="dac_MediumRectangle3">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6233023', 'MediumRectangle3', {sectionid: 1073});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('MediumRectangle3', 'true')) {
				ADTECH.config.placements[6233023] = {
				
					sizeid: 170,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6233023').addAnnonceWord();
				if (dacBanners["MediumRectangle3"]) {
				dacBanners["MediumRectangle3"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6233023);
					
				}
			</script>
				</div>
			</div>
		</div><!-- Script for voucher code widget -->
<div class="JPRabatHolder"></div>
<script>
  $(document).ready(function() {
    // The item preceding the injection point
    var insertAfterPath = '.JPRabatHolder';
    var widgetUri = '//jyllands-posten.dk/rabatkode/widget/html/jypo/desktop.xml?target=' + encodeURIComponent(window.location.href);

    $.ajax(widgetUri, {
      success: function(content) {
        var docFrag = document.createDocumentFragment();
        var wrappedContent = '<div id="voucher-widget" style="overflow: hidden !important;">' + content + '</div>';
        docFrag.appendChild($(wrappedContent)[0]);
        $(docFrag).insertAfter(insertAfterPath);
      }
    });
  });
</script></div><!--/rightCol-->
				<div class="cB"></div>
			</div><!--/wrapperIn-->
		<div class="wrapperIn"  data-jp-track-source="1073_art_article-layout-bottom"  >
		<div class="mainBreaker"></div><!-- banner: jp_indland_kbh/MegaBoard2/
    true -->

    <div class="baPosition" id="MegaBoard2" >
		<div class="baPosition__holder">
			<div class="baPosition__label">Annonce</div>
					<div id="6232888" class="dac_MegaBoard2">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6232888', 'MegaBoard2', {sectionid: 1163});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('MegaBoard2', 'true')) {
				ADTECH.config.placements[6232888] = {
				
					sizeid: 410,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6232888').addAnnonceWord();
				if (dacBanners["MegaBoard2"]) {
				dacBanners["MegaBoard2"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6232888);
					
				}
			</script>
				</div>
			</div>
		</div><div class="mainSpacer"></div><div class="gridColset">
	<div class="gridCol gridCol300">
		<div class="ArtListBox ALDetailed"  data-jp-track="_4" data-jp-track-label="3006201_detailed"  >
        <div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/indland/politiretsvaesen/">Politi og retsvæsen</a></li>
						<li><a href="https://jyllands-posten.dk/indland/trafik/">Trafik & vejr</a></li>
						<li><a href="https://jyllands-posten.dk/indland/kbh/">København</a></li>
						</ul>
				</div>
			</div>
		<span>Indland</span>
			</div>
		<div class="artListBody mostReadW" style="height:px;">
            <div class="tab">
			        <div class="MRLine">
				            <span class="MRTime">
    					        22:45 </span>
                            <a 
					href="https://jyllands-posten.dk/indland/politiretsvaesen/ECE10580785/betjent-er-lettere-tilskadekommen-efter-at-vaere-blevet-slaebt-efter-bil-i-esbjerg/" class="MRLnk default">
			Betjent er lettere tilskadekommen efter at være blevet slæbt efter bil i Esbjerg</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        21:52 </span>
                            <a 
					href="https://jyllands-posten.dk/indland/politiretsvaesen/ECE10580775/kvinde-er-doed-efter-brand-i-lejlighed/" class="MRLnk default">
			Kvinde er død efter brand i lejlighed</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        21:36 </span>
                            <a 
					href="https://jyllands-posten.dk/indland/ECE10580684/esbjergborgmester-vores-problem-med-500-nye-elmaster-ligger-aabenbart-for-langt-vaek-fra-koebenhavn-til-at-politikerne-vil-komme-herover/" class="MRLnk default">
			Manglende ministerbesøg undrer borgmester: Vores problem med nye elmaster er åbenbart for langt væk fra København</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        20:45 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/indblik/Indland/ECE10580551/silas-fik-nej-til-eksamen-paa-sin-vis-er-der-maaske-lidt-tale-om-dovenskab/" class="MRLnk default">
			Frontalt angreb på fravær i gymnasiet: Registrering og kontrol skal stoppe pjækkeri <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        20:45 </span>
                            <a 
					href="https://jyllands-posten.dk/indland/ECE10580717/registrering-og-trussel-om-sustop-skal-hindre-elevers-fravaer/" class="MRLnk default">
			Minister vil stoppe pjækkeri i gymnasiet med registrering og kontrol</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        20:05 </span>
                            <a 
					href="https://jyllands-posten.dk/indland/politiretsvaesen/ECE10580727/mistaenkelige-forhold-fik-politiet-til-at-afspaerre-dele-af-tivoli/" class="MRLnk default">
			Tre mænd anholdt: »Mistænkelige forhold« fik politiet til at afspærre dele af Tivoli</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        19:46 </span>
                            <a 
					href="https://jyllands-posten.dk/indland/politiretsvaesen/ECE10580707/brand-udviklede-sundhedsskadelig-roeg-i-horsens/" class="MRLnk default">
			Brand udviklede sundhedsskadelig røg i Horsens</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        19:14 </span>
                            <a 
					href="https://jyllands-posten.dk/indland/ECE10580370/soendag-blev-dirch-passers-statue-praesenteret/" class="MRLnk default">
			700.000 kroner har den kostet: Søndag blev Dirch Passers statue præsenteret</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        17:20 </span>
                            <a 
					href="https://jyllands-posten.dk/indland/politiretsvaesen/ECE10580506/kvinde-blev-foerste-anholdte-til-koebenhavnerderby/" class="MRLnk default">
			Kvinde blev første anholdte til københavnerderby</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        16:26 </span>
                            <a 
					href="https://jyllands-posten.dk/indland/ECE10580307/forsvarer-anklagemyndighed-har-misforstaaet-ateasagen/" class="MRLnk default">
			Forsvarer: Anklagemyndighed har misforstået Atea-sagen</a>
			</div>
			        </div>
            </div>
        <a class="moreLink" href="http://jyllands-posten.dk/indland/">Se flere</a>
			</div>
    <!--/ArtListBox--></div>
	<div class="gridCol gridCol300">
		<div class="ArtListBox ALDetailed"  data-jp-track="_5" data-jp-track-label="3006202_detailed"  >
        <div class="hd2">
				<span>Politik</span>
			</div>
		<div class="artListBody mostReadW" style="height:px;">
            <div class="tab">
			        <div class="MRLine">
				            <span class="MRTime">
    					        22:21 </span>
                            <a 
					href="https://jyllands-posten.dk/politik/ECE10580782/tidligere-minister-niels-anker-kofoed-er-doed/" class="MRLnk default">
			Tidligere minister Niels Anker Kofoed er død</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        15:47 </span>
                            <a 
					href="https://jyllands-posten.dk/politik/ECE10580111/uffe-elbaek-saenker-kaek-valgambition-men-er-klar-til-kamp/" class="MRLnk default">
			Uffe Elbæk sænker kæk valgambition men er klar til kamp</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        13:17 </span>
                            <a 
					href="https://jyllands-posten.dk/politik/ECE10579857/engell-elbaeks-tvivl-paa-frederiksen-har-ikke-hoej-kursvaerdi/" class="MRLnk default">
			Engell: Elbæk har ingen alternativ til Mette Frederiksen</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        12:46 </span>
                            <a 
					href="https://jyllands-posten.dk/politik/ECE10579823/michael-jellesmark-er-ny-forperson-for-alternativet/" class="MRLnk default">
			Michael Jellesmark er ny forperson for Alternativet</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        11:49 </span>
                            <a 
					href="https://jyllands-posten.dk/politik/ECE10579799/venstre-legalisering-af-hash-vil-sende-det-helt-ud-af-kontrol/" class="MRLnk default">
			Venstre: Legalisering af hash vil sende det helt ud af kontrol</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        11:10 </span>
                            <a 
					href="https://jyllands-posten.dk/politik/ECE10579783/df-s-kan-bukke-under-for-stoettepartiers-udlaendingepres/" class="MRLnk default">
			DF: S kan bukke under for støttepartiers udlændingepres</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        09:35 </span>
                            <a 
					href="https://jyllands-posten.dk/politik/ECE10579741/elbaek-udfordrer-s-danmark-skal-vaere-humanitaer-stormagt/" class="MRLnk default">
			Elbæk udfordrer S: Danmark skal være humanitær stormagt</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        06:36 </span>
                            <a 
					href="https://jyllands-posten.dk/politik/ECE10579691/alternativet-dyrk-cannabis-i-koekkenhaven/" class="MRLnk default">
			Alternativet: Dyrk cannabis i køkkenhaven</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        05.05 </span>
                            <a 
					href="https://jyllands-posten.dk/politik/ECE10579661/kronprinsen-holdes-i-kortere-snor-om-ioc/" class="MRLnk default">
			Kronprinsen holdes i kortere snor om IOC</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        05.05 </span>
                            <a 
					href="https://jyllands-posten.dk/politik/ECE10579658/df-sikrer-flertal-bag-saenkelse-af-arveafgift/" class="MRLnk default">
			DF sikrer flertal bag sænkelse af arveafgift</a>
			</div>
			        </div>
            </div>
        <a class="moreLink" href="http://jyllands-posten.dk/politik/">Se flere</a>
			</div>
    <!--/ArtListBox--></div>
	<div class="gridCol gridCol300">
		<div class="ArtListBox ALDetailed"  data-jp-track="_6" data-jp-track-label="7158444_detailed"  >
        <div class="hd2">
				<span>Erhverv</span>
			</div>
		<div class="artListBody mostReadW" style="height:px;">
            <div class="tab">
			        <div class="MRLine">
				            <span class="MRTime">
    					        19:30 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10571696/nyt-dedikeret-kuld-af-vagthunde-skal-bremse-pensionskaempernes-vildskud/" class="MRLnk default">
			Nyt dedikeret kuld af vagthunde skal bremse pensionskæmpernes vildskud <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        19:15 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10570609/pensionskaemper-paa-opkoebsjagt-flytrafik-mobildata-og-kabler-i-kikkerten/" class="MRLnk default">
			Pensionskæmper på opkøbsjagt: Flytrafik, mobildata og kabler i kikkerten <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        09:00 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10576260/anders-dam-boer-skrue-paa-indtjeningsknappen/" class="MRLnk default">
			Ugens aktie: Anders Dam bør skrue på indtjeningsknappen <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        05.05 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10575943/lokal-bank-med-11500-kunder-har-et-godt-tilbud-til-konfirmander/" class="MRLnk default">
			Lokal bank med 11.500 kunder har et godt tilbud til konfirmander <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        05.05 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10576354/banker-opgiver-at-faa-fingrene-i-konfirmandernes-sparepenge/" class="MRLnk default">
			Banker opgiver at få fingrene i konfirmandernes sparepenge <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        05.05 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10572592/ugens-vinder-superivaerksaetter-springer-ud-som-minister/" class="MRLnk default">
			Ugens vinder: Super-iværksætter springer ud som minister <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        05.05 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10569453/kernetroppernes-loenfest-giver-velfaerden-hovedpine/" class="MRLnk default">
			Kernetroppernes lønfest giver velfærden hovedpine <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        04.05 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10575403/dansk-plastkomet-misser-megaopkoeb-i-usa/" class="MRLnk default">
			Dansk plastkomet misser megaopkøb i USA <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        04.05 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10571481/dykon-laver-dyner-og-spiller-sin-chance-paa-svenske-kroner-og-dollar/" class="MRLnk default">
			Dykon laver dyner og spiller sin chance på svenske kroner og dollar <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        03.05 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10571029/hovedpine-til-nye-ejere-tdcs-norske-guldaeg-slaar-revner/" class="MRLnk default">
			Hovedpine til nye ejere: TDC's norske guldæg slår revner <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        </div>
            </div>
        <a class="moreLink" href="https://jyllands-posten.dk/premium/erhverv/">Se flere</a>
			</div>
    <!--/ArtListBox--></div>
</div><!--/threeColWrap--><div class="mainBreaker"></div><div class="gridColset">
	<div class="gridCol gridCol300">
		<div class="ArtListBox ALDetailed"  data-jp-track="_7" data-jp-track-label="3006205_detailed"  >
        <div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/international/europa/">Europa</a></li>
						<li><a href="https://jyllands-posten.dk/international/usa/">USA</a></li>
						<li><a href="https://jyllands-posten.dk/international/asien/">Asien</a></li>
						<li><a href="https://jyllands-posten.dk/international/mideast/">Mellemøsten</a></li>
						<li><a href="https://jyllands-posten.dk/international/Afrika/">Afrika</a></li>
						</ul>
				</div>
			</div>
		<span>International</span>
			</div>
		<div class="artListBody mostReadW" style="height:px;">
            <div class="tab">
			        <div class="MRLine">
				            <span class="MRTime">
    					        22:18 </span>
                            <a 
					href="https://jyllands-posten.dk/international/ECE10580789/kriminelle-angreb-landsby-i-nigeria-og-draebte-40/" class="MRLnk default">
			Kriminelle angreb landsby i Nigeria og dræbte 40</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        20:14 </span>
                            <a 
					href="https://jyllands-posten.dk/international/ECE10580710/libanon-har-valgt-et-nyt-parlament/" class="MRLnk default">
			Libanon har valgt et nyt parlament</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        18:38 </span>
                            <a 
					href="https://jyllands-posten.dk/international/Afrika/ECE10580577/sydafrikansk-filmskaber-draebt-af-giraf/" class="MRLnk default">
			Prisbelønnet sydafrikansk filmskaber dræbt af giraf</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        18:28 </span>
                            <a 
					href="https://jyllands-posten.dk/international/ECE10580513/erdogan-lover-flere-sammenstoed-med-kurdiske-militser/" class="MRLnk default">
			Erdogan lover flere sammenstød med kurdiske militser</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        17:48 </span>
                            <a 
					href="https://jyllands-posten.dk/international/ECE10580529/spanske-skibe-har-reddet-knap-600-migranter-paa-middelhavet/" class="MRLnk default">
			Spanske skibe har reddet knap 600 migranter på Middelhavet</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        17:23 </span>
                            <a 
					href="https://jyllands-posten.dk/international/ECE10580411/pakistans-indenrigsminister-saaret-i-skudangreb/" class="MRLnk default">
			Pakistans indenrigsminister såret i skudangreb</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        16:54 </span>
                            <a 
					href="https://jyllands-posten.dk/international/ECE10580330/tre-timers-regn-faldt-paa-ni-minutter-i-hovedstad-gader-blev-til-floder-og-biler-til-pramme/" class="MRLnk default">
			Tre timers regn faldt på ni minutter i hovedstad: Gader blev til floder og biler til pramme</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        13:24 </span>
                            <a 
					href="https://jyllands-posten.dk/international/asien/ECE10579856/eksplosion-i-moske-har-draebt-12-i-afghanistan/" class="MRLnk default">
			Eksplosion i moské har dræbt 12 i Afghanistan</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        13:15 </span>
                            <a 
					href="https://jyllands-posten.dk/international/europa/ECE10579818/to-minearbejdere-doede-efter-jordskaelv-i-polen/" class="MRLnk default">
			To minearbejdere døde efter jordskælv i Polen</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        11:36 </span>
                            <a 
					href="https://jyllands-posten.dk/international/asien/ECE10579794/hovedmistaenkt-anholdt-for-voldtaegt-og-drab-i-indien/" class="MRLnk default">
			Hovedmistænkt anholdt for voldtægt og drab i Indien</a>
			</div>
			        </div>
            </div>
        <a class="moreLink" href="http://jyllands-posten.dk/international/">Se flere</a>
			</div>
    <!--/ArtListBox--></div>
	<div class="gridCol gridCol300">
		<div class="ArtListBox ALDetailed"  data-jp-track="_8" data-jp-track-label="3006206_detailed"  >
        <div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/kultur/film/">Film & tv</a></li>
						<li><a href="https://jyllands-posten.dk/kultur/litteratur/">Litteratur</a></li>
						<li><a href="https://jyllands-posten.dk/kultur/billedkunst/">Billedkunst</a></li>
						<li><a href="https://jyllands-posten.dk/kultur/teater/">Teater, dans & ballet</a></li>
						<li><a href="https://jyllands-posten.dk/kultur/musik/">Musik</a></li>
						<li><a href="https://jyllands-posten.dk/kultur/klassisk/">Klassisk musik</a></li>
						<li><a href="https://jyllands-posten.dk/kultur/historie/">Historie</a></li>
						</ul>
				</div>
			</div>
		<span>Kultur</span>
			</div>
		<div class="artListBody mostReadW" style="height:px;">
            <div class="tab">
			        <div class="MRLine">
				            <span class="MRTime">
    					        21:25 </span>
                            <a 
					href="https://jyllands-posten.dk/kultur/ECE10580769/blaa-himmel-og-blaa-loeber-sparker-eurovision-i-gang/" class="MRLnk default">
			Blå himmel og blå løber sparker Eurovision i gang</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        18:38 </span>
                            <a 
					href="https://jyllands-posten.dk/international/Afrika/ECE10580577/sydafrikansk-filmskaber-draebt-af-giraf/" class="MRLnk default">
			Prisbelønnet sydafrikansk filmskaber dræbt af giraf</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        09:32 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/kultur/ECE10572513/i-stedet-for-at-sidde-her-og-se-paa-film-burde-vi-lytte-til-hvad-studenterne-og-arbejderne-foretager-sig-i-paris-i-disse-timer/" class="MRLnk default">
			Dengang Geraldine Chaplin sprang op på scenen og rev sig selv i stykker på lærredet <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        08:02 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/kultur/ECE10571897/jeg-har-aldrig-troet-paa-kaerligheden-mit-billede-af-den-er-jo-at-man-slaar-hinanden/" class="MRLnk default">
			På Carlas skole bad de Gud om hjælp til matematik <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        06:42 </span>
                            <a 
					href="https://jyllands-posten.dk/kultur/historie/ECE10579677/dokument-bag-anonyme-alkoholikere-er-solgt-for-15-millioner/" class="MRLnk default">
			Dokument bag Anonyme Alkoholikere er solgt for 15 millioner</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        04.05 </span>
                            <a 
					href="https://jyllands-posten.dk/kultur/litteratur/ECE10574742/skandaleramt-akademi-faar-ros-for-at-tage-en-pause/" class="MRLnk default">
			Skandaleramt akademi får ros for at tage en pause</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        04.05 </span>
                            <a 
					href="https://jyllands-posten.dk/kultur/litteratur/ECE10574592/fakta-nobels-litteraturpris/" class="MRLnk default">
			Fakta: Nobels litteraturpris</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        04.05 </span>
                            <a 
					href="https://jyllands-posten.dk/kultur/litteratur/ECE10574451/overblik-nobels-litteraturpris-uddeles-ikke-i-2018/" class="MRLnk default">
			Overblik: Nobels litteraturpris uddeles ikke i 2018</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        04.05 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/livsstil/familiebrevkasse/ECE10572451/jeg-har-inviteret-alle-tre-boern-til-min-halvrunde-foedselsdag-men-de-gider-ikke-komme/" class="MRLnk default">
			En 75-årig kvinde skammer sig: »Min søn havde ikke inviteret mig, til trods for at hans far med ny hustru sad med ved bordet« <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        04.05 </span>
                            <a 
					href="https://jyllands-posten.dk/kultur/ECE10574117/skandaleramt-nobelkomite-nobelprisen-i-litteratur-bliver-ikke-uddelt-i-aar/" class="MRLnk default">
			Skandaleramt komite: Nobelprisen i litteratur bliver ikke uddelt i år</a>
			</div>
			        </div>
            </div>
        <a class="moreLink" href="http://jyllands-posten.dk/kultur/">Se flere</a>
			</div>
    <!--/ArtListBox--></div>
	<div class="gridCol gridCol300">
		<div class="ArtListBox ALDetailed"  data-jp-track="_9" data-jp-track-label="3006209_detailed"  >
        <div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/sport/fodbold/">Fodbold</a></li>
						<li><a href="https://jyllands-posten.dk/sport/handbold/">Håndbold</a></li>
						<li><a href="https://jyllands-posten.dk/sport/cykling/">Cykling</a></li>
						<li><a href="https://jyllands-posten.dk/sport/andensport/tennis/">Tennis</a></li>
						<li><a href="https://jyllands-posten.dk/sport/motor/">Motorsport</a></li>
						<li><a href="https://jyllands-posten.dk/sport/motor/formel_1/">Formel 1</a></li>
						<li><a href="https://jyllands-posten.dk/sport/golf/">Golf</a></li>
						<li><a href="https://jyllands-posten.dk/sport/andensport/boksning/">Boksning</a></li>
						<li><a href="https://jyllands-posten.dk/sport/andensport/ishockey/">Ishockey</a></li>
						<li><a href="https://jyllands-posten.dk/sport/resultater/">Resultater</a></li>
						<li><a href="https://jyllands-posten.dk/sport/live/">LIVE</a></li>
						</ul>
				</div>
			</div>
		<span>Sport</span>
			</div>
		<div class="artListBody mostReadW" style="height:px;">
            <div class="tab">
			        <div class="MRLine">
				            <span class="MRTime">
    					        22:28 </span>
                            <a 
					href="https://jyllands-posten.dk/sport/fodbold/superliga/ECE10580792/mads-hvilsom-nu-skal-hobro-bare-sendes-paa-sommerferie/" class="MRLnk default">
			Mads Hvilsom: Nu skal Hobro bare sendes på sommerferie</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        22:05 </span>
                            <a 
					href="https://jyllands-posten.dk/sport/fodbold/superliga/ECE10580781/lyngby-tog-foerste-sejr-siden-oktober-mod-silkeborg/" class="MRLnk default">
			Lyngby tog første sejr siden oktober mod Silkeborg</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        21:30 </span>
                            <a 
					href="https://jyllands-posten.dk/sport/fodbold/ECE10580772/hobrotraener-vi-skaber-for-lidt-uden-kirkevold/" class="MRLnk default">
			Hobro-træner: Vi skaber for lidt uden Kirkevold</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        20:59 </span>
                            <a 
					href="https://jyllands-posten.dk/sport/fodbold/superliga/brondby/ECE10580757/de-loeber-loeber-og-loeber-men-broendbytraener-ser-ingen-tegn-paa-traethed/" class="MRLnk default">
			De løber, løber og løber, men Brøndby-træner ser ingen tegn på træthed</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        20:51 </span>
                            <a 
					href="https://jyllands-posten.dk/sport/fodbold/intfodbold/premier_league/ECE10580751/arsene-wenger-modtog-stor-hyldest-i-emiratesfarvel/" class="MRLnk default">
			Arsène Wenger modtog stor hyldest i Emirates-farvel</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        20:14 </span>
                            <a 
					href="https://jyllands-posten.dk/sport/fodbold/intfodbold/premier_league/ECE10580695/chelsea-slog-liverpool-og-aabner-for-taet-top4duel/" class="MRLnk default">
			Chelsea slog Liverpool og åbner for tæt top-4-duel</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        20:12 </span>
                            <a 
					href="https://jyllands-posten.dk/sport/fodbold/superliga/ECE10580680/broendbyprofil-om-11-mod-fck-pointet-kan-blive-afgoerende/" class="MRLnk default">
			Brøndby-profil om 1-1 mod FCK: Pointet kan blive afgørende</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        20:00 </span>
                            <a 
					href="https://jyllands-posten.dk/sport/fodbold/superliga/ECE10580659/hadets-kamp-blev-en-fesen-forestilling/" class="MRLnk default">
			”Hadets kamp” blev en fesen forestilling</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        19:57 </span>
                            <a 
					href="https://jyllands-posten.dk/sport/fodbold/superliga/ECE10580278/liveblog-lyngby-og-silkeborg-toerner-sammen-i-nedrykningsbrag/" class="MRLnk default">
			Slut: Lyngby tog vigtig sejr i første opgør mod Silkeborg</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        19:12 </span>
                            <a 
					href="https://jyllands-posten.dk/sport/andensport/ishockey/ECE10580661/norge-besejrede-tyskland-i-aaben-slagudveksling/" class="MRLnk default">
			Norge besejrede Tyskland i åben slagudveksling</a>
			</div>
			        </div>
            </div>
        <a class="moreLink" href="http://jyllands-posten.dk/sport/">Se flere</a>
			</div>
    <!--/ArtListBox--></div>
</div><!--/threeColWrap--><div class="mainBreaker"></div><div class="gridColset">
	<div class="gridCol gridCol220">
		<div class="ArtListBox"  data-jp-track="_10" data-jp-track-label="3006210_plain"  >
	<div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/livsstil/rejser/danmark/">Ferie i DK</a></li>
						<li><a href="https://jyllands-posten.dk/livsstil/rejser/storby/">Storbyferie</a></li>
						<li><a href="https://jyllands-posten.dk/livsstil/rejser/sne/">Sne & Ski</a></li>
						<li><a href="https://jyllands-posten.dk/rejser/travelmarket/?setupid=1021">Søg billige rejser</a></li>
						</ul>
				</div>
			</div>
		<span>Rejser</span>
			</div>
		<!-- Most-Read Plain -->
	<div class="artListBody">
		<div class="topArticleWithImage">

							<div class="artImg d ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/protected/premium/turengaartil/ECE10556704/aktiv-ferie-teide-er-de-kanariske-oeers-vilde-vartegn/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/premium/livsstil/image/10556702/118t41/ALTERNATES/d-5_2/teide01" alt="Foto: Getty Images"   />
						</a>
			</div>
				<h5>
								<a 
					href="https://jyllands-posten.dk/protected/premium/turengaartil/ECE10556704/aktiv-ferie-teide-er-de-kanariske-oeers-vilde-vartegn/" >
			Svovllugt i 4 kilometers højde: Spaniens vulkanø er vild og fuld af adventure</a>
			</h5>

							<div class="underrubrik">
								Bestig vulkanen, se på stjerner fra bjergene, kravl op i trætoppene og gå på opdagelse i en sælsom natur. Teide Nationalpark på den spanske ø Tenerife er en unik og udfordrende oplevelse.&nbsp;
								<a 
					href="https://jyllands-posten.dk/protected/premium/turengaartil/ECE10556704/aktiv-ferie-teide-er-de-kanariske-oeers-vilde-vartegn/" class="aNobr">
			 <span class="link-premium"> </span></a>
			<a 
					href="https://jyllands-posten.dk/protected/premium/turengaartil/ECE10556704/aktiv-ferie-teide-er-de-kanariske-oeers-vilde-vartegn/#comments" >
			</a>
			</div>
						</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/protected/premium/turengaartil/ECE10556841/skoenhed-dumhed-brutalitet-paa-ski-velkommen-til-et-vintereventyr-i-helvede/" class="MRLnk default">
			Skønhed, dumhed, brutalitet på ski: Velkommen til et vintereventyr i helvede <span class="link-premium"> </span></a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/protected/premium/turengaartil/ECE10556692/oplev-vietnams-historiske-silkeby/" class="MRLnk default">
			Silkebyen over alle: Vietnams svar på Skagen er et sjældent frikvarter <span class="link-premium"> </span></a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/protected/premium/turengaartil/ECE10556698/i-marokko-handler-mad-om-velsmag-og-gaestfrihed/" class="MRLnk default">
			Imamen fik et lift på 10 km: Belønningen var et paradis af velsmag og gæstfrihed <span class="link-premium"> </span></a>
			</div>
					</div>

	<a class="moreLink" href="http://jyllands-posten.dk/rejser/">Se flere</a>
			</div>
<!--/ArtListBox--></div>
	<div class="gridCol gridCol220">
		<div class="ArtListBox"  data-jp-track="_11" data-jp-track-label="3006211_plain"  >
	<div class="hd2">
				<span>Biler</span>
			</div>
		<!-- Most-Read Plain -->
	<div class="artListBody">
		<div class="topArticleWithImage">

							<div class="artImg d ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10571912/alsidig-opladningshybrid-tager-stikket-hjem/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/premium/livsstil/image/10571909/7avczf/ALTERNATES/d-5_2/x-xge-toyota-prius-phev-for" alt="Fotos: Toyota"   />
						</a>
			</div>
				<h5>
								<a 
					href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10571912/alsidig-opladningshybrid-tager-stikket-hjem/" >
			Markedet bedste hybridbil: Avancerede, letkørt og helstøbt Toyota Prius</a>
			</h5>

							<div class="underrubrik">
								Den nye Toyota Prius Plug-in Hybrid er den mest avancerede af sin slags på markedet og umiddelbart det teknisk bedste køb i sin klasse lige nu. Mellemklassemodellen har dog desværre kun plads til fire om bord.&nbsp;
								<a 
					href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10571912/alsidig-opladningshybrid-tager-stikket-hjem/" class="aNobr">
			 <span class="link-premium"> </span></a>
			<a 
					href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10571912/alsidig-opladningshybrid-tager-stikket-hjem/#comments" >
			</a>
			</div>
						</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/livsstil/biler/ECE10572168/fransk-loeve-tilbage-i-toppen/" class="MRLnk default">
			Fransk løve tilbage i toppen</a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/livsstil/biler/ECE10571762/audi-q5-er-strakt-i-laengden/" class="MRLnk default">
			Audi Q5 er strakt i længden</a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/livsstil/biler/ECE10579688/flertallet-af-nye-biler-har-ingen-dabradio/" class="MRLnk default">
			Flertallet af nye biler har ingen DAB-radio</a>
			</div>
					</div>

	<a class="moreLink" href="http://jyllands-posten.dk/motor/">Se flere</a>
			</div>
<!--/ArtListBox--></div>
	<div class="gridCol gridCol220">
		<div class="ArtListBox"  data-jp-track="_12" data-jp-track-label="3006213_plain"  >
	<div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/livsstil/bolig/tips/">Hus</a></li>
						<li><a href="https://jyllands-posten.dk/livsstil/bolig/have/">Have</a></li>
						<li><a href="http://boligmarked.jp.dk">Søg bolig</a></li>
						</ul>
				</div>
			</div>
		<span>Bolig</span>
			</div>
		<!-- Most-Read Plain -->
	<div class="artListBody">
		<div class="topArticleWithImage">

							<div class="artImg d ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/livsstil/bolig/have/ECE10566499/haven-i-maj-start-koekkenhaven-og-kom-ukrudt-i-forkoebet/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/incoming/image/10569855/gczst1/ALTERNATES/d-5_2/file6ul2evravm04psghwf.jpg-" alt="Skal der plantes noget nyt i haven, s&#229; er det nu, man skal f&#229; fingeren ud - og h&#230;nderne i jorden. Foto: Janus Engel"   />
						</a>
			</div>
				<h5>
								<a 
					href="https://jyllands-posten.dk/livsstil/bolig/have/ECE10566499/haven-i-maj-start-koekkenhaven-og-kom-ukrudt-i-forkoebet/" >
			Haven i maj: Start køkkenhaven og kom ukrudt i forkøbet</a>
			</h5>

							<div class="underrubrik">
								Der skal plantes, vandes og luges i foråret. Det er nu grundstenene lægges til resten af sæsonen i haven, så sørg for at komme godt fra start.&nbsp;
								<a 
					href="https://jyllands-posten.dk/livsstil/bolig/have/ECE10566499/haven-i-maj-start-koekkenhaven-og-kom-ukrudt-i-forkoebet/" class="aNobr">
			</a>
			<a 
					href="https://jyllands-posten.dk/livsstil/bolig/have/ECE10566499/haven-i-maj-start-koekkenhaven-og-kom-ukrudt-i-forkoebet/#comments" >
			</a>
			</div>
						</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10557755/saadan-er-aarets-nye-trends-ifoelge-moebelmessen-i-milano/" class="MRLnk default">
			Sådan er årets nye trends: Danske designere stak næsen frem i Milano <span class="link-premium"> </span></a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/livsstil/bolig/have/ECE6852474/saadan-faar-du-en-rolig-have/" class="MRLnk tv">
			Video: Sådan får du en rolig have</a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/livsstil/bolig/have/ECE7000730/vaer-opmaerksom-naar-du-deler-stauder/" class="MRLnk tv">
			Video: September er perfekt til at ændre på stauderbedet - sådan gør du</a>
			</div>
					</div>

	<a class="moreLink" href="http://jyllands-posten.dk/bolig/">Se flere</a>
			</div>
<!--/ArtListBox--></div>
	<div class="gridCol gridCol220">
		<div class="ArtListBox"  data-jp-track="_13" data-jp-track-label="3006212_plain"  >
	<div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/livsstil/digitalt/computer/">Computer</a></li>
						<li><a href="https://jyllands-posten.dk/livsstil/digitalt/tv/">TV & Foto</a></li>
						<li><a href="https://jyllands-posten.dk/livsstil/digitalt/mobil/">Mobil</a></li>
						<li><a href="https://jyllands-posten.dk/livsstil/digitalt/lyd/">Lyd</a></li>
						<li><a href="https://jyllands-posten.dk/livsstil/digitalt/sogmobil/">Søg mobil</a></li>
						</ul>
				</div>
			</div>
		<span>Digitalt</span>
			</div>
		<!-- Most-Read Plain -->
	<div class="artListBody">
		<div class="topArticleWithImage">

							<div class="artImg d ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/livsstil/digitalt/computer/ECE10570829/test-her-er-den-bedste-browser/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/incoming/image/10571006/7xw9kg/ALTERNATES/d-5_2/browsere-forsiden.jpg" alt=""   />
						</a>
			</div>
				<h5>
								<a 
					href="https://jyllands-posten.dk/livsstil/digitalt/computer/ECE10570829/test-her-er-den-bedste-browser/" >
			Test: Her er den bedste browser</a>
			</h5>

							<div class="underrubrik">
								Hvorfor ikke prøve en ny browser? Her testes fire og den bedste kåres.&nbsp;
								<a 
					href="https://jyllands-posten.dk/livsstil/digitalt/computer/ECE10570829/test-her-er-den-bedste-browser/" class="aNobr">
			</a>
			<a 
					href="https://jyllands-posten.dk/livsstil/digitalt/computer/ECE10570829/test-her-er-den-bedste-browser/#comments" >
			</a>
			</div>
						</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/livsstil/digitalt/ECE10566424/trendanalytiker-dating-er-oplagt-for-datatunge-facebook/" class="MRLnk default">
			Trendanalytiker: Dating er oplagt for datatunge Facebook</a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/livsstil/digitalt/ECE10566347/facebook-vil-saette-singler-sammen-i-ny-datingservice/" class="MRLnk default">
			Facebook vil sætte singler sammen i ny datingservice</a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/livsstil/digitalt/ECE10562421/nu-proever-facebook-den-synes-ikke-godt-omknappen-testes/" class="MRLnk default">
			Nu prøver Facebook den: Synes ikke godt om-knappen testes</a>
			</div>
					</div>

	<a class="moreLink" href="http://jyllands-posten.dk/digitalt/">Se flere</a>
			</div>
<!--/ArtListBox--></div>
</div><div class="mainBreaker"></div><div class="gridColset">
	<div class="gridCol gridCol220">
		<div class="ArtListBox"  data-jp-track="_14" data-jp-track-label="3006214_plain"  >
	<div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/livsstil/familiesundhed/sundhed/">Sundhed</a></li>
						<li><a href="https://jyllands-posten.dk/livsstil/familiesundhed/familie/">Familie, børn & unge</a></li>
						</ul>
				</div>
			</div>
		<span>Livsstil</span>
			</div>
		<!-- Most-Read Plain -->
	<div class="artListBody">
		<div class="topArticleWithImage">

							<div class="artImg d ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/protected/premium/turengaartil/ECE10556704/aktiv-ferie-teide-er-de-kanariske-oeers-vilde-vartegn/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/premium/livsstil/image/10556702/118t41/ALTERNATES/d-5_2/teide01" alt="Foto: Getty Images"   />
						</a>
			</div>
				<h5>
								<a 
					href="https://jyllands-posten.dk/protected/premium/turengaartil/ECE10556704/aktiv-ferie-teide-er-de-kanariske-oeers-vilde-vartegn/" >
			Svovllugt i 4 kilometers højde: Spaniens vulkanø er vild og fuld af adventure</a>
			</h5>

							<div class="underrubrik">
								Bestig vulkanen, se på stjerner fra bjergene, kravl op i trætoppene og gå på opdagelse i en sælsom natur. Teide Nationalpark på den spanske ø Tenerife er en unik og udfordrende oplevelse.&nbsp;
								<a 
					href="https://jyllands-posten.dk/protected/premium/turengaartil/ECE10556704/aktiv-ferie-teide-er-de-kanariske-oeers-vilde-vartegn/" class="aNobr">
			 <span class="link-premium"> </span></a>
			<a 
					href="https://jyllands-posten.dk/protected/premium/turengaartil/ECE10556704/aktiv-ferie-teide-er-de-kanariske-oeers-vilde-vartegn/#comments" >
			</a>
			</div>
						</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10566791/eliteroeren-fortaeller-om-vild-cykeltur-paa-toppen-af-croix-de-fer-kom-kramperne/" class="MRLnk default">
			OL-legende på vild cykeltur: Historien om bjerget, som var lige ved at slå Danmarks legendariske roer ud <span class="link-premium"> </span></a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10571912/alsidig-opladningshybrid-tager-stikket-hjem/" class="MRLnk default">
			Markedet bedste hybridbil: Avancerede, letkørt og helstøbt Toyota Prius <span class="link-premium"> </span></a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10566744/under-aaben-himmel-der-er-eventyr-overalt/" class="MRLnk default">
			Tre fantastiske ruter: Her går jægersoldaten hen, når han vil opleve vild natur i Danmark <span class="link-premium"> </span></a>
			</div>
					</div>

	<a class="moreLink" href="http://jyllands-posten.dk/ditliv/">Se flere</a>
			</div>
<!--/ArtListBox--></div>
	<div class="gridCol gridCol220">
		<div class="ArtListBox"  data-jp-track="_15" data-jp-track-label="3006215_plain"  >
	<div class="hd2">
				<span>Viden</span>
			</div>
		<!-- Most-Read Plain -->
	<div class="artListBody">
		<div class="topArticleWithImage">

							<div class="artImg d ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/nyviden/ECE10571488/forskere-vi-aner-ikke-hvordan-moedre-skal-traene-mave/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/incoming/image/10571641/xoxdv8/ALTERNATES/d-5_2/ok-mave-gravid-traening" alt="Nogle kvinder oplever Rectus diastase &#8211; eller skilte mavemuskler &#8211; efter f&#248;dslen. For de fleste tr&#230;kker musklerne sig sammen igen, men for andre kan det v&#230;re et problem. Eksperterne har l&#230;nge anbefalet tr&#230;ning, men ny forskning afsl&#248;rer, at det faktisk forv&#230;rrer tilstanden. Foto: Colourbox"   />
						</a>
			</div>
				<h5>
								<a 
					href="https://jyllands-posten.dk/nyviden/ECE10571488/forskere-vi-aner-ikke-hvordan-moedre-skal-traene-mave/" >
			Forskere: Vi aner ikke, hvordan mødre skal træne mave</a>
			</h5>

							<div class="underrubrik">
								I årevis har forskerne anbefalet, hvilken slags træning der skal til for at lukke delte mavemuskler. »Ny forskning afslører, at vi har taget fejl,« indrømmer professor.&nbsp;
								<a 
					href="https://jyllands-posten.dk/nyviden/ECE10571488/forskere-vi-aner-ikke-hvordan-moedre-skal-traene-mave/" class="aNobr">
			</a>
			<a 
					href="https://jyllands-posten.dk/nyviden/ECE10571488/forskere-vi-aner-ikke-hvordan-moedre-skal-traene-mave/#comments" >
			</a>
			</div>
						</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/nyviden/ECE10574609/forskere-har-maaske-loest-mysteriet-om-tycho-brahes-doed/" class="MRLnk default">
			Forskere har måske løst mysteriet om Tycho Brahes død</a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/international/usa/ECE10579405/marsmission-skudt-succesfuldt-afsted/" class="MRLnk default">
			Video: Marsmission skudt succesfuldt afsted</a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/nyviden/ECE10575813/nye-forsoeg-affoeringstransplantation-er-ikke-nogen-mirakelkur/" class="MRLnk default">
			Nye forsøg: Afføringstransplantation er ikke nogen mirakelkur</a>
			</div>
					</div>

	<a class="moreLink" href="http://jyllands-posten.dk/nyviden/">Se flere</a>
			</div>
<!--/ArtListBox--></div>
	<div class="gridCol gridCol220">
		<div class="ArtListBox"  data-jp-track="_16" data-jp-track-label="10208724_plain"  >
	<div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/premium/analyser/">Analyser</a></li>
						<li><a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/">Anmeldelser</a></li>
						<li><a href="https://jyllands-posten.dk/premium/kommentar/">Kommentar</a></li>
						<li><a href="https://jyllands-posten.dk/premium/editor/">Editor's choice</a></li>
						<li><a href="https://jyllands-posten.dk/topic/">Temaer</a></li>
						<li><a href="https://jyllands-posten.dk/premium/nyhederpaatvaers/">Nyheder på tværs</a></li>
						<li><a href="https://jyllands-posten.dk/premium/navne/">Navne</a></li>
						</ul>
				</div>
			</div>
		<span>Premium</span>
			</div>
		<!-- Most-Read Plain -->
	<div class="artListBody">
		<div class="topArticleWithImage">

							<h5>
								<a 
					href="https://jyllands-posten.dk/indland/politiretsvaesen/ECE10580785/betjent-er-lettere-tilskadekommen-efter-at-vaere-blevet-slaebt-efter-bil-i-esbjerg/" >
			Betjent er lettere tilskadekommen efter at være blevet slæbt efter bil i Esbjerg</a>
			</h5>

							<div class="underrubrik">
								Han er lettere tilskadekommen, oplyser Sydjyllands Politi.&nbsp;
								<a 
					href="https://jyllands-posten.dk/indland/politiretsvaesen/ECE10580785/betjent-er-lettere-tilskadekommen-efter-at-vaere-blevet-slaebt-efter-bil-i-esbjerg/" class="aNobr">
			</a>
			<a 
					href="https://jyllands-posten.dk/indland/politiretsvaesen/ECE10580785/betjent-er-lettere-tilskadekommen-efter-at-vaere-blevet-slaebt-efter-bil-i-esbjerg/#comments" >
			</a>
			</div>
						</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/sport/fodbold/superliga/ECE10580792/mads-hvilsom-nu-skal-hobro-bare-sendes-paa-sommerferie/" class="MRLnk default">
			Mads Hvilsom: Nu skal Hobro bare sendes på sommerferie</a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/politik/ECE10580782/tidligere-minister-niels-anker-kofoed-er-doed/" class="MRLnk default">
			Tidligere minister Niels Anker Kofoed er død</a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/international/ECE10580789/kriminelle-angreb-landsby-i-nigeria-og-draebte-40/" class="MRLnk default">
			Kriminelle angreb landsby i Nigeria og dræbte 40</a>
			</div>
					</div>

	<a class="moreLink" href="http://jyllands-posten.dk/premium/">Se flere</a>
			</div>
<!--/ArtListBox--></div>
	<div class="gridCol gridCol220">
		<div class="ArtListBox"  data-jp-track="_17" data-jp-track-label="3006217_plain"  >
	<div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/aarhus/politik/">Lokalpolitik</a></li>
						<li><a href="https://jyllands-posten.dk/aarhus/politiretsvaesen/">Politi og retsvæsen</a></li>
						<li><a href="https://jyllands-posten.dk/aarhus/uddannelse/">Uddannelse</a></li>
						<li><a href="https://jyllands-posten.dk/aarhus/erhverv/">Erhverv</a></li>
						<li><a href="https://jyllands-posten.dk/aarhus/kultur/">Kultur</a></li>
						<li><a href="https://jyllands-posten.dk/aarhus/Restauranter/">Restauranter</a></li>
						<li><a href="https://jyllands-posten.dk/aarhus/meninger/">Meninger</a></li>
						<li><a href="https://jyllands-posten.dk/aarhus/sport/">Sport</a></li>
						<li><a href="https://jyllands-posten.dk/aarhus/agf/">AGF</a></li>
						</ul>
				</div>
			</div>
		<span>Aarhus</span>
			</div>
		<!-- Most-Read Plain -->
	<div class="artListBody">
		<div class="topArticleWithImage">

							<div class="artImg d ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/aarhus/ECE10580385/med-sneglespor-og-brune-nuancer-gav-campingvognen-en-intim-oplevelse/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/aarhus/image/10580383/p5sark/ALTERNATES/d-5_2/spor-festival" alt="S&#248;ndag kunne man f&#229; en intimoplevelse i selskab med den franske kunstner Gwen Rouger. Et ophold p&#229; 20 minutter p&#229; tomandsh&#229;nd i den lille campingvogn. Foto: Anita Graversen"   />
						</a>
			</div>
				<h5>
								<a 
					href="https://jyllands-posten.dk/aarhus/ECE10580385/med-sneglespor-og-brune-nuancer-gav-campingvognen-en-intim-oplevelse/" >
			Med sneglespor og brune nuancer gav campingvognen en intim oplevelse</a>
			</h5>

							<div class="underrubrik">
								Som en del af Spor-festival stod en campingvogn i Kunsthal Aarhus’ have og inviterede indenfor til en særlig oplevelse.&nbsp;
								<a 
					href="https://jyllands-posten.dk/aarhus/ECE10580385/med-sneglespor-og-brune-nuancer-gav-campingvognen-en-intim-oplevelse/" class="aNobr">
			</a>
			<a 
					href="https://jyllands-posten.dk/aarhus/ECE10580385/med-sneglespor-og-brune-nuancer-gav-campingvognen-en-intim-oplevelse/#comments" >
			</a>
			</div>
						</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/aarhus/ECE10579793/forsinket-kraeftcenter-aergrer-regionsraadsformanden/" class="MRLnk default">
			Ærgerlig regionsrådsformand: Vi har alt klar til behandling på nær strålekanonen</a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/protected/premium/aar/ECE10579142/dialogen-opstaar-i-moedet-mellem-mennesker-paa-tvaers-af-fortid-og-nutid/" class="MRLnk default">
			Et blik fra fortiden: Man bliver mødt af stærke blikke, når man ser <span class="link-premium"> </span></a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/protected/premium/aar/ECE10579029/kirkeslogan-og-kapsejlads/" class="MRLnk default">
			Ugen på spidsen: Kirkeslogan og kapsejlads <span class="link-premium"> </span></a>
			</div>
					</div>

	<a class="moreLink" href="http://jyllands-posten.dk/aarhus/">Se flere</a>
			</div>
<!--/ArtListBox--></div>
</div><div class="mainSpacer"></div></div>
<div class="acceptCookiesBox ">
	<p class="acceptCookiesTxt"><i class="icon-attention"><span></span></i>Jyllands-Posten anvender cookies til at huske
		dine indstillinger, statistik og målrette annoncer. Når du fortsætter med at
		bruge websitet, accepterer du samtidig brugen af cookies.
		<a class="readMorePolicy" href="//jyllands-posten.dk/service/policy/">Læs mere om vores brug her</a>
		<i class="icon-close"></i>
	</p>
</div>

<script>
	JPGlobal.defferLoadStack.push(function() {
		JPGlobal.SiteCookie.cookiePolicyHandler($jp('.acceptCookiesBox'), 'policyaccepted');
	});
</script></div>
        </div>
	</div>
	<!--/wrapper-->

	<footer id="pageFooter" class="footer">
	<div class="footer__in">
		<div class="footer__logo">
			<a class="icon-jyllands-posten footer__logo__icon" href="//jyllands-posten.dk"></a>
		</div>
		<div class="footer__content">
			<div class="footer__content__top">
<div class="footer__section__box">
<div class="footer__section">
	<div class="footer__address">
	<div class="footer__address__title">Adresser</div>
	<div class="footer__address__content">
	<div class="footer__address__item">
	<div class="footer__address__item__in">
		Grøndalsvej 3 <br/>
		8260 Viby J <br/>
		+45 87 38 38 38
	</div>
	</div>
	<div class="footer__address__item">
	<div class="footer__address__item__in">
		Rådhuspladsen 37 <br/>
		1785 København V <br/>
		+45 87 38 38 38
	</div>
	</div>
	</div>
	</div>
</div>
<div class="footer__section">
	<div class="footer__item">
	<div class="footer__item__title">Ansv. Chefredaktør</div>
		Jacob Nybroe
	</div>
</div>
<div class="footer__section">
	<div class="footer__item">
	<div class="footer__item__title">
		Udgiver
	</div>
		JP/Politikens Hus A/S
	</div>
	<ul class="footer__menu">
		<li><a href="http://mit.jp.dk/">Mit JP</a></li>
		<li><a href="http://jyllands-posten.dk/kontakt/">Kontakt redaktionen</a></li>
                                                <li><a href="http://abonnement.jyllands-posten.dk/kundecenter">Kundecenter</a></li>
		<li><a href="http://jpannonce.dk/forside.aspx">Annoncer</a></li>
		<li><a href="http://jyllands-posten.org/">Om Jyllands-Posten</a></li>
	</ul>
	
</div>
</div>
</div>
<div class="footer__content__bot">
<div class="footer__controls">
	<a class="footer__controls__btn scroll-to" href="#" onclick="window.scrollTo(0, 0);return false;">Til toppen</a>
	<a class="footer__controls__btn footer__controls__btn_desktop" href="http://jyllands-posten.dk/gotowebsite">Til desktop</a>
	</div>
<div class="footer__shareToolbar">
<div class="footer__shareToolbar__title">
		Følg Jyllands-Posten
	</div>
	<a class="icon icon-facebook bdrIcon" href="https://www.facebook.com/jyllandsposten" target="_blank" title="Facebook"></a>
	<a class="icon icon-twitter bdrIcon" href="https://twitter.com/jyllandsposten?lang=da" target="_blank" title="Twitter"></a>
	<a class="icon icon-linkedin bdrIcon" href="https://www.linkedin.com/company/jyllands-posten" target="_blank" title="Linkedin"></a>
	<a class="icon icon-instagram bdrIcon" href="http://instagram.com/jyllandsposten" target="_blank" title="Instagram"></a>
	</div>

</div></div>
		<div class="footer__copyright">
			<div class="footer__copyright__mob">© 2018 Jyllands-Posten</div>
			<div class="footer__copyright__dsc">© Alt materiale på denne side er omfattet af gældende lov om ophavsret. <a href="//jyllands-posten.dk/service/ophavsret/" target="_blank">Læs om reglerne her</a></div>
		</div>
	</div>
</footer><script>
	ADTECH.executeQueue();
</script>

<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/js/lib/spring.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);
})();
</script>
<noscript>
<img src="https://jpiam.tns-gallup.dk/j0=,,,;+,cp=jpiam%2Fnoscript+url=http%3A%2F%2Fjyllands-posten.dk%2Fnoscript;;;" alt=""/>
</noscript>

<script type="text/javascript">
  /* <![CDATA[ */
  var google_conversion_id = 943480819;
  var google_custom_params = window.google_tag_params;
  var google_remarketing_only = true;
  /* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
  <div style="display:inline;">
    <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/943480819/?value=0&amp;guid=ON&amp;script=0"/>
  </div>
</noscript>
<div id="statistik">
		<script type="text/javascript">
		$jp(function() {
			$jp(document).on('mousedown', 'div[data-jp-track-source] a,header[data-jp-track-source] a', function() {
				var debug = false;
				
				var el = $jp(this);
				var category = '';
				var click = 'Click';
				var label = '';

				var tmpHref = el.attr('href');
				var bodyEl = $jp('body')[0];
				do {
					if (debug) {
						window.console.log( 'el ' + el[0].nodeName + ' ' + el[0].className );
					}
					if (el[0] == bodyEl) {
						break;
					}
					if (el.data("jp-track")) {
						category = el.data("jp-track") + category;
					}
					if (el.data("jp-track-label")) {
						label = el.data("jp-track-label") + label;
					}
					if (el.data("jp-track-source")) {
						category = el.data("jp-track-source") + category;
						break;
					}
					el = el.parent();
				} while (true);
				if (label == '') {
					label = 'none';
				}
				if (!!tmpHref && tmpHref.match(/ajax=.*widget=|widget=.*ajax=|#|javascript\:void/) != null) {
					click = 'TabSlide';
				}

				if (debug) {
					window.console.log( 'category: ' + category + ' label: ' + label  + ' click: ' + click );
				}
			});
		});
	</script>
<script>
			var jsSamplingRate = 3;
			function eaePageviewLoggerCall(eaeUrl) {
				if (jsSamplingRate == 1 || Math.floor(Math.random()*jsSamplingRate) == 0) {
					JPGlobal.callEaeLogger(eaeUrl);
				}
			}
		</script>
	<script>
		var eaeUrl = '\/\/statistik.jp.dk\/analysis-logger\/Logger?rt=1&objId=10580307&type=default&ctxId=1073&pubId=6&title=Forsvarer%3a+Anklagemyndighed+har+misforst%c3%a5et+Atea-sagen&url=https%3a%2f%2fjyllands-posten.dk%2findland%2fECE10580307%2fforsvarer-anklagemyndighed-har-misforstaaet-ateasagen%2f&cat=Article&meta=desktop';
		if (!!window.articlesEAEUrls) {articlesEAEUrls[10580307] = eaeUrl;}
		
			eaePageviewLoggerCall(eaeUrl);
		</script>
</div>
<script src="/js/min/desktop_bottom.min.js?ver=6.0.23"></script>
<script type="text/javascript">
	
		function ebToolboxInitializer(params) {
			this.params = params;
		
			this.doInit = function(params) {
				params = $jp.extend({},this.params, params);
				var toolboxesCount = this.initEbToolbox(params);
				if (toolboxesCount > 0) {
					var action = function() {
						Toolbox.EB_Embed(params.toolboxBaseUrl);
					};
					if (params.deferredLoad) {
						$jp(document).ready(action);
					} else {
						action();
					}
				}
			};
			
			this.initEbToolbox = function (params) {
				params = $jp.extend({},this.params,params);
//				var excludedModules = params.excludedModulesStr.split(",");
//				var modulesIdsLabels = params.modulesLabelsStr.split(",");
				var toolboxesCount = 0;
				var divId = params.divId ? '#'+params.divId+' ' : '';
				$jp(divId + 'span.works-module').each(function(k, v) {
//					var moduleIdStr = $jp(v).data('works-module-id')+"";
//					if ($jp.inArray(moduleIdStr, excludedModules) >= 0) {
//						var moduleIdKey = $jp.inArray(moduleIdStr, params.modulesIdsLabels);
//						var moduleLabel = (moduleIdKey >= 0 ? modulesIdsLabels[moduleIdKey+1] : "");
//						$jp(v).remove();
//						var desktopArticleUrl = params.articleUrl+(params.articleUrl.indexOf("?") !== -1 ? '&' : '?')+'tbOff=true';
//						$jp('.mobileToolboxOff').empty().append(params.modulesExcludedMessage.replace("{label}", moduleLabel)
//								.replace("{href}", desktopArticleUrl));
//					} else {
						toolboxesCount++;
//					}
				});
				return toolboxesCount;
			}
		}
	
		var ebToolboxInitializerObj = new ebToolboxInitializer({
			toolboxBaseUrl: "https://tools.jp.dk/works/", 
			
			articleUrl: 'https://jyllands-posten.dk/indland/ECE10580307/forsvarer-anklagemyndighed-har-misforstaaet-ateasagen/',
			deferredLoad: false
		});
			
			ebToolboxInitializerObj.doInit();
		</script>
	<script src="//static.jyllands-posten.dk/app/data/jp/instantArticle/24-16455d5/instantArticle/ia.js"></script>
<script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireNormalPageviewEvent();
	}
</script><script>
			(function(basePath, email, context) {
				if(email) {
					var bundleNamePath = basePath + 'bundle-name.txt?_=' + Math.floor((new Date()).getTime() / 300000),
						xhr = new XMLHttpRequest();

					xhr.open('get', bundleNamePath, true);
					xhr.onreadystatechange = function () {
						if(xhr.readyState === XMLHttpRequest.DONE && xhr.status === 200) {
							var oScript = document.createElement("script");
							oScript.onload = function() {
								if(window.ENB && ENB.EngagementBarPlugin) {
									ENB.EngagementBarPlugin.build({
										email: email,
										context: context,
										refreshIntervalMs: 60000
									});
								}
							};
							(document.head || document.getElementsByTagName("head")[0]).appendChild(oScript);
							oScript.src = basePath + xhr.responseText;
						}
					};
					xhr.send();
				}
			})('//static.jyllands-posten.dk/app/data/jp/engagement-bar-plugin/',
			   window.premiumInfo__ && premiumInfo__.isAuthenticated? window.premiumInfo__ && premiumInfo__.email: '',
				'jyllands-posten');
	</script>
</body>
</html>
