
<!DOCTYPE html>
<html lang="da">
    <head>
        <script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","id":"/international/Afrika/ECE13653064/sydafrika-goer-status-otte-uger-efter-opdagelsen-af-omikron/"},"headline":"Sydafrika gør status otte uger efter opdagelsen af Omikron","image":["https://jyllands-posten.dk/pictures/image/13603411/2oel10/ALTERNATES/b-5_3/title-mangler","https://jyllands-posten.dk/pictures/image/13603411/2oel10/ALTERNATES/byline/title-mangler","https://jyllands-posten.dk/pictures/image/13603411/2oel10/ALTERNATES/d-avis_small/title-mangler","https://jyllands-posten.dk/pictures/image/13603411/2oel10/ALTERNATES/e-2_3/title-mangler","https://jyllands-posten.dk/pictures/image/13603411/2oel10/ALTERNATES/e-square/title-mangler","https://jyllands-posten.dk/pictures/image/13603411/2oel10/ALTERNATES/f-3_2/title-mangler","https://jyllands-posten.dk/pictures/image/13603411/2oel10/ALTERNATES/f-square/title-mangler","https://jyllands-posten.dk/pictures/image/13603411/2oel10/ALTERNATES/g-3_2/title-mangler","https://jyllands-posten.dk/pictures/image/13603411/2oel10/ALTERNATES/g-free/title-mangler","https://jyllands-posten.dk/pictures/image/13603411/2oel10/ALTERNATES/h-2_3/title-mangler","https://jyllands-posten.dk/pictures/image/13603411/2oel10/ALTERNATES/h-3_2/title-mangler","https://jyllands-posten.dk/pictures/image/13603411/2oel10/ALTERNATES/h-4_3/title-mangler","https://jyllands-posten.dk/pictures/image/13603411/2oel10/ALTERNATES/h-free/title-mangler","https://jyllands-posten.dk/pictures/image/13603411/2oel10/ALTERNATES/master-3_2/title-mangler","https://jyllands-posten.dk/pictures/image/13603411/2oel10/ALTERNATES/master-4_3/title-mangler","https://jyllands-posten.dk/pictures/image/13603411/2oel10/ALTERNATES/native-app-2048/title-mangler"],"datePublished":"2022-01-18T22:00:00+01:00","publisher":{"@type":"Organization","name":"JP/Politikens Hus A/S","logo":{"@type":"ImageObject","url":"/assets/images/icons/linked-data/jp-logo-60x600.svg"},"url":"https://jppol.dk/"},"description":"Erfaringerne fra Johannesburg og andre sydafrikanske byer er lovende for resten af verden. ","isAccessibleForFree":true,"author":[{"@type":"Person","name":"Poul Tvilum","email":"poul.tvilum@jp.dk"}]}</script>

        <script class="consent-independent" type="application/javascript">
           window['isArticlePage'] = true
           window['bannercontext_segments'] = JSON.parse("\u005b\u002228\u002e4\u002e10\u0022\u002c\u002228\u002e4\u002e11\u0022\u002c\u002228\u0022\u002c\u002228\u002e4\u002e8\u0022\u002c\u002228\u002e4\u002e9\u0022\u002c\u002228\u002e4\u002e13\u0022\u002c\u002210\u002e7\u0022\u002c\u002228\u002e4\u0022\u002c\u002228\u002e4\u002e15\u0022\u002c\u002228\u002e4\u002e1\u0022\u002c\u002228\u002e4\u002e6\u0022\u002c\u002210\u002e7\u002e1\u002e1\u0022\u002c\u002210\u0022\u002c\u002210\u002e7\u002e1\u0022\u002c\u002228\u002e4\u002e3\u0022\u005d")
        </script>

        
<script class="consent-independent" type="application/javascript">
    window.commonJpData = JSON.parse("\u007b\u0022anonId\u0022\u003a\u002299999999\u002d9999\u002d9999\u002d9999\u002d999999999999\u0022\u002c\u0022accessAgreements\u0022\u003a\u005b\u005d\u002c\u0022groupAuthenticated\u0022\u003afalse\u002c\u0022groupAuthorized\u0022\u003afalse\u002c\u0022userAuthenticated\u0022\u003afalse\u002c\u0022userAuthorized\u0022\u003afalse\u002c\u0022sectionId\u0022\u003a1827\u002c\u0022sectionPathId\u0022\u003a\u005b492\u002c1072\u002c1179\u002c1827\u005d\u002c\u0022sectionName\u0022\u003a\u0022Afrika\u0022\u002c\u0022contentType\u0022\u003a\u0022NOTSET\u0022\u002c\u0022contentId\u0022\u003a13653064\u002c\u0022pageName\u0022\u003a\u0022forside\u002ejpforside\u002einternational\u002eafrika\u002eart\u0022\u002c\u0022pageType\u0022\u003a\u0022art\u0022\u002c\u0022pageRestricted\u0022\u003afalse\u002c\u0022pageRestrictedType\u0022\u003a\u0022free\u0022\u002c\u0022site\u0022\u003a\u0022jyllands\u002dposten\u002edk\u0022\u002c\u0022editorialCategory\u0022\u003a\u0022jpforside\u0022\u007d")
    window.snowplowConfiguration = {"appId":"prod.jyllands-posten.dk","url":"sp1.aws.jyllands-posten.dk","scriptUrl":"https://static-cdn.jyllands-posten.dk/snowplow/2.18.2/sp.js","heartbeat":{"ratio":0.2,"interval":30}}
</script>

        
<script src="/assets/javascript/compiled/65bf231ac9f4855a12ceafcf984292c8-tracking.js" type="application/javascript" class="consent-independent"></script>



<script class="consent-independent" type="application/javascript">
    // DO NOT EDIT THE LINE BELOW. SOURCEPOINT SCRIPT.
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();

    window._sp_ = {
        config: {
            accountId: 994,
            baseEndpoint: 'https://cdn.privacy-mgmt.com',
        }
    }
</script>

<script class="consent-independent" type="application/javascript" src="https://static-cdn.jyllands-posten.dk/CMP/consent-a1a63763b57bb2191b3c.min.js"></script>
<script class="consent-independent" src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js" type="application/javascript"></script>


<script class="consent-independent" type="application/javascript">

    window['consentDataReadyPromise'] = new Promise(consentDataReadyExecutorFunc);

    function consentDataReadyExecutorFunc(resolve) {

        const siteVendorId = "5ea6e028b1eb955488d289f1"
        const otherCookiesPurposeId = "5eeb505ad578652a8a1f706c"

        window.consentConfig = {
            elementSelector: ".consent-dependent",
            siteVendorID: siteVendorId,
            customNamedPurposes: {
                'otherCookies': otherCookiesPurposeId
            },
            refresh: {
                strategy: 'cookie',
                cookie: {
                    requiredConsentVendors: "5ea6e028b1eb955488d289f1",
                    requiredConsentPurposes: otherCookiesPurposeId
                }
            },
            consentDataReadyCallback: function () {
                const referrer = window.cmpHandler.findCustomReferrer();

                // Snowplow which can function without cookies if no consent has been given. The vendor is ourselves as we
                // host Snowplow.
                const spHasConsent = cmpHandler.hasConsent("5ea6e028b1eb955488d289f1", otherCookiesPurposeId);

                const sendHeartbeats = false;
                initSnowPlow(spHasConsent, referrer, sendHeartbeats);

                resolve();
            }
        }


        window.cmpHandler = new JpmCmp.CmpHandler(consentConfig, window);
        __tcfapi('addEventListener', 2, cmpHandler.tcloadedCallback);
        __tcfapi('addEventListener', 2, cmpHandler.useractioncompleteCallback);
    }
</script>

        

<!-- (C)2000-2020 Gemius SA - gemiusPrism  / new_jp.dk/Main Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var gemius_identifier = 'zac7_S9CXKdqKR.cc3yFNWYTLSoNlWcXK.mTk2yJn47.K7';
var gemius_use_cmp = true;
var pp_gemius_cmp_timeout = Infinity;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


        <title>Sydafrika gør status otte uger efter opdagelsen af Omikron</title>
        <meta name="description" content="Erfaringerne fra Johannesburg og andre sydafrikanske byer er lovende for resten af verden. " />

        

        <link crossorigin rel="preconnect" href="https://ams1-ib.adnxs.com" />
<link crossorigin rel="preconnect" href="https://fra1-ib.adnxs.com" />
<link crossorigin rel="preconnect" href="https://secure.adnxs.com" />
<link crossorigin rel="preconnect" href="https://cdn.adnxs.com" />
<link crossorigin rel="preconnect" href="https://crcdn01.adnxs.com" />

        

<link crossorigin rel="preconnect" href="https://sak.userreport.com" />
<link crossorigin rel="preconnect" href="https://visitanalytics.userreport.com" />


<link rel="preload" as="script" href="https://sak.userreport.com/jppol/launcher.js" />
<link rel="preload" as="script" href="https://static-cdn.jyllands-posten.dk/snowplow/2.18.2/sp.js" />

        

    <link rel="manifest" href="/assets/manifest/jp/0182469ebcad23f0fa4e1db8d0c2fac6-webmanifest.json">



  <link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicon/jp/2ecbe464da1f820a71514769cf5774bc-apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicon/jp/3aa4330133237367e4191745126bfac5-favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicon/jp/ab0d553b5069ee4ce8a4d3c3d216d60e-favicon-16x16.png">
  <link rel="shortcut icon" href="/assets/images/favicon/jp/61eb0296157c2732472442c6f38b286c-favicon.ico">

  
    <link rel="mask-icon" href="/assets/images/favicon/jp/7f91674aaf541f49399a78ec0b92f1ea-safari-pinned-tab.svg" color="#000000">
  


<meta name="msapplication-TileColor" content="#eeeeee">


<meta name="theme-color" content="#eeeeee">

        

<meta charset="UTF-8">

<meta name="language" content="da">


<meta name="viewport" content="width=device-width, initial-scale=1" />


<meta property="article:publisher" content="https://www.facebook.com/jyllandsposten">
<meta property="type" content="new-frontpage">

        

    <meta name="robots" content="index, follow">


        
        
        



    <link rel="canonical" href="https://jyllands-posten.dk/international/Afrika/ECE13653064/sydafrika-goer-status-otte-uger-efter-opdagelsen-af-omikron/" />
    <meta property="og:url" content="https://jyllands-posten.dk/international/Afrika/ECE13653064/sydafrika-goer-status-otte-uger-efter-opdagelsen-af-omikron/" />


<meta property="og:description" content="Erfaringerne fra Johannesburg og andre sydafrikanske byer er lovende for resten af verden. " />
<meta property="og:site_name" content="Jyllands-Posten" />


    <meta property="og:title" content="Lovende for resten af verden: Sydafrika gør status otte uger efter Omikron-opdagelse" />

<meta property="og:type" content="article" />

        <meta property="og:image" content="https://jyllands-posten.dk/pictures/image/13603411/2oel10/ALTERNATES/native-app-2048/title-mangler" />
    


        <meta property="article:published_time"
        content="2022-01-18 22:00" />
    


    
        <meta property="author" content="Poul Tvilum" />
    



<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Lovende for resten af verden: Sydafrika gør status otte uger efter Omikron-opdagelse" />

    <meta name="twitter:site" content="@jyllandsposten" />
    <meta name="twitter:creator" content="@jyllandsposten" />


        
<link rel="stylesheet" href="/assets/stylesheets/compiled/d5f9de313dfb2abd3d3277b20f37f7ed-jp.css">
<script async class="consent-independent" src="/assets/javascript/compiled/95a20ca6c63cadfb2b8b82d8e9f15e66-scriptsTop.js" type="application/javascript"></script>
<script class="consent-independent" src="/assets/javascript/compiled/690645b2fcaa215d1d289a95ec64c0de-esiScripts.js" type="application/javascript"></script>
<script class="consent-independent" type="application/javascript">
    window.authState = JSON.parse("\u007b\u0022isLoggedIn\u0022\u003afalse\u002c\u0022subscription\u0022\u003a\u007b\u0022isActive\u0022\u003afalse\u007d\u007d");
</script>

        

    <script
    class="consent-dependent"
    type="text/plain"
    data-consent-vendor="5f044b7c8b962910bbae35b4"
    data-consent-purposes="5eeb505ad578652a8a1f706c"
    data-consent-id="exponea-script"
    >
            !function(e,n,t,i,o,r){var a=4e3,c="xnpe_async_hide";function s(e){return e.reduce((function(e,n){return e[n]=function(){e._.push([n.toString(),arguments])},e}),{_:[]})}function m(e,n,t){var i=t.createElement(n);i.src=e;var o=t.getElementsByTagName(n)[0];return o.parentNode.insertBefore(i,o),i}r.target=r.target||"https://api.exponea.com",r.file_path=r.file_path||r.target+"/js/exponea.min.js",e[t]=s(["anonymize","initialize","identify","update","track","trackLink","trackEnhancedEcommerce","getHtml","showHtml","showBanner","showWebLayer","ping","getAbTest","loadDependency","getRecommendation","reloadWebLayers"]),e[t].notifications=s(["isAvailable","isSubscribed","subscribe","unsubscribe"]),e[t].snippetVersion="v2.1.0",function(e,n,t){e[n]["_"+t]={},e[n]["_"+t].nowFn=e[t]&&e[t].now?e[t].now.bind(e[t]):Date.now,e[n]["_"+t].snippetStartTime=e[n]["_"+t].nowFn()}(e,t,"performance"),function(e,n,t,i,o,r){e[o]={sdk:e[i],sdkObjectName:i,skipExperiments:!!t.new_experiments,sign:t.token+"/"+(r.exec(n.cookie)||["","new"])[1],path:t.target}}(e,n,r,t,o,RegExp("__exponea_etc__"+"=([\w-]+)")),function(e,n,t){m(e.file_path,n,t)}(r,i,n),function(e,n,t,i,o,r,s){if(e.new_experiments){!0===e.new_experiments&&(e.new_experiments={});var p=e.new_experiments.hide_class||c,u=e.new_experiments.timeout||a,_=encodeURIComponent(r.location.href.split("#")[0]),l=e.target+"/webxp/"+n+"/"+r[t].sign+"/modifications.min.js?http-referer="+_+"&timeout="+u+"ms";"sync"===e.new_experiments.mode&&r.localStorage.getItem("__exponea__sync_modifications__")?function(e,n,t,i,o){t[o][n]="<"+n+' src="'+e+'"></'+n+">",i.writeln(t[o][n]),i.writeln("<"+n+">!"+o+".init && document.writeln("+o+"."+n+'.replace("/'+n+'/", "/'+n+'-async/").replace("><", " async><"))</'+n+">")}(l,n,r,s,t):function(e,n,t,i,o,r,a,c){r.documentElement.classList.add(e);var s=m(t,i,r);function p(){o[c].init||m(t.replace("/"+i+"/","/"+i+"-async/"),i,r)}function u(){r.documentElement.classList.remove(e)}s.onload=p,s.onerror=p,o.setTimeout(u,n),o[a]._revealPage=u}(p,u,l,n,r,s,o,t)}}(r,i,o,0,t,e,n),function(e,n,t){e[n].start=function(i){i&&Object.keys(i).forEach((function(e){return t[e]=i[e]})),e[n].initialize(t)}}(e,t,r)}(window,document,"exponea","script","webxpClient",{
                target: "https://api.eu1.exponea.com",
                token: "e96c50fc-570e-11eb-9c00-72dde01dfa21",
                new_experiments: { mode: "sync" },
                customer: {
                    sso_id: window.currentUserId
                }
            });
            exponea.start();

            if(window.isArticlePage) {
                exponea.track('page_visit', {
                    referrer: window.document.referrer,
                    logged_in: window.authState?.isLoggedIn,
                    subscription_active: window.authState?.subscription?.isActive,
                    article_locked: window.commonJpData?.pageRestricted
                });
            } else {
                exponea.track('page_visit', {
                    referrer: window.document.referrer,
                    logged_in: window.authState?.isLoggedIn,
                    subscription_active: window.authState?.subscription?.isActive
                });
            }

            

    </script>


        


    <!-- Facebook Pixel Code -->
    <script
    class="consent-dependent"
    type="text/plain"
    data-consent-vendor="5e7e1298b8e05c54a85c52d2"
    data-consent-purposes="5eeb505ad578652a8a1f706c"
    data-consent-id="facebook-script"
    >
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '435539484739705');
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display: none"
    src="https://www.facebook.com/tr?id=435539484739705&ev=PageView&noscript=1"
    /></noscript>
        <!-- End Facebook Pixel Code -->



        
            
<script
    class="consent-independent"
    src="https://acdn.adnxs.com/ast/ast.js"
    type="application/javascript">
</script>



    <script
        async="async"
        src="https://macro.adnami.io/macro/spec/adsm.macro.71a481d5-5f9d-4464-9872-c3dd6899b4fd.js"
        class="consent-independent"
        type="application/javascript">
    </script>


<script
    type="application/javascript"
    class="consent-independent">
        var adsmtag = adsmtag || {};
        adsmtag.cmd = adsmtag.cmd || [];
        document.addEventListener("ADSM_RMB_HTML_TOPSCROLL_DESKTOP_LOADED", () => {
            document.getElementsByClassName('jp-banner__topbar')[0].classList.add('d-none')
            document.getElementsByClassName('jp-banner-monster-topscroll')[0].classList.remove('jp-banner--placeholder_active')
            document.getElementsByClassName('jp-banner-monster-topscroll')[0].setAttribute('style', 'padding-top:0!important;')
        })
</script>

<script
    type="application/javascript"
    class="consent-independent">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</script>

<script
    type="application/javascript"
    class="consent-independent"
    id="editorial-frontend"
    data-controller="editorial-frontend">
</script>

        
        

    



    </head>

    <body data-controller="toggle-overlay">
        
            
                

    <div data-banner-type="mobile" class="jp-banner jp-banner-swedishtakeover-topscroll">
        <div id="SwedishTakeover_Topscroll__inner" data-controller="static-banner"></div>
    </div>
    <div data-banner-type="desktop" class="jp-banner jp-banner-monster-topscroll jp-banner--h660_placeholder jp-banner--placeholder_active">
        <div data-controller="banner-topbar" class="jp-banner__topbar">
            
<span class="c-logo c-logo--jp">

  <svg class="c-icon m--icon-jp-logo c-icon--fill-black">
    <use href="/assets/images/icons/jp-logo.svg?v=1.0#icon-jp-logo"></use>
</svg>


</span>

            <button class="jp-banner__topbar__button-close" data-action="click->banner-topbar#scrollDown" aria-label="Dette er en annonce. Luk her">
                  <svg class="c-icon m--icon-close-alt ">
    <use href="/assets/images/icons/close-alt.svg?v=1.0#icon-close-alt"></use>
</svg>

            </button>
        </div>
        <div id="Monster_Topscroll__inner" data-controller="static-banner">
        </div>
    </div>


            
        

        
            
<header class="jp-header" id="site-header">
    <div class="jp-header__stickable" id="jp-header-stickable">
        <div class="jp-header__top">
            <div class="jp-header__top-wrapper">
                <div class="jp-header__top-left">
                    
                        <div class="jp-header-date">
                            <strong>tirsdag</strong>
                            18. januar 2022
                        </div>
                    
                </div>

                <div class="jp-header__top-center jp-header__brand-logo">
                    
<a href="/" aria-label="Jyllands-Posten" class="c-logo c-logo--jp">


  <svg class="c-icon m--icon-jp-logo ">
    <use href="/assets/images/icons/jp-logo.svg?v=1.0#icon-jp-logo"></use>
</svg>


</a>

                </div>

                
                <div class="jp-header__top-right">
                    
<div class="jp-header-right-nav" data-track-label="jp-header">

    
    <a class="jp-header-right-nav__btn jp-header__btn-login jp-btn m--sm m--letter-spaced" data-js-sel="jp-btn-login"
        data-track-label="log-ind">Log ind</a>
    <a class="jp-header-right-nav__btn jp-header__btn-logout jp-btn m--sm m--letter-spaced m--hidden"
        data-js-sel="jp-btn-logout" data-track-label="log-ud">Log ud</a>
    <a class="jp-header-right-nav__btn jp-header__btn-buy jp-btn m--sm m--letter-spaced m--hidden"
        data-js-sel="jp-btn-buy" href="https://velkommen.jyllands-posten.dk/abonnement" data-track-label="koeb">Køb</a>
    

    <button class="jp-header-right-nav__btn jp-header__btn-menu jp-btn m--sm m--letter-spaced"
        id="jp-header-btn-toggle-mega-menu" data-track-label="menu">
        <span class="jp-btn__text">Menu</span>
        <svg xmlns="http://www.w3.org/2000/svg" class="c-icon m--close" viewBox="0 0 32 32" width="9px" height="9px">
            <path id="icon-close"
                d="M.65,31.35a2.19,2.19,0,0,0,3.12,0L16,19.12,28.23,31.35a2.21,2.21,0,0,0,3.12-3.12L19.12,16,31.35,3.77A2.21,2.21,0,0,0,28.23.65L16,12.88,3.77.65A2.21,2.21,0,0,0,.65,3.77L12.88,16,.65,28.23A2.19,2.19,0,0,0,.65,31.35Z" />
        </svg>
    </button>
</div>

                </div>
            </div>
        </div>

        <div class="jp-header__mega-menu" id="jp-mega-menu">
            
<div class="mega-menu" id="jp-mega-menu-scrolled">
    
        <div class="mega-menu__header">
        
<form class="c-mega-menu-search" action="/arkiv/">
    <label for="search-field" class="c-mega-menu-search__field-wrapper">
        <input id="search-field" class="c-mega-menu-search__field jp-input m--lg m--icon-right" name="q" type="text" placeholder="Hvad leder du efter?" aria-label="Hvad leder du efter?">
        <svg xmlns="http://www.w3.org/2000/svg" class="c-mega-menu-search__icon" viewBox="0 0 32 32" width="9px" height="9px">
            <path id="icon-search"
            d="M22.38,20.63a13.47,13.47,0,0,0,.79-1.18,12.38,12.38,0,1,0-12.23,6.23c.41,0,.82.06,1.24.06a12.69,12.69,0,0,0,7.64-2.55c4.29,3.19,9.4,7.59,10.65,8.55L32,30.2c-1.31-1.36-6.07-5.77-9.62-9.57m-10,2.53a9.77,9.77,0,1,1,9.77-9.77,9.77,9.77,0,0,1-9.77,9.77"
            transform="translate(0 -1)"/>
        </svg>
    </label>

    <div class="c-mega-menu-search__submit-wrap">
        <input class="c-mega-menu-search__submit-btn jp-btn m--lg m--letter-spaced" type="submit" value="Søg">

        
    </div>
</form>

        </div>
    

    <div class="mega-menu__wrapper">
        
            <div class="o-mega-menu m--aside">
                <div class="c-mega-menu-user-menu o-mega-menu__aside" data-track-label="mega-menu-item">
    <div class="c-mega-menu-user-menu__header">
        <div class="c-mega-menu-user-menu__user-info">
            <a class="c-mega-menu-user-menu__avatar" data-js-sel="jp-user-menu-avatar">
                <svg xmlns="http://www.w3.org/2000/svg" class="c-icon m--user-avatar" viewBox="0 0 50 50" width="50px" height="50px" preserveAspectRatio="xMidYMid meet">
                    <g id="icon-user-avatar">
                        <path
                        d="M25,0A25,25,0,1,0,50,25,25,25,0,0,0,25,0ZM35.89,37.24a1.14,1.14,0,0,1-1.13-.89c-1.11-5.19-5.06-9-9.76-9s-8.65,3.85-9.76,9a1.14,1.14,0,0,1-1.13.89A1.15,1.15,0,0,1,13,35.85c1.08-5.05,4.48-9,8.81-10.38a8.12,8.12,0,1,1,6.42,0c4.33,1.34,7.73,5.33,8.81,10.38A1.15,1.15,0,0,1,35.89,37.24Z"/>
                        <circle class="avatar-circle" cx="25" cy="18.01" r="5.8"/>
                    </g>
                </svg>
            </a>
            <div class="c-mega-menu-user-menu__text">
                <a class="c-mega-menu-user-menu__text-title" data-js-sel="jp-user-menu-name-title">Du er ikke logget ind.</a>
                <a class="c-mega-menu-user-menu__text-user-name m--hidden" data-js-sel="jp-user-menu-name"></a>
            </div>
        </div>
    </div>
    <div class="c-mega-menu-user-menu__main">
        <ul>
            <li><a class="m--link-disabled" data-js-sel="jp-mit-login" href="https://minkonto.jyllands-posten.dk/information" data-track-label="mit-login">Mit login</a></li>
            <li><a class="m--link-disabled" data-js-sel="jp-mit-abonnement" data-track-label="mit-abonnement">Mit abonnement</a></li>
            <li><a href="https://mit.jp.dk/" data-track-label="mit-jp">Mit JP</a></li>
        </ul>
        <ul>
            <li><a href="/protected/?service=ajax&target=epaper_newflow" data-js-sel="jp-e-avis" data-track-label="eavis">E-avis</a></li>
            <li><a  class="m--link-disabled" href="/premium/gemteartikler/" data-js-sel="jp-gemte-artikler" data-track-label="mine-gemte-artikler">Mine gemte artikler</a></li>
            <li><a href="https://abonnement.jyllands-posten.dk/kundecenter.aspx" data-js-sel="jp-kontakt-kundecenter" data-track-label="kontakt-kundecenter">Kontakt kundecenter</a></li>
        </ul>
    </div>
    <div class="c-mega-menu-user-menu__footer">
        <a class="c-mega-menu-user-menu__login jp-btn m--md m--letter-spaced" data-js-sel="jp-btn-login" data-track-label="log-ind">Log ind</a>

        <a class="c-mega-menu-user-menu__logout jp-btn m--md m--hidden m--letter-spaced" data-js-sel="jp-btn-logout" data-track-label="log-ind">Log ud</a>

        <a class="c-mega-menu-user-menu__subscribe-buy jp-btn m--md m--letter-spaced" data-js-sel="jp-btn-buy" href="https://velkommen.jyllands-posten.dk/abonnement" data-track-label="koeb-abonnement">Køb abonnement</a>
    </div>
</div>

        
            
<div class="o-mega-menu__content" data-track-label="mega-menu-item">
    <div class="o-mega-menu__col-half-width">
    
        <div class="c-mega-menu-content-menu o-mega-menu__col-grow-shrink">
            
                <ul class="c-mega-menu-content-menu__section">
                    <li class="c-mega-menu-content-menu__item">
                        <a href="/seneste/" title="Seneste nyt" aria-label="Gå til sektionen" data-track-label="seneste-nyt">Seneste nyt</a>
                    </li>
                    
                </ul>
            
                <ul class="c-mega-menu-content-menu__section">
                    <li class="c-mega-menu-content-menu__item">
                        <a href="/indland/" title="Indland" aria-label="Gå til sektionen" data-track-label="indland">Indland</a>
                    </li>
                    
                </ul>
            
                <ul class="c-mega-menu-content-menu__section">
                    <li class="c-mega-menu-content-menu__item">
                        <a href="/politik/" title="Politik" aria-label="Gå til sektionen" data-track-label="politik">Politik</a>
                    </li>
                    
                </ul>
            
                <ul class="c-mega-menu-content-menu__section">
                    <li class="c-mega-menu-content-menu__item">
                        <a href="/jperhverv/" title="JP Erhverv" aria-label="Gå til sektionen" data-track-label="jp-erhverv">JP Erhverv</a>
                    </li>
                    
                </ul>
            
                <ul class="c-mega-menu-content-menu__section">
                    <li class="c-mega-menu-content-menu__item">
                        <a href="/international/" title="International" aria-label="Gå til sektionen" data-track-label="international">International</a>
                    </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/international/europa/" title="Europa" aria-label="Gå til sektionen" data-track-label="europa">Europa</a>
                        </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/international/usa/" title="USA" aria-label="Gå til sektionen" data-track-label="usa">USA</a>
                        </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/international/mideast/" title="Mellemøsten" aria-label="Gå til sektionen" data-track-label="mellemoesten">Mellemøsten</a>
                        </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/international/asien/" title="Asien" aria-label="Gå til sektionen" data-track-label="asien">Asien</a>
                        </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/international/Afrika/" title="Afrika" aria-label="Gå til sektionen" data-track-label="afrika">Afrika</a>
                        </li>
                    
                </ul>
            
        </div>
    
        <div class="c-mega-menu-content-menu o-mega-menu__col-grow-shrink">
            
                <ul class="c-mega-menu-content-menu__section">
                    <li class="c-mega-menu-content-menu__item">
                        <a href="/jpaarhus/" title="JP Aarhus" aria-label="Gå til sektionen" data-track-label="jp-aarhus">JP Aarhus</a>
                    </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/jpaarhus/aarhus/" title="Aarhus" aria-label="Gå til sektionen" data-track-label="aarhus">Aarhus</a>
                        </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/jpaarhus/syddjurs/" title="Syddjurs" aria-label="Gå til sektionen" data-track-label="syddjurs">Syddjurs</a>
                        </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/jpaarhus/norddjurs/" title="Norddjurs" aria-label="Gå til sektionen" data-track-label="norddjurs">Norddjurs</a>
                        </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/jpaarhus/favrskov/" title="Favrskov" aria-label="Gå til sektionen" data-track-label="favrskov">Favrskov</a>
                        </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/jpaarhus/silkeborg/" title="Silkeborg" aria-label="Gå til sektionen" data-track-label="silkeborg">Silkeborg</a>
                        </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/jpaarhus/skanderborg/" title="Skanderborg" aria-label="Gå til sektionen" data-track-label="skanderborg">Skanderborg</a>
                        </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/jpaarhus/odder/" title="Odder" aria-label="Gå til sektionen" data-track-label="odder">Odder</a>
                        </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/jpaarhus/debat/" title="Debat" aria-label="Gå til sektionen" data-track-label="debat">Debat</a>
                        </li>
                    
                </ul>
            
                <ul class="c-mega-menu-content-menu__section">
                    <li class="c-mega-menu-content-menu__item">
                        <a href="/livsstil/" title="Livsstil" aria-label="Gå til sektionen" data-track-label="livsstil">Livsstil</a>
                    </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/livsstil/digitalt/" title="Digitalt" aria-label="Gå til sektionen" data-track-label="digitalt">Digitalt</a>
                        </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/livsstil/madvin/" title="Mad og vin" aria-label="Gå til sektionen" data-track-label="mad-og-vin">Mad og vin</a>
                        </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/livsstil/familiesundhed/" title="Familie og sundhed" aria-label="Gå til sektionen" data-track-label="familie-og-sundhed">Familie og sundhed</a>
                        </li>
                    
                </ul>
            
                <ul class="c-mega-menu-content-menu__section">
                    <li class="c-mega-menu-content-menu__item">
                        <a href="/sport/" title="Sport" aria-label="Gå til sektionen" data-track-label="sport">Sport</a>
                    </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/sport/fodbold/" title="Fodbold" aria-label="Gå til sektionen" data-track-label="fodbold">Fodbold</a>
                        </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/sport/handbold/" title="Håndbold" aria-label="Gå til sektionen" data-track-label="håndbold">Håndbold</a>
                        </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/sport/cykling/" title="Cykling" aria-label="Gå til sektionen" data-track-label="cykling">Cykling</a>
                        </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/sport/formel1/" title="Formel 1" aria-label="Gå til sektionen" data-track-label="formel-1">Formel 1</a>
                        </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/sport/tennis/" title="Tennis" aria-label="Gå til sektionen" data-track-label="tennis">Tennis</a>
                        </li>
                    
                </ul>
            
        </div>
    
    </div>

    <div class="o-mega-menu__col-half-width">
    
        <div class="c-mega-menu-content-menu o-mega-menu__col-grow-shrink">
            
                <ul class="c-mega-menu-content-menu__section">
                    <li class="c-mega-menu-content-menu__item">
                        <a href="/kultur/" title="Kultur" aria-label="Gå til sektionen" data-track-label="kultur">Kultur</a>
                    </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/kultur/litteratur/" title="Litteratur" aria-label="Gå til sektionen" data-track-label="litteratur">Litteratur</a>
                        </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/kultur/musik/" title="Musik" aria-label="Gå til sektionen" data-track-label="musik">Musik</a>
                        </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/kultur/film/" title="Streaming, Film og TV" aria-label="Gå til sektionen" data-track-label="streaming-film-og-tv">Streaming, Film og TV</a>
                        </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/kultur/teater/" title="Teater" aria-label="Gå til sektionen" data-track-label="teater">Teater</a>
                        </li>
                    
                </ul>
            
                <ul class="c-mega-menu-content-menu__section">
                    <li class="c-mega-menu-content-menu__item">
                        <a href="/debat/" title="Debat" aria-label="Gå til sektionen" data-track-label="debat">Debat</a>
                    </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/debat/breve/" title="Debatindlæg" aria-label="Gå til sektionen" data-track-label="debatindlaeg">Debatindlæg</a>
                        </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/debat/leder/" title="Leder" aria-label="Gå til sektionen" data-track-label="leder">Leder</a>
                        </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/debat/blogs/" title="Blogs" aria-label="Gå til sektionen" data-track-label="blogs">Blogs</a>
                        </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/debat/kommentar/" title="Kommentar" aria-label="Gå til sektionen" data-track-label="Kommentar">Kommentar</a>
                        </li>
                    
                </ul>
            
                <ul class="c-mega-menu-content-menu__section">
                    <li class="c-mega-menu-content-menu__item">
                        <a href="/rejser/" title="Rejser" aria-label="Gå til sektionen" data-track-label="rejser">Rejser</a>
                    </li>
                    
                </ul>
            
                <ul class="c-mega-menu-content-menu__section">
                    <li class="c-mega-menu-content-menu__item">
                        <a href="/bolig/" title="Bolig" aria-label="Gå til sektionen" data-track-label="bolig">Bolig</a>
                    </li>
                    
                </ul>
            
                <ul class="c-mega-menu-content-menu__section">
                    <li class="c-mega-menu-content-menu__item">
                        <a href="/biler/" title="Biler" aria-label="Gå til sektionen" data-track-label="biler">Biler</a>
                    </li>
                    
                </ul>
            
                <ul class="c-mega-menu-content-menu__section">
                    <li class="c-mega-menu-content-menu__item">
                        <a href="/foto/" title="Foto" aria-label="Gå til sektionen" data-track-label="foto">Foto</a>
                    </li>
                    
                </ul>
            
                <ul class="c-mega-menu-content-menu__section">
                    <li class="c-mega-menu-content-menu__item">
                        <a href="/nyviden/" title="Viden" aria-label="Gå til sektionen" data-track-label="viden">Viden</a>
                    </li>
                    
                </ul>
            
            
        </div>
    
        <div class="c-mega-menu-content-menu o-mega-menu__col-grow-shrink">
            
                <ul class="c-mega-menu-content-menu__section">
                    <li class="c-mega-menu-content-menu__item">
                        <a href="/podcast/" title="Podcast" aria-label="Gå til sektionen" data-track-label="podcast">Podcast</a>
                    </li>
                    
                </ul>
            
                <ul class="c-mega-menu-content-menu__section">
                    <li class="c-mega-menu-content-menu__item">
                        <a href="/briefing/" title="Briefing" aria-label="Gå til sektionen" data-track-label="briefing">Briefing</a>
                    </li>
                    
                </ul>
            
                <ul class="c-mega-menu-content-menu__section">
                    <li class="c-mega-menu-content-menu__item">
                        <a href="/hjernesport/" title="Hjernesport" aria-label="Gå til sektionen" data-track-label="hjernesport">Hjernesport</a>
                    </li>
                    
                </ul>
            
                <ul class="c-mega-menu-content-menu__section">
                    <li class="c-mega-menu-content-menu__item">
                        <a href="/tvprogrammer/" title="TV-oversigt" aria-label="Gå til sektionen" data-track-label="tv-oversigt">TV-oversigt</a>
                    </li>
                    
                </ul>
            
                <ul class="c-mega-menu-content-menu__section">
                    <li class="c-mega-menu-content-menu__item">
                        <a href="/service/topnyheder/" title="Nyhedsbreve" aria-label="Gå til sektionen" data-track-label="nyhedsbreve">Nyhedsbreve</a>
                    </li>
                    
                </ul>
            
                <ul class="c-mega-menu-content-menu__section">
                    <li class="c-mega-menu-content-menu__item">
                        <a href="/rettelser/" title="Rettelser" aria-label="Gå til sektionen" data-track-label="rettelser">Rettelser</a>
                    </li>
                    
                </ul>
            
                <ul class="c-mega-menu-content-menu__section">
                    <li class="c-mega-menu-content-menu__item">
                        <a href="/service/rss/" title="RSS" aria-label="Gå til sektionen" data-track-label="rss">RSS</a>
                    </li>
                    
                </ul>
            
                <ul class="c-mega-menu-content-menu__section">
                    <li class="c-mega-menu-content-menu__item">
                        <a href="/virksomhedsdata/" title="Virksomhedsdata" aria-label="Gå til sektionen" data-track-label="virksomhedsdata">Virksomhedsdata</a>
                    </li>
                    
                </ul>
            
            
                <div class="c-mega-menu-content-menu m--external-link-group">
                    
                        <ul class="c-mega-menu-content-menu__section">
                            <li class="c-mega-menu-content-menu__item">
                                <div class="c-mega-menu-content-menu__subitem">
                                    
<a href="/jplokal" aria-label="JP Lokal" class="c-logo c-logo--jplokal">


  <svg class="c-icon m--icon-jplokal-logo ">
    <use href="/assets/images/icons/jplokal-logo.svg?v=1.0#icon-jplokal-logo"></use>
</svg>


</a>

                                </div>
                            </li>
                            <li class="c-mega-menu-content-menu__item">
                                <div class="c-mega-menu-content-menu__subitem">
                                    
<a href="/jplokal/jphorsens" aria-label="JP Horsens" class="c-logo c-logo--jphorsens">


  <svg class="c-icon m--icon-jphorsens-logo ">
    <use href="/assets/images/icons/jphorsens-logo.svg?v=1.0#icon-jphorsens-logo"></use>
</svg>


</a>

                                </div>
                            </li>
                            <li class="c-mega-menu-content-menu__item">
                                <div class="c-mega-menu-content-menu__subitem">
                                    
<a href="/jplokal/jpranders" aria-label="JP Randers" class="c-logo c-logo--jpranders">


  <svg class="c-icon m--icon-jpranders-logo ">
    <use href="/assets/images/icons/jpranders-logo.svg?v=1.0#icon-jpranders-logo"></use>
</svg>


</a>

                                </div>
                            </li>
                            <li class="c-mega-menu-content-menu__item">
                                <div class="c-mega-menu-content-menu__subitem">
                                    
<a href="/jplokal/jpvejle" aria-label="JP Vejle" class="c-logo c-logo--jpvejle">


  <svg class="c-icon m--icon-jpvejle-logo ">
    <use href="/assets/images/icons/jpvejle-logo.svg?v=1.0#icon-jpvejle-logo"></use>
</svg>


</a>

                                </div>
                            </li>
                            <li class="c-mega-menu-content-menu__item">
                                <div class="c-mega-menu-content-menu__subitem">
                                    
<a href="/jplokal/jpviborg" aria-label="JP Viborg" class="c-logo c-logo--jpviborg">


  <svg class="c-icon m--icon-jpviborg-logo ">
    <use href="/assets/images/icons/jpviborg-logo.svg?v=1.0#icon-jpviborg-logo"></use>
</svg>


</a>

                                </div>
                            </li>
                        </ul>
                    
                    <ul class="c-mega-menu-content-menu__section">
                        <li class="c-mega-menu-content-menu__item"><a href="https://finans.dk/" rel="noopener" title="FINANS" target="_blank" data-track-label="finans">
                            <svg width="60px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60 20"><rect width="60" height="20" rx="1.95" style="fill:#a70a2c"/><path d="M17.73,13.75l.46.09V15H13.45V13.84l.46-.09a.7.7,0,0,0,.7-.81V7.39a.7.7,0,0,0-.7-.81l-.46-.08V5.33h4.74V6.5l-.46.08c-.48.08-.71.27-.71.81v5.55c0,.55.23.73.71.81" transform="translate(0)" style="fill:#f5f5f5"/><path d="M22.24,15H18.6V13.84l.39-.09c.45-.09.62-.25.62-.81V7.39c0-.58-.13-.69-.66-.81L18.6,6.5V5.33h3.88l3.27,6.12h.06V7.39c0-.55-.17-.73-.62-.81l-.44-.08V5.33H28.4V6.5L28,6.58c-.45.09-.63.26-.63.81V15H25.05l-3.8-7.06h-.07v5c0,.56.18.73.62.81l.44.09V15" transform="translate(0)" style="fill:#f5f5f5"/><path d="M31.54,15H28V13.84l.33-.09a1,1,0,0,0,.83-.81L31.8,5.33H34l2.53,7.48c.2.58.41.82.89.94l.31.09V15H33.23V13.84l.39-.09c.49-.09.52-.43.34-1l-.12-.4H30.92l-.14.4c-.18.56-.1.89.41,1l.35.09V15m-.22-4h2.13l-1-3.32h-.07Z" transform="translate(0)" style="fill:#f5f5f5"/><path d="M41.57,15H37.92V13.84l.4-.09c.45-.09.62-.25.62-.81V7.39c0-.58-.14-.69-.67-.81l-.35-.08V5.33h3.89l3.26,6.12h.07V7.39c0-.55-.18-.73-.63-.81l-.43-.08V5.33h3.64V6.5l-.4.08c-.44.09-.62.26-.62.81V15H44.38l-3.8-7.06h-.07v5c0,.56.18.73.63.81l.43.09V15" transform="translate(0)" style="fill:#f5f5f5"/><path d="M48.22,14.7l-.12-2.41h1.35a4,4,0,0,0,.27.92c.27.52.83.57,1.42.57,1,0,1.4-.44,1.4-1.12,0-.85-.54-1.08-1.49-1.45l-.73-.29a2.81,2.81,0,0,1-2.14-2.86c0-1.6,1-2.89,3.47-2.89a8.16,8.16,0,0,1,2.62.37l.14,2.27H53.07a2.18,2.18,0,0,0-.49-.94c-.19-.2-.46-.29-1-.29-.76,0-1.24.3-1.24.87s.37,1,1.27,1.33l.74.28c1.53.57,2.53,1.35,2.53,3.08s-1.26,3-3.71,3a8.87,8.87,0,0,1-2.92-.47" transform="translate(0)" style="fill:#f5f5f5"/><path d="M5,15V13.84l.46-.09a.7.7,0,0,0,.7-.81V7.39a.7.7,0,0,0-.7-.81L5,6.5V5.33h8l.13,2.77H11.84l-.31-.86a.79.79,0,0,0-.86-.57H8.58V9.46H9.2c.49,0,.57-.16.68-.58L10,8.43h1v3.26H10l-.12-.45c-.11-.4-.2-.58-.68-.58H8.58V13a.7.7,0,0,0,.7.81l.53.08V15H5" transform="translate(0)" style="fill:#f5f5f5"/></svg>
                        </a></li>
                    </ul>
                    <ul class="c-mega-menu-content-menu__section">
                        <li class="c-mega-menu-content-menu__item"><a href="https://watchmedier.dk/" rel="noopener" title="Watch Medier" target="_blank" data-track-label="watchmedier">
                            <svg width="130px" height="14px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 130 13.85"><path d="M12.43,13.61H9.72l-2-6.95-1.85,7H3.09L0,.26H3.2L4.79,6.87,6.53.26H9.21L11,6.87,12.55.26h3.2Z" style="fill:#1d1d1b"/><path d="M24.26,13.61l-1.19-3.36h-4l-1.35,3.36H14.43L19.81.26h3l5,13.35Zm-3.12-8.5-.92,2.38H22Z" style="fill:#1d1d1b"/><path d="M33.66,3.08V13.6H30.49V3.08h-4V.26H37.54V3.08Z" style="fill:#1d1d1b"/><path d="M57.66,13.61V8.31h-4v5.3H50.75V.26h2.94V5.59h4V.26H60.6V13.61Z" style="fill:#1d1d1b"/><polygon points="69.86 9.57 69.53 8.85 65.49 0.26 63.96 0.26 63.96 13.62 65.36 13.62 65.36 4.57 65.36 2.94 66.07 4.41 69.31 11.09 70.42 11.09 73.58 4.41 74.3 2.9 74.3 4.57 74.3 13.62 75.69 13.62 75.69 0.26 74.17 0.26 70.21 8.84 69.86 9.57" style="fill:#adadad"/><polygon points="87.92 12.43 81.39 12.43 81.01 12.43 81.01 12.06 81.01 7.86 81.01 7.48 81.39 7.48 86.9 7.48 86.9 6.32 81.39 6.32 81.01 6.32 81.01 5.95 81.01 1.81 81.01 1.43 81.39 1.43 87.92 1.43 87.92 0.26 79.63 0.26 79.63 13.62 87.92 13.62 87.92 12.43" style="fill:#adadad"/><path d="M100.28,3.91a4.88,4.88,0,0,0-.39-1.3,3.73,3.73,0,0,0-.79-1.13A4,4,0,0,0,97.63.57,5.6,5.6,0,0,0,95.71.26h-4.6V13.61h4.6a5.86,5.86,0,0,0,1.92-.3,3.86,3.86,0,0,0,1.47-.92,3.77,3.77,0,0,0,.79-1.14,5.38,5.38,0,0,0,.39-1.37,12,12,0,0,0,.13-1.49c0-.52,0-1,0-1.52s0-1,0-1.53A9.5,9.5,0,0,0,100.28,3.91ZM98.92,9.42a3.2,3.2,0,0,1-.75,1.93,3.49,3.49,0,0,1-2.68,1.08h-3v-11h3a3.47,3.47,0,0,1,2.68,1.08,3.17,3.17,0,0,1,.76,1.84A25,25,0,0,1,99,6.86C99,7.84,99,8.67,98.92,9.42Z" style="fill:#adadad"/><rect x="103.85" y="0.26" width="1.4" height="13.35" style="fill:#adadad"/><polygon points="117.5 12.43 110.97 12.43 110.59 12.43 110.59 12.06 110.59 7.86 110.59 7.48 110.97 7.48 116.48 7.48 116.48 6.32 110.97 6.32 110.59 6.32 110.59 5.95 110.59 1.81 110.59 1.43 110.97 1.43 117.5 1.43 117.5 0.26 109.2 0.26 109.2 13.62 117.5 13.62 117.5 12.43" style="fill:#adadad"/><path d="M125.49,7.9l2.85,5.71H130l-3-5.66-.21-.41.43-.13a3.72,3.72,0,0,0,1.83-1.17A3.23,3.23,0,0,0,129.82,4a4,4,0,0,0-.28-1.52,3.34,3.34,0,0,0-.8-1.18,3.65,3.65,0,0,0-1.25-.79,4.66,4.66,0,0,0-1.68-.28H120.7V13.6h1.4V7.69h3.29Zm-3-1.26h-.38V1.43h3.56a2.89,2.89,0,0,1,2,.69,2.46,2.46,0,0,1,.79,1.93A2.44,2.44,0,0,1,127.63,6a2.91,2.91,0,0,1-2,.68h-3.18Z" style="fill:#adadad"/><path d="M42.44,9.57c0-.08,0-.17-.07-.27a15.48,15.48,0,0,1-.11-2.37,13,13,0,0,1,.14-2.37,2.21,2.21,0,0,1,.39-1,1.38,1.38,0,0,1,.59-.45A2.11,2.11,0,0,1,44.22,3a1.69,1.69,0,0,1,1.25.42c.27.29.21.81.22,1.19h3c0-1.85.14-2.66-.84-3.43A5.77,5.77,0,0,0,44.2,0,6.14,6.14,0,0,0,40,1.6a4.34,4.34,0,0,0-1,1.74,12.48,12.48,0,0,0-.37,5.57,6.07,6.07,0,0,0,.49,1.86,4.21,4.21,0,0,0,1.39,1.84,5.63,5.63,0,0,0,3.73,1.24,6,6,0,0,0,3.64-1.09c1-.72.83-1.61.83-3.2h-3c0,.35,0,.73-.23.95a1.87,1.87,0,0,1-1.24.36,1.61,1.61,0,0,1-1.32-.48,2.46,2.46,0,0,1-.38-.64" style="fill:#1d1d1b"/></svg>
                        </a></li>
                    </ul>
                    <ul class="c-mega-menu-content-menu__section">
                        <li class="c-mega-menu-content-menu__item"><a href="https://www.lokalavisen.dk/" rel="noopener" title="Lokalavisen.dk" target="_blank" data-track-label="lokalavisen">
                            <svg width="96px" height="24px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 96 23.9"><rect x="48.92" y="4.6"/><path d="M7,.74V1.79H6.25c-.3,0-.45.11-.45.29V6.2A2.43,2.43,0,0,1,3,8.93c-1.65,0-3-.67-3-2.21A1.32,1.32,0,0,1,1.31,5.23a1.05,1.05,0,0,1,1.16,1,.91.91,0,0,1-.9,1,.72.72,0,0,1-.49-.15h0a1.17,1.17,0,0,0,1.23.67c.94,0,1.27-.67,1.27-1.61v-4c0-.22-.15-.34-.45-.34H2.36V.74H7" transform="translate(0 -0.55)"/><path d="M12.9,3.09v1h-.22c-.45,0-.56.26-.71.6L10.4,8.55c-.6,1.5-1.24,2.73-2.51,2.73-1,0-1.79-.44-1.79-1.53a.94.94,0,0,1,1-1A.84.84,0,0,1,8,9.53c0,.52-.22.78-.63.78a1,1,0,0,1-.34,0c0,.3.45.3.67.3.75,0,1-.78,1.28-1.45L7.07,4.85c-.19-.45-.3-.75-.6-.75H6.1v-1H9.72v1H9.31c-.22,0-.33,0-.33.19a.78.78,0,0,0,.07.26l1,2.21h0l.82-2.21A1,1,0,0,0,11,4.22c0-.12-.11-.19-.38-.19h-.33v-1l2.65,0" transform="translate(0 -0.55)"/><path d="M15.37,7.25c0,.33.08.52.41.52h.49v1H12.45v-1H13c.33,0,.41-.19.41-.52v-5c0-.33-.08-.52-.41-.52h-.56v-1h2.95V7.25" transform="translate(0 -0.55)"/><path d="M19.45,7.25c0,.33.07.52.41.52h.48v1H16.53v-1h.52c.34,0,.45-.19.45-.52v-5c0-.33-.07-.52-.45-.52h-.56v-1h3V7.25" transform="translate(0 -0.55)"/><path d="M24.2,6.76c0,.49-.19,1-.86,1a.61.61,0,0,1-.68-.67c0-.75,1-.83,1.54-1.16Zm2.58-.11v.26c0,.67-.15.82-.38.82s-.22-.11-.22-.45V5c0-1.76-.9-2.13-2.51-2.13-1,0-2.76.18-2.76,1.53a1,1,0,0,0,1,.9c.49,0,.94-.23.94-.75s-.38-.6-.75-.67v0a1.7,1.7,0,0,1,.93-.22c.68,0,1.16.26,1.16,1,0,1.57-3.55.23-3.55,2.51,0,1.23.71,1.68,1.83,1.68A2.18,2.18,0,0,0,24.35,8a1.32,1.32,0,0,0,1.3.86c1.31,0,1.76-.37,1.76-1.57V6.65h-.63" transform="translate(0 -0.55)"/><path d="M30.37,3.09V4h0a2.17,2.17,0,0,1,2.06-1.09c1.35,0,1.8.79,1.8,2.06V7.28c0,.34.07.53.41.53h.45v1H31.56v-1h.27c.33,0,.41-.19.41-.53v-2c0-.71-.12-1.16-.94-1.16a1,1,0,0,0-.9,1v2.2c0,.34.08.53.42.53h.29v1H27.52v-1h.53c.33,0,.45-.19.45-.53V4.63c0-.34-.08-.53-.45-.53h-.49v-1h2.81" transform="translate(0 -0.55)"/><path d="M38.18,7.77c-.67,0-.93-.75-.93-1.91S37.51,4,38.18,4s.94.75.94,1.91-.26,1.91-.94,1.91m1.09.93H42v-1h-.45c-.34,0-.42-.19-.42-.52V.55H38.26v1h.48c.34,0,.45.19.45.53V3.73l0,0A1.79,1.79,0,0,0,37.51,3c-1.8,0-2.36,1.54-2.36,3s.53,3,2.36,3a1.81,1.81,0,0,0,1.72-1.05h0V8.7" transform="translate(0 -0.55)"/><path d="M43.34,6.68A1.69,1.69,0,0,0,45,7.92c.34,0,1,0,1-.52,0-1-3.7-.42-3.7-2.59,0-1.42,1.5-1.9,2.65-1.9a3.85,3.85,0,0,1,1.84.48L46.9,3h.82V4.81h-.9a1.42,1.42,0,0,0-.6-.74,1.89,1.89,0,0,0-.93-.23c-.26,0-.94.08-.94.49,0,1,3.71.26,3.71,2.58,0,1.46-1.31,1.94-2.55,1.94a3.66,3.66,0,0,1-2.09-.52l-.19.41h-.9V6.68h1" transform="translate(0 -0.55)"/><path d="M55.24,1.82h1.23A1.17,1.17,0,0,1,57.67,3c0,.75-.56,1.2-1.39,1.2h-1V1.82ZM53,7.17c0,.3-.15.49-.45.49H51.8v1h4.71v-1h-.79c-.3,0-.45-.19-.45-.49V5.26h1.31C58.79,5.26,60,4.63,60,3S58.79.74,56.84.74h-5V1.79h.75a.42.42,0,0,1,.45.48v4.9" transform="translate(0 -0.55)"/><path d="M62.45,3.88c.71,0,1,.6,1,2s-.27,2-1,2-1-.6-1-2,.26-2,1-2m0-1a2.84,2.84,0,0,0-3.06,3,3.07,3.07,0,0,0,6.13,0,2.84,2.84,0,0,0-3.07-3" transform="translate(0 -0.55)"/><path d="M66.87,6.72A1.73,1.73,0,0,0,68.51,8c.34,0,1,0,1-.53,0-1-3.7-.33-3.74-2.54,0-1.42,1.46-1.91,2.66-1.95a4.1,4.1,0,0,1,1.87.49l.15-.37h.82l0,1.79h-.9a1.54,1.54,0,0,0-.6-.75,1.91,1.91,0,0,0-.93-.22c-.27,0-.94.07-.9.49,0,1,3.7.22,3.74,2.54,0,1.46-1.31,2-2.54,2a3.39,3.39,0,0,1-2.1-.52l-.19.41H66l0-2.06h.9" transform="translate(0 -0.55)"/><path d="M74.31.85V3.09h1.46v1H74.31V7.36c0,.26.11.45.41.45.45,0,.56-.34.56-.86V6h1V7.1c0,1.16-.56,1.83-2,1.83a1.66,1.66,0,0,1-1.9-1.83v-3h-.79v-1c1.2,0,1.5-1.23,1.61-2.24h1.16" transform="translate(0 -0.55)"/><path d="M78.54,5.23v-.3c0-.6.33-1,.89-1s.9.41.9,1v.3Zm3.88.93a2.94,2.94,0,0,0-3-3.25,2.85,2.85,0,0,0-3,3,2.71,2.71,0,0,0,3,3,2.67,2.67,0,0,0,2.88-2.06H80.89a1.28,1.28,0,0,1-1.2,1c-1,0-1.19-.82-1.19-1.68h3.92" transform="translate(0 -0.55)"/><path d="M85,3.09V4h0a2.15,2.15,0,0,1,2.06-1.09C88.48,2.94,89,3.73,89,5V7.28c0,.34.07.53.45.53h.45v1H86.31v-1h.27c.33,0,.44-.19.44-.53v-2c0-.71-.11-1.16-.93-1.16a1,1,0,0,0-.9,1v2.2c0,.34.08.53.41.53h.3v1H82.31v-1h.49c.34,0,.41-.19.41-.53V4.63c0-.34-.07-.53-.41-.53h-.49v-1H85" transform="translate(0 -0.55)"/><path d="M91.14,6.72A1.73,1.73,0,0,0,92.78,8c.34,0,1,0,1-.53,0-1-3.7-.33-3.74-2.54,0-1.42,1.46-1.91,2.66-1.95a4.1,4.1,0,0,1,1.87.49l.15-.37h.82l0,1.79h-.9a1.54,1.54,0,0,0-.6-.75,1.91,1.91,0,0,0-.93-.22c-.26,0-.94.07-.9.49,0,1,3.7.22,3.74,2.54,0,1.46-1.31,2-2.54,2a3.39,3.39,0,0,1-2.1-.52l-.18.41h-.9l0-2.06h.9" transform="translate(0 -0.55)"/><path d="M0,24.15V22.69H1A.6.6,0,0,0,1.65,22V15.29A.61.61,0,0,0,1,14.61H0V13.15H6.47v1.46h-1a.61.61,0,0,0-.64.68v7.4h1.8c2,0,2.32-1.27,2.32-3.07h1.53v4.53Z" transform="translate(0 -0.55)"/><path d="M19.82,20.26c0,2.66-1.79,4.11-4.26,4.11s-4.27-1.45-4.27-4.11,1.8-4.11,4.27-4.11A3.92,3.92,0,0,1,19.82,20.26Zm-5.65,0c0,1.94.34,2.8,1.35,2.8s1.35-.86,1.35-2.8-.34-2.8-1.35-2.8S14.17,18.32,14.17,20.26Z" transform="translate(0 -0.55)"/><path d="M21.13,15.21c0-.45-.11-.71-.6-.71h-.6V13.19h3.93V20l2.06-1.65a.52.52,0,0,0,.26-.41c0-.15-.15-.19-.38-.19H25v-1.3h4.83v1.3h-.45a1.17,1.17,0,0,0-.86.27l-1.42,1.12,2,3.29a.83.83,0,0,0,.78.45h.41v1.31H25.36V22.88h.44c.27,0,.34-.08.34-.23a.62.62,0,0,0-.15-.37l-.9-1.5-1.27,1v.3c0,.56.11.71.6.71h.26v1.31H19.93V22.84h.6c.49,0,.6-.26.6-.71Z" transform="translate(0 -0.55)"/><path d="M40.39,21.31v.93c0,1.65-.64,2.17-2.47,2.17a1.83,1.83,0,0,1-1.83-1.16,3,3,0,0,1-2.54,1.16c-1.57,0-2.55-.6-2.55-2.32,0-3.14,4.94-1.31,4.94-3.48,0-1.08-.71-1.45-1.61-1.45a2.63,2.63,0,0,0-1.31.3v0c.49.08,1,.34,1,.9s-.64,1.05-1.31,1.05A1.31,1.31,0,0,1,31.3,18.2c0-1.83,2.51-2.09,3.85-2.09,2.29,0,3.48.52,3.48,2.95v3.07c0,.49,0,.67.3.67s.56-.22.56-1.16v-.37h.9Zm-4.53-1c-.78.45-2.13.57-2.13,1.61a.86.86,0,0,0,.94.94c.93,0,1.19-.71,1.19-1.39Z" transform="translate(0 -0.55)"/><path d="M44.8,22.13c0,.45.11.71.6.71h.67v1.31H40.76V22.84h.71c.49,0,.6-.26.6-.71V15.21c0-.45-.11-.71-.6-.71h-.74V13.19h4.11v8.94Z" transform="translate(0 -0.55)"/><path d="M56.06,21.31v.93c0,1.65-.64,2.17-2.47,2.17a1.83,1.83,0,0,1-1.83-1.16,3,3,0,0,1-2.54,1.16c-1.58,0-2.55-.6-2.55-2.32,0-3.14,4.94-1.31,4.94-3.48,0-1.08-.71-1.45-1.61-1.45a2.63,2.63,0,0,0-1.31.3v0c.49.08,1.05.34,1.05.9s-.64,1.05-1.31,1.05A1.31,1.31,0,0,1,47,18.2c0-1.83,2.51-2.09,3.85-2.09,2.28,0,3.48.52,3.48,2.95v3.07c0,.49,0,.67.3.67s.56-.22.56-1.16v-.37h.9Zm-4.71-1c-.79.45-2.13.57-2.13,1.61a.86.86,0,0,0,.93.94c.94,0,1.2-.71,1.2-1.39Z" transform="translate(0 -0.55)"/><path d="M55.31,16.41h5v1.31h-.6c-.3,0-.53,0-.53.26a1.23,1.23,0,0,0,.12.48l1.23,3.93h0l1.31-3.89a2.31,2.31,0,0,0,.07-.48c0-.27-.22-.3-.52-.3H61V16.41h3.78v1.31h-.42c-.41,0-.67.3-.86.78l-2,5.65H58.42L56.55,18.5a.93.93,0,0,0-.94-.78h-.3Z" transform="translate(0 -0.55)"/><path d="M69.26,22.13c0,.45.11.71.6.71h.67v1.31H65.18V22.84h.71c.49,0,.6-.26.6-.71V18.46c0-.44-.11-.71-.6-.71h-.74v-1.3h4.11Zm0-7.85a1.46,1.46,0,1,1-1.46-1.46A1.43,1.43,0,0,1,69.26,14.28Z" transform="translate(0 -0.55)"/><path d="M72.51,21.38a2.37,2.37,0,0,0,2.25,1.72c.48,0,1.42,0,1.42-.71,0-1.38-5.12-.56-5.12-3.59,0-2,2-2.62,3.7-2.62a5.47,5.47,0,0,1,2.58.71l.19-.48h1.15v2.47H77.41a1.64,1.64,0,0,0-.86-1,2.46,2.46,0,0,0-1.31-.34c-.37,0-1.27.07-1.27.64,0,1.42,5.13.33,5.13,3.59,0,2-1.84,2.69-3.56,2.69a5,5,0,0,1-2.91-.75l-.27.56H71.13V21.42h1.38Z" transform="translate(0 -0.55)"/><path d="M82.46,20.67c0,1.16.26,2.32,1.65,2.32a1.78,1.78,0,0,0,1.68-1.42H87.7c-.26,2-2.21,2.84-4,2.84-2.85,0-4.19-1.57-4.19-4.11a4,4,0,0,1,4.19-4.12c2.69,0,4.18,1.91,4.18,4.49ZM85,19.33v-.45c0-.86-.45-1.42-1.24-1.42S82.5,18,82.5,18.88v.45Z" transform="translate(0 -0.55)"/><path d="M88.11,16.41H92v1.31h0a2.26,2.26,0,0,1,2-1.57A1.85,1.85,0,0,1,95.89,18a1.43,1.43,0,0,1-1.31,1.45c-.71,0-1.31-.33-1.31-1.08a1,1,0,0,1,.86-1,.65.65,0,0,0-.52-.19c-.86,0-1.42,1.13-1.42,1.91v3c0,.44.11.71.59.71h.68v1.3H88.15v-1.3h.67c.49,0,.6-.27.6-.71V18.39c0-.45-.11-.71-.6-.71h-.67V16.41Z" transform="translate(0 -0.55)"/></svg>
                        </a></li>
                    </ul>
                    <ul class="c-mega-menu-content-menu__section m--border-none">
                        <li class="c-mega-menu-content-menu__item"><a href="https://borneavisen.dk/" rel="noopener" title="Børneavisen" target="_blank" data-track-label="boerneavisen">
                            <svg width="100px" height="16px" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 100 15.57"><defs><style>.apath{fill:none;}.bpath{clip-path:url(#a);}.cpath{fill:#4aa98f;}.dpath{fill:#a9d6c2;}.epath{fill:#b4cc04;}.fpath{clip-path:url(#i);}.gpath{fill:#007b85;}</style><clipPath id="a" transform="translate(0 -0.21)"><rect class="apath" y="0.21" width="100" height="15.57"/></clipPath><clipPath id="i" transform="translate(0 -0.21)"><rect class="apath" x="0.01" y="0.21" width="99.99" height="15.57"/></clipPath></defs><g class="bpath"><path class="cpath" d="M14.15,12.64a7.66,7.66,0,0,0,.31,1.57c.21.56.55.85,1,.85s.83-.37,1.05-1.09a15.31,15.31,0,0,0,.37-4c0-.39,0-.8,0-1.21Zm-.1-1.37,2.68-3.9a5.47,5.47,0,0,0-.44-1.86A.94.94,0,0,0,15.43,5c-.6,0-1,.52-1.16,1.56A21.37,21.37,0,0,0,14,10.08c0,.35,0,.76,0,1.19m4-5.83.77-1.12H19.9L18.59,6.2a7.68,7.68,0,0,1,.88,3.8,7.27,7.27,0,0,1-1.07,4.09,3.54,3.54,0,0,1-5.57.45L12,15.69H11l1.31-1.9A7.67,7.67,0,0,1,11.41,10a7.18,7.18,0,0,1,1.07-4.1,3.38,3.38,0,0,1,3-1.6,3.41,3.41,0,0,1,2.6,1.12" transform="translate(0 -0.21)"/></g><g class="bpath"><path class="dpath" d="M20.63,5.5V4.89a13.23,13.23,0,0,0,3.19-.54,8.23,8.23,0,0,1,.28,1.56c.59-1.07,1.25-1.61,2-1.61A1.77,1.77,0,0,1,27.58,5a2.49,2.49,0,0,1,.47,1.49q0,1.2-1.08,1.2c-.67,0-1-.3-1-.87a1.53,1.53,0,0,1,0-.3,6.17,6.17,0,0,0,.08-.62A.6.6,0,0,0,26,5.55a.33.33,0,0,0-.24-.15.7.7,0,0,0-.45.21,1.72,1.72,0,0,0-.41.55,4.7,4.7,0,0,0-.31,2v5.26a1.9,1.9,0,0,0,.21,1.13,1.86,1.86,0,0,0,1.1.26v.65c-1-.1-1.87-.14-2.6-.14s-1.59,0-2.6.14v-.62c.6,0,1-.11,1.11-.27A1.88,1.88,0,0,0,22,13.44V7.13a2.94,2.94,0,0,0-.18-1.41c-.13-.15-.51-.22-1.17-.22" transform="translate(0 -0.21)"/></g><g class="bpath"><path class="epath" d="M44.83,9.19A14.38,14.38,0,0,0,44.53,6c-.19-.66-.47-1-.85-1-.8,0-1.22,1.41-1.28,4.23ZM46.52,12h.9a5.26,5.26,0,0,1-.84,2.31,3.12,3.12,0,0,1-2.71,1.37,3.47,3.47,0,0,1-3-1.62A7.16,7.16,0,0,1,39.76,10,7.13,7.13,0,0,1,40.9,5.79,3.43,3.43,0,0,1,42.14,4.7a3.3,3.3,0,0,1,1.57-.4A3.18,3.18,0,0,1,46,5.23c.89.84,1.37,2.45,1.44,4.78h-5a15.87,15.87,0,0,0,.21,2.84c.27,1.29.87,1.94,1.81,1.94a1.65,1.65,0,0,0,1.38-.73A4.1,4.1,0,0,0,46.52,12" transform="translate(0 -0.21)"/></g><g class="bpath"><path d="M53.69,9.35a3.55,3.55,0,0,0-1.31.62,2.92,2.92,0,0,0-.81,2.32,3.53,3.53,0,0,0,.28,1.54.83.83,0,0,0,.74.56.91.91,0,0,0,.87-.74,6.68,6.68,0,0,0,.23-2.14V9.35Zm3.68,5.37v.66a4.28,4.28,0,0,1-1.42.24,2.55,2.55,0,0,1-1.35-.3,1.81,1.81,0,0,1-.71-1,2.52,2.52,0,0,1-2.22,1.35,2.57,2.57,0,0,1-1.86-.75A2.94,2.94,0,0,1,49,12.69q0-3.13,4.68-4V7.18a3.57,3.57,0,0,0-.19-1.4,1,1,0,0,0-.92-.66,1,1,0,0,0-.72.28.88.88,0,0,0-.31.67,4.38,4.38,0,0,0,0,.52,2.81,2.81,0,0,1,0,.5c0,.8-.38,1.19-1.15,1.19q-.9,0-.9-1a2.58,2.58,0,0,1,1-2,3.51,3.51,0,0,1,2.34-.82,3,3,0,0,1,2.84,1.51,7.71,7.71,0,0,1,.51,3.44v3.93a3.72,3.72,0,0,0,.13,1.24.48.48,0,0,0,.5.32,2.31,2.31,0,0,0,.52-.12" transform="translate(0 -0.21)"/></g><g class="bpath"><path d="M61.77,15.76h-.56l-.76-2.35L58.1,6.23a1.54,1.54,0,0,0-.42-.77,1.44,1.44,0,0,0-.81-.24V4.57c1,.1,1.84.14,2.46.14s1.44,0,2.41-.14v.65h-.17c-.47,0-.7.16-.7.37a3.37,3.37,0,0,0,.14.77L62.3,11.3l1.55-4.9A2.9,2.9,0,0,0,64,5.64a.3.3,0,0,0-.19-.3,2.65,2.65,0,0,0-.73-.12V4.57c.67.06,1.18.08,1.53.08s.86,0,1.54-.08v.65a1.52,1.52,0,0,0-.87.29,1.9,1.9,0,0,0-.48.82l-2.19,6.79c0,.07-.08.25-.19.52-.29.77-.51,1.49-.68,2.12" transform="translate(0 -0.21)"/></g><g class="bpath"><path d="M69.12.62a1.43,1.43,0,0,1,1.06.47,1.57,1.57,0,0,1,.43,1.15,1.54,1.54,0,0,1-.45,1.09,1.44,1.44,0,0,1-2,.08A.3.3,0,0,1,68,3.33a1.55,1.55,0,0,1-.44-1.12A1.55,1.55,0,0,1,68,1.09,1.48,1.48,0,0,1,69.12.62m1.34,3.59v9.23a2.09,2.09,0,0,0,.19,1.12c.13.16.51.24,1.11.27v.65c-1-.1-1.87-.14-2.6-.14s-1.58,0-2.6.14v-.65a2.05,2.05,0,0,0,1.13-.27,1.84,1.84,0,0,0,.21-1.12V7.23a2.81,2.81,0,0,0-.2-1.38c-.12-.17-.5-.24-1.11-.24V5a19.73,19.73,0,0,0,3.87-.81" transform="translate(0 -0.21)"/></g><g class="bpath"><path d="M73,15.79V11.67h.68A4.9,4.9,0,0,0,74.43,14a1.92,1.92,0,0,0,1.55.87,1.41,1.41,0,0,0,1-.45,1.73,1.73,0,0,0,.41-1.16,1.85,1.85,0,0,0-.28-1,3.73,3.73,0,0,0-1-.88c-1.09-.73-1.75-1.2-2-1.39a3,3,0,0,1-.62-.62A2.92,2.92,0,0,1,73,7.54a3,3,0,0,1,.91-2.28,3.17,3.17,0,0,1,2.28-.86,3,3,0,0,1,2.16.9l.41-1.19h.44V7.89h-.68c-.19-1.77-.83-2.64-1.92-2.64a1.5,1.5,0,0,0-1.49,1.53,1.17,1.17,0,0,0,.28.8,4.53,4.53,0,0,0,1.08.81,20,20,0,0,1,1.74,1.14,4.32,4.32,0,0,1,.94.92,2.81,2.81,0,0,1,.47,1.68,3.66,3.66,0,0,1-.89,2.52,3.4,3.4,0,0,1-3.67.73,4,4,0,0,1-1.15-.89l-.45,1.28H73Z" transform="translate(0 -0.21)"/></g><g class="bpath"><path d="M86.21,9.19A14.24,14.24,0,0,0,85.9,6c-.18-.66-.46-1-.84-1-.8,0-1.22,1.41-1.28,4.23ZM87.9,12h.9A5.26,5.26,0,0,1,88,14.32a3.13,3.13,0,0,1-2.72,1.37,3.46,3.46,0,0,1-3-1.62A7.08,7.08,0,0,1,81.14,10a7.13,7.13,0,0,1,1.14-4.21A3.46,3.46,0,0,1,85.09,4.3a3.18,3.18,0,0,1,2.26.93c.89.84,1.36,2.45,1.43,4.78h-5A15.87,15.87,0,0,0,84,12.85c.26,1.29.87,1.94,1.81,1.94a1.66,1.66,0,0,0,1.38-.73A4.1,4.1,0,0,0,87.9,12" transform="translate(0 -0.21)"/></g><g class="fpath"><path d="M89.82,5.64V5a16.34,16.34,0,0,0,3.24-.66,5.53,5.53,0,0,1,.35,1.55A2.79,2.79,0,0,1,95.88,4.4a2.48,2.48,0,0,1,2.1,1,4.75,4.75,0,0,1,.71,2.84v5.24a1.86,1.86,0,0,0,.21,1.12c.14.16.51.24,1.1.27v.65a21,21,0,0,0-2.38-.14,16.56,16.56,0,0,0-2.33.14v-.62c.37,0,.61-.11.7-.25a2.26,2.26,0,0,0,.14-1V7.83A4.15,4.15,0,0,0,96,6.33a1,1,0,0,0-1-.72,1.15,1.15,0,0,0-1.06.79,3.85,3.85,0,0,0-.21,1.49v5.68a2.32,2.32,0,0,0,.14,1c.1.15.33.23.69.25v.62a20.1,20.1,0,0,0-2.33-.14,18.89,18.89,0,0,0-2.38.14v-.65c.61,0,1-.11,1.11-.27a1.88,1.88,0,0,0,.21-1.12V7.26A2.91,2.91,0,0,0,91,5.85c-.13-.15-.51-.21-1.17-.21" transform="translate(0 -0.21)"/></g><g class="fpath"><path class="gpath" d="M6.13,6.51A1.85,1.85,0,0,1,4.65,7h-.5v-6h.68a1.58,1.58,0,0,1,1.45.7,4.5,4.5,0,0,1,.44,2.32,3.79,3.79,0,0,1-.59,2.42M9.37,3.94a3.68,3.68,0,0,0-1.29-3A4.2,4.2,0,0,0,5.4.21H0v.85a2,2,0,0,1,1.28.29,2,2,0,0,1,.27,1.3V8.86L9.08,5.53a3.8,3.8,0,0,0,.29-1.59" transform="translate(0 -0.21)"/></g><g class="fpath"><path class="epath" d="M4.15,7.9H5a2.3,2.3,0,0,1,1.52.42,3.86,3.86,0,0,1,.77,2.84A4.25,4.25,0,0,1,6.54,14a1.82,1.82,0,0,1-1.37.49H5a.94.94,0,0,1-.67-.18,1.22,1.22,0,0,1-.16-.75ZM1.29,14.24A2.12,2.12,0,0,1,0,14.55v.84H5.05c1.84,0,3.13-.43,3.87-1.32A4.49,4.49,0,0,0,10,11,5,5,0,0,0,9.59,9.1a3.43,3.43,0,0,0-1-1.37,3.2,3.2,0,0,0-1.33-.52A3.12,3.12,0,0,0,9.08,5.53L1.56,8.87V13a2,2,0,0,1-.27,1.28" transform="translate(0 -0.21)"/></g><g class="bpath"><path class="gpath" d="M32.42,13.54v-.86L29.84,14a1.16,1.16,0,0,1-.18.57,1.88,1.88,0,0,1-1.11.26v.65l1.25-.1L32.44,14c0-.16,0-.31,0-.49" transform="translate(0 -0.21)"/></g><g class="bpath"><polygon class="gpath" points="32.33 11.82 32.42 11.78 32.42 10.41 29.88 11.69 29.88 13.06 32.33 11.82"/></g><g class="bpath"><polygon class="gpath" points="32.33 9.78 32.42 9.74 32.42 8.38 29.88 9.66 29.88 11.02 32.33 9.78"/></g><g class="bpath"><path class="gpath" d="M32.33,8l.09-.06V7.83a4.45,4.45,0,0,1,.17-1.36L29.88,7.83V9.18Z" transform="translate(0 -0.21)"/></g><g class="bpath"><path class="gpath" d="M34.83,7.79v1l2.51-1.26a5.87,5.87,0,0,0-.22-1.24L34.81,7.4a2.55,2.55,0,0,1,0,.39" transform="translate(0 -0.21)"/></g><g class="bpath"><path class="gpath" d="M37.39,13.4V12.22l-2.45,1.23-.1.06v0a2.26,2.26,0,0,1-.14,1c-.1.16-.32.24-.7.25v.45l3.39-1.72V13.4" transform="translate(0 -0.21)"/></g><g class="bpath"><path class="gpath" d="M34.94,9.38l-.1,0v1.35L37.4,9.5V8.15Z" transform="translate(0 -0.21)"/></g><g class="bpath"><path class="gpath" d="M32.51,14.66l-1.28.65c.69,0,1.36,0,2,.12v-.6a.86.86,0,0,1-.65-.21Z" transform="translate(0 -0.21)"/></g><g class="bpath"><path class="gpath" d="M37.6,14.54a.73.73,0,0,1-.14-.31l-2,1h0l-.24.13c.37,0,.73,0,1.1,0a20.93,20.93,0,0,1,2.37.14v-.64a2,2,0,0,1-1.09-.28" transform="translate(0 -0.21)"/></g><g class="bpath"><path class="gpath" d="M28.53,5v.6a2.55,2.55,0,0,1,.39,0l2.16-1.09A17.07,17.07,0,0,1,28.53,5" transform="translate(0 -0.21)"/></g><g class="bpath"><polygon class="gpath" points="34.94 11.2 34.83 11.24 34.83 12.61 37.39 11.31 37.39 9.96 34.94 11.2"/></g><g class="bpath"><path class="gpath" d="M34.57,4.35A2.78,2.78,0,0,0,32.1,5.86a5,5,0,0,0-.2-1.08l-2.17,1.1a4,4,0,0,1,.14,1.28l5.44-2.73a2.63,2.63,0,0,0-.74-.08" transform="translate(0 -0.21)"/></g><g class="bpath"><path class="gpath" d="M34.66,6.29a2.12,2.12,0,0,1,.11.45l2.12-1.07a2.77,2.77,0,0,0-.22-.37,2.24,2.24,0,0,0-.62-.57l-1.88.95a1.14,1.14,0,0,1,.49.61" transform="translate(0 -0.21)"/></g></svg>
                        </a></li>
                    </ul>
                </div>
            
        </div>
    
    </div>
</div>

        </div>
    </div>

    <div class="mega-menu__footer">
        <div class="mega-menu__wrapper">
            
<div class="c-mega-menu-service-menu">
    <ul>
        <li>
            <a rel="noopener" href="/om/cookies/" target="_blank" class="m--contains-icon">
                <svg xmlns="http://www.w3.org/2000/svg" class="c-mega-menu-service-menu__icon" viewBox="0 0 38 32" width="16px" height="16px">
                    <g id="icon-privacy">
                        <path style="fill:#21bcf2;"
                              d="M32.27,25.35l-11.15-20C20.68,4.72,20,3.47,19,3.47a2.21,2.21,0,0,0-1.83,1.42L5.66,25.35a4.69,4.69,0,0,0-.42,1.33A1.66,1.66,0,0,0,7,28.51h24a1.86,1.86,0,0,0,1.83-1.83,3,3,0,0,0-.5-1.33M20.63,24H17.3V16h3.33Zm0-10.65H17.3V10h3.33Z"/>
                        <path style="fill:#787878;"
                              d="M37.47,26.78,30.59,14.84,24,3.57C22.47,1.05,21.28,0,19,0h0c-2.29,0-3.48,1.05-5,3.57L7.4,14.84.51,26.78a3.77,3.77,0,0,0-.35,3A3.65,3.65,0,0,0,3.64,32H34.35a3.63,3.63,0,0,0,3.47-2.21,3.77,3.77,0,0,0-.35-3m-.94,2.69c-.46,1.22-2.18,1.28-2.18,1.28H3.66s-1.75-.06-2.21-1.28a2.59,2.59,0,0,1,.43-2.55l.73-1.27L13.66,6.52s1-1.73,1.89-3.16a3.69,3.69,0,0,1,3.44-2,3.68,3.68,0,0,1,3.44,2c.87,1.43,1.89,3.16,1.89,3.16l11,19.13.73,1.27a2.59,2.59,0,0,1,.43,2.55"/>
                    </g>
                </svg>
                Persondatapolitik
            </a>
        </li>
        <li>
            <a onclick="
window._sp_.loadPrivacyManagerModal(145723)
"
	           style="cursor: pointer;"
               class="m--contains-icon">
                <svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid meet" viewBox="0 0 32 32" width="16px" height="16px" class="c-mega-menu-service-menu__icon">
                    <path id="icon-settings" style="fill:#000000"
                          d="M29.9,5.81,26.26,2.18C24.43,4,22.36,6.39,20.44,5.81,18.28,5.16,18.26,2,18.26,0H13.9c0,2,0,5.18-2.18,5.81C9.8,6.32,7.63,3.91,5.9,2.18L2.26,5.81C4,7.58,6.6,9.91,5.9,11.63S2.12,13.82.08,13.82v4.36c2,0,5,.17,5.82,2.18s-1.8,4-3.64,5.82L5.9,29.81c1.83-1.83,3.81-4.45,5.82-3.63S13.9,30,13.9,32h4.36c0-2,.45-4.82,2.18-5.82,1.95-.57,4.06,1.87,5.82,3.63l3.64-3.63c-1.73-1.73-4.13-3.89-3.64-5.82.93-1.85,3.78-2.18,5.82-2.18V13.82c-2,0-5-.18-5.82-2.19s1.81-4,3.64-5.82M21.07,21a7,7,0,0,1-10-10,7,7,0,0,1,10,10"
                          transform="translate(-0.08 0)"/>
                </svg>
                Administrér samtykke
            </a>
        </li>

        


    
        <li class="">
            <a href="/annoncering/annoncoerbetaltindhold/" >Annoncørbetalt indhold:</a>

            
                <ul>
                
                    <li>
                        <a  rel="noopener" target="_blank" href="/annoncering/direkte/">Direkte</a>
                    </li>
                    
                </ul>    
            
        </li>
    
        <li class="m--line-break-before">
            <a href="/rabatkode/" >Rabatkoder:</a>

            
                <ul>
                
                    <li>
                        <a  href="/rabatkode/asos">Asos</a>
                    </li>
                
                    <li>
                        <a  href="/rabatkode/cdon">CDON</a>
                    </li>
                
                    <li>
                        <a  href="/rabatkode/shaping-new-tomorrow">Shaping New Tomorrow</a>
                    </li>
                
                    <li>
                        <a  href="/rabatkode/simple-feast">Simple Feast</a>
                    </li>
                
                    <li>
                        <a  href="/rabatkode/hiper">Hiper</a>
                    </li>
                    
                </ul>    
            
        </li>
    


    </ul>

    <ul class="secondServiceMenuJP">
        

    
        <li class="">
            <a href="https://sammenlign.jp.dk" >Sammenlign:</a>

            
                <ul>
                
                    <li>
                        <a  href="https://bredbaand.jp.dk">Bredbånd</a>
                    </li>
                
                    <li>
                        <a  href="https://akasser.jp.dk">A-kasser</a>
                    </li>
                
                    <li>
                        <a  href="https://streaming.jp.dk">Streaming</a>
                    </li>
                
                    <li>
                        <a  href="https://elpriser.jp.dk">El-priser</a>
                    </li>
                
                    <li>
                        <a  href="https://mobilabonnement.jp.dk">Mobilabonnement</a>
                    </li>
                
                    <li>
                        <a  href="https://maaltidskasser.jp.dk">Måltidskasser</a>
                    </li>
                
                </ul>
            
        </li>
    


    </ul>
</div>

        </div>
    </div>
</div>

        </div>
    </div>
</header>

<div style="background: #ffffff">
    <nav class="jp-header__section-crumbs m--hidden" data-js-sel="jp-header-section-nav"></nav>
</div>

        

        <div class="o-main-wrapper">
            <main>
                
                        
        


    <div class="c-article-megaboard-top" data-banner-type="desktop">
        <div class="c-article-megaboard-top__banner" data-controller="static-banner" id="MegaBoard_Top__inner"></div>
    </div>



    <div class="c-article-swedishhalftakeover-top" data-banner-type="mobile">
        <div class="c-article-swedishhalftakeover-top__banner" data-controller="static-banner" id="SwedishHalfTakeover_Top__inner"></div>
    </div>


    

    <div class="o-article-wrapper">

        <div class="c-wallpaper-background" id="wallpaperBackground"></div>

        
            <div class="o-article-wrapper__halfpage-left">
            

    

    
        <div class="c-article-halfpage c-article-halfpage--left" data-banner-type="article-half-page-300">
            <div class="c-article-halfpage__banner c-article-halfpage__banner--Halfpage1" data-controller="static-banner" id="Halfpage1__inner"></div>
        </div>
    


            </div>

            <div class="o-article-wrapper__halfpage-right">
            
    
        

        
            <div class="c-article-halfpage c-article-halfpage--right" data-banner-type="article-half-page-300">
                <div class="c-article-halfpage__banner c-article-halfpage__banner--Halfpage2" data-controller="static-banner" id="Halfpage2__inner"></div>
            </div>
        
    

            </div>
        

        <section class="o-article">
            



    



        <article class="o-article__content">
            
<header class="c-article-top-info">
    <ul class="c-article-top-info__data">
        
                <li>
                    <time datetime="2022-01-18 22:00:00.000+0100">
                    18/01/2022 KL. 22:00</time>
                </li>
            

        

        

        

        
    </ul>

    <h1 class="c-article-top-info__title">Sydafrika gør status otte uger efter opdagelsen af Omikron</h1>

    <p class="c-article-top-info__description">Erfaringerne fra Johannesburg og andre sydafrikanske byer er lovende for resten af verden. </p>
</header>

            

        
    <figure class="c-article-top-image c-article-top-image--text-width">
        <img class="c-article-top-image__image"
        src="https://jyllands-posten.dk/pictures/image/13603411/2oel10/ALTERNATES/native-app-2048/title-mangler"
        alt="Artiklens øverste billede" />
        <figcaption class="c-article-top-image__caption">En kvinde får foretaget en coronatest i Soweto i Sydafrika. Foto: Denis Farrell/Reuters</figcaption>
    </figure>


    
        <!-- JS hack to control halfpages, when image is bigger than articleWidth -->
    


    

            

    <div class="c-article-top-byline ">
        
            <div class="c-article-top-byline__author">
                
                        <img class="c-article-top-byline__image"
                            data-overlay-type="byline"
                            data-overlay-id="byline-overlay-0"
                            data-action="click->toggle-overlay#showOverlay"
                             src="https://jyllands-posten.dk/pictures/image/12438349/n1r01k/ALTERNATES/byline/poul-tvilum-byline-foto" />
                    

                <div class="c-article-top-byline__description">
                    
                        <span class="c-article-top-byline__name"
                        data-overlay-type="byline"
                        data-overlay-id="byline-overlay-0"
                        data-action="click->toggle-overlay#showOverlay">
                        Poul Tvilum
                        </span>
                    
                    
                </div>
            </div>
        
    </div>




            
<section class="c-article-body paywall c-scroll-reach" data-js-sel="scroll-reach" data-controller="article-embeds" >

    <div class="c-scroll-reach__target c-scroll-reach__target--25" data-scroll-reach-value="0.25" data-js-sel="scroll-reach-target"></div>
<div class="c-scroll-reach__target c-scroll-reach__target--50" data-scroll-reach-value="0.50" data-js-sel="scroll-reach-target"></div>
<div class="c-scroll-reach__target c-scroll-reach__target--75" data-scroll-reach-value="0.75" data-js-sel="scroll-reach-target"></div>
<div class="c-scroll-reach__target c-scroll-reach__target--100" data-scroll-reach-value="1" data-js-sel="scroll-reach-target"></div>




    
    <div xmlns="http://www.w3.org/1999/xhtml">
            <p>Der er gået otte uger, siden en ny og hidtil ukendt coronavariant dukkede op i Sydafrika. Omikron-varianten blev hurtigt kendt over hele verden. Men på det seneste er advarselslamperne begyndt at blive dæmpet i mange lande - undtagen i Kina, hvor en nultolerancepolitik stadig udløser markante forholdsregler, hver gang et nyt smittetilfælde dukker op. Ikke mindst som følge af at lokalt producerede vacciner ikke har ret stor effekt på netop Omikron. </p></div>

    
        
            <div data-banner-type="desktop" class="c-article-inline-banners">
            
                
                    <div class="c-article-inline-banners__content" data-controller="lazy-banner" id="MediumRectangle1__inner"></div>
                
            
            </div>
        
    
        
            <div data-banner-type="mobile" class="c-article-inline-banners">
            
                
                    <div class="c-article-inline-banners__content" data-controller="lazy-banner" id="SwedishTakeover1__inner"></div>
                
            
            </div>
        
    

<div xmlns="http://www.w3.org/1999/xhtml">
            <p><a href="https://www.cbsnews.com/news/covid-omicron-variant-south-africa-turning-point/" target="_blank" rel="Follow">CBS News</a> har besøgt Sydafrika. Og situationen der er opløftende for resten af verden. </p>
            <p>Fra at have fyldte hospitaler og være epicenteret for smitten og verdens opmærksomhed er forretningerne nu travle igen og gaderne fyldt med liv. </p>
            <p>»Jeg tror på, at vi har nået et vendepunkt i pandemien. Jeg kan ikke forestille mig, at vi vender tilbage de tilstande, vi havde under de første tre coronabølger i Sydafrika,« fortæller vaccineekspert og professor Shabir Madhi til CBS. </p>
            <p>På et hospital i Gauteng-provinsen havde man under delta-variantens hærgen fyldte sengepladser, mangel på ilt og et alt for højt dødstal. Nu er kun omkring halvdelen af sengepladserne optaget, meget få patienter har behov for ilt, og personalet er meget mindre presset. </p></div>

    
        
            <div data-banner-type="desktop" class="c-article-inline-banners">
            
                
                    <div class="c-article-inline-banners__content" data-controller="lazy-banner" id="Inread__inner"></div>
                
            
            </div>
        
    
        
            <div data-banner-type="mobile" class="c-article-inline-banners">
            
                
                    <div class="c-article-inline-banners__content" data-controller="lazy-banner" id="SwedishTakeover_Inread__inner"></div>
                
            
            </div>
        
    

<div xmlns="http://www.w3.org/1999/xhtml">
            <p>Nogle lande i ikke mindst Vesten har udtrykt bekymring for at læne sig alt for meget op af erfaringerne fra Sydafrika. Populationerne er forskellige, og de høje smittetal har boostet immuniteten i Sydafrika. Blandt andre den amerikanske regerings øverste coronarådgiver, Anthony Fauci, har sagt, at det forbliver et ”åbent spørgsmål”, om omikronvarianten vil blive husket som pandemiens sidste krampetrækning. </p>
            <p>»Jeg håber, at det forholder sig sådan. Men det er det kun, hvis der ikke dukker en ny variant op, der har andre alvorlige karakteristika,« pointerer Anthony Fauci. </p>
            <p>I Sydafrika undrer forskere som professor Shabir Madhi sig over, at deres udenlandske kolleger ikke drager de samme konklusioner som de selv - ikke mindst i lyset af den udbredte brug af vacciner i Vesten og de gode erfaringer herfra. </p></div>

    
        
            <div data-banner-type="desktop" class="c-article-inline-banners">
            
                
                    <div class="c-article-inline-banners__content" data-controller="lazy-banner" id="MegaBoard1__inner"></div>
                
            
            </div>
        
    
        
            <div data-banner-type="mobile" class="c-article-inline-banners">
            
                
                    <div class="c-article-inline-banners__content" data-controller="lazy-banner" id="SwedishTakeover2__inner"></div>
                
            
            </div>
        
    

<div xmlns="http://www.w3.org/1999/xhtml">
            <p>Fauci tror dog på, at omikronvirussen om ikke forsvinder, så ender på linje med en sundhedstrussel som influenza. </p>
            <p>
              </p></div>
<article>
    <a class="c-article-inline-article" href="https://jyllands-posten.dk/international/Afrika/ECE13580384/forskere-har-fundet-sandsynlig-forklaring-paa-omikronvariantens-opstaaen/">
        <div class="c-article-inline-article__content">
            <span class="c-article-inline-article__read-more">Læs også</span>
            <h3 class="c-article-inline-article__heading">
                <span class="c-article-inline-article__heading__prefix"></span>
                <span class="c-article-inline-article__heading__title">Forskere har fundet &quot;sandsynlig&quot; forklaring på omikron-variantens opståen</span>
            </h3>
        </div>

        
                <figure>
                    <img class="c-article-inline-article__image"
                         src="https://jyllands-posten.dk/pictures/image/13580609/bu1e44/ALTERNATES/b-5_3/safrica-health-virus-afp-pictures-of-the-year-2021"
                         alt="Billede i en relateret artikel" loading="lazy"/>
                </figure>
            
    </a>
</article>
<div xmlns="http://www.w3.org/1999/xhtml"><p></p>
            <p>I Storbritannien er der også positive toner. </p>
            <p>»Skulle der komme en ny variant, vil de fleste af os opleve det som enhver anden almindelig forkølelsesvirus. Jeg tror, at vi vender tilbage til at leve et næsten normalt liv som før pandemien,« siger professor i infektionssygdomme ved universitetet i Liverpool, Julian Hiscox, til <a href="https://www.bbc.com/news/health-59970281" target="_blank" rel="Follow">BBC</a>. </p>
          </div>
    

    



    

<button
class="c-article-share-button"
data-overlay-type="share"
data-overlay-id="share-overlay"
data-action="click->toggle-overlay#showOverlay"
title="Del artiklen"
aria-label="Del artiklen"
>
    <div class="c-article-share-button__left">
          <svg class="c-icon m--icon-share-round c-icon--fill-email">
    <use href="/assets/images/icons/share-round.svg?v=1.0#icon-share-round"></use>
</svg>
 <span>Del</span>
    </div>
    <div class="c-article-share-button__right">
        Relevant for andre? <br/>
        Del nu
    </div>
</button>

</section>

            

    
        
            <div class="o-article-tags">
                <h3 class="o-article-tags__title">Læs mere om</h3>
                <div class="o-article-tags__list">
                    
                        <a href="https://jyllands-posten.dk/?tags=tag%3Ahele_sagen.jp.dk%2C2011%3ACovid-19-vaccine" class="o-article-tags__item jp-btn">Covid-19-vaccine</a>
                    
                        <a href="https://jyllands-posten.dk/?tags=tag%3Aorganisationer.jp.dk%2C2014%3AOmikronvarianten" class="o-article-tags__item jp-btn">Omikronvarianten</a>
                    
                        <a href="https://jyllands-posten.dk/?tags=tag%3Asteder.jp.dk%2C2014%3AJohannesburg" class="o-article-tags__item jp-btn">Johannesburg</a>
                    
                        <a href="https://jyllands-posten.dk/?tags=tag%3Asteder.jp.dk%2C2014%3AStorbritannien" class="o-article-tags__item jp-btn">Storbritannien</a>
                    
                </div>
            </div>
        
    


        </article>
        </section>

    </div>

                


                
                    
                    
                
                    
                    
                        
<section class="c-page-zone-teasers  " id="article_page_bottom_zone_1" data-track-additional-data-recommendation_api_response_id=a67be5a0-a789-4597-8048-e95ecdec7fd3 data-track-click-zone=article_page_bottom_zone_1 data-track-inview-zone=article_page_bottom_zone_1 data-track-label="article_page_bottom_zone_1">
    
    
        <h2 class="c-page-zone-teasers__sidebar-title d-xl-none">
            
                Andre læser
            
        </h2>
    
    <div class="c-page-zone-teasers__wrapper">
        <aside class="c-page-zone-teasers__sidebar d-none d-xl-block">

            
                <h2 class="c-page-zone-teasers__sidebar-title">
                
                    Andre læser
                
                    
                </h2>

            

            

        </aside>
        <div class="c-page-zone-teasers__content">
            <div class="c-page-zone-teasers__grid">
            
<div class="o-page-zone-teasers-layout">

    <div class="row">
        <div class="col-8 col-lg-4 m--border-right">
            
    
        <article
            class="article-teaser
                m--type-default
                m--text-size-sm
                
                
                
                
                m--layout-image-top"

            id="article_page_bottom_zone_1-13653212" data-track-additional-data-recommendation_api_content_id=13653212 data-track-label="13653212">

            

            

    
            <div class="article-teaser__image">
                
<a  href="/sport/fodbold/ECE13653212/ghana-er-faerdig-ved-slutrunde-efter-choknederlag/" class="c-article-teaser-image c-article-teaser-image-format c-article-teaser-image-format--default" title="Ghana er færdig ved slutrunde efter choknederlag" aria-label="Læs artiklen"
    target="_self" itemprop="url" data-track-content-id="13653212"
     >
    
                    <picture>
                        <source
                        media="(max-width: 1023px)"
                        srcset="https://jyllands-posten.dk/pictures/image/13653230/at5qoe/ALTERNATES/h-4_3/fbl-afr-afcon-2021-2022-gha-com"
                        />
                        <source
                        media="(min-width: 1024px)"
                        srcset="https://jyllands-posten.dk/pictures/image/13653230/at5qoe/ALTERNATES/f-3_2/fbl-afr-afcon-2021-2022-gha-com"
                        />
                        <img
                        src="https://jyllands-posten.dk/pictures/image/13653230/at5qoe/ALTERNATES/f-3_2/fbl-afr-afcon-2021-2022-gha-com"
                        alt="Ghana var tæt på et stort comeback, men tabte 2-3 til Comorerne og er færdig ved de afrikanske mesterskaber."
                        loading="lazy"
                        />
                    </picture>
                
</a>

                
                    
                    


                    
                
            </div>
        





            <div class="article-teaser__content">
                <div class="article-teaser__content-wrapper">
                    



                    




  




                    
                        


                    

                    
                        
<div class="article-teaser__heading">
    <div class="c-article-teaser-heading m--type-default m--text-size-sm  ">
        



        
            
        

        
<a  href="/sport/fodbold/ECE13653212/ghana-er-faerdig-ved-slutrunde-efter-choknederlag/" class="c-article-teaser-heading__link" title=" Ghana er færdig ved slutrunde efter choknederlag" aria-label="Læs artiklen"
    target="_self" itemprop="url" 
     >
    
            <span class="c-article-teaser-heading__prefix"></span>
            <span class="c-article-teaser-heading__text">Ghana er færdig ved slutrunde efter choknederlag</span>
        
</a>

    </div>
</div>

                    

                    

                    


                    



                    





                    

    


                </div>
                
                    


                
            </div>
        </article>
    



        </div>
        <div class="col-8 col-lg-4 m--lg-border-right">
        
    
        <article
            class="article-teaser
                m--type-default
                m--text-size-sm
                
                
                
                
                m--layout-image-top"

            id="article_page_bottom_zone_1-13653218" data-track-additional-data-recommendation_api_content_id=13653218 data-track-label="13653218">

            

            

    
            <div class="article-teaser__image">
                
<a  href="/sport/handbold/ECE13653218/holland-fortsaetter-optur-og-booker-mellemrunde-mod-danmark/" class="c-article-teaser-image c-article-teaser-image-format c-article-teaser-image-format--default" title="Holland fortsætter optur og booker mellemrunde mod Danmark" aria-label="Læs artiklen"
    target="_self" itemprop="url" data-track-content-id="13653218"
     >
    
                    <picture>
                        <source
                        media="(max-width: 1023px)"
                        srcset="https://jyllands-posten.dk/pictures/image/13653227/nhdnx9/ALTERNATES/h-4_3/handball-euronld-por"
                        />
                        <source
                        media="(min-width: 1024px)"
                        srcset="https://jyllands-posten.dk/pictures/image/13653227/nhdnx9/ALTERNATES/f-3_2/handball-euronld-por"
                        />
                        <img
                        src="https://jyllands-posten.dk/pictures/image/13653227/nhdnx9/ALTERNATES/f-3_2/handball-euronld-por"
                        alt="I en tæt kamp mod Portugal sikrede hollænderne sig overraskende adgang til mellemrunden."
                        loading="lazy"
                        />
                    </picture>
                
</a>

                
                    
                    


                    
                
            </div>
        





            <div class="article-teaser__content">
                <div class="article-teaser__content-wrapper">
                    



                    




  




                    
                        


                    

                    
                        
<div class="article-teaser__heading">
    <div class="c-article-teaser-heading m--type-default m--text-size-sm  ">
        



        
            
        

        
<a  href="/sport/handbold/ECE13653218/holland-fortsaetter-optur-og-booker-mellemrunde-mod-danmark/" class="c-article-teaser-heading__link" title=" Holland fortsætter optur og booker mellemrunde mod Danmark" aria-label="Læs artiklen"
    target="_self" itemprop="url" 
     >
    
            <span class="c-article-teaser-heading__prefix"></span>
            <span class="c-article-teaser-heading__text">Holland fortsætter optur og booker mellemrunde mod Danmark</span>
        
</a>

    </div>
</div>

                    

                    

                    


                    



                    





                    

    


                </div>
                
                    


                
            </div>
        </article>
    



        </div>
        <div class="col-8 col-lg-4 m--border-right">
        
    
        <article
            class="article-teaser
                m--type-default
                m--text-size-sm
                
                
                
                
                m--layout-image-top"

            id="article_page_bottom_zone_1-13653173" data-track-additional-data-recommendation_api_content_id=13653173 data-track-label="13653173">

            

            

    
            <div class="article-teaser__image">
                
<a  href="/international/ECE13653173/5gudrulning-stopper-nogle-flyafgange-til-usa/" class="c-article-teaser-image c-article-teaser-image-format c-article-teaser-image-format--default" title="5G-udrulning stopper nogle flyafgange til USA" aria-label="Læs artiklen"
    target="_self" itemprop="url" data-track-content-id="13653173"
     >
    
                    <picture>
                        <source
                        media="(max-width: 1023px)"
                        srcset="https://jyllands-posten.dk/pictures/image/13653208/qoz2ap/ALTERNATES/h-4_3/title-mangler"
                        />
                        <source
                        media="(min-width: 1024px)"
                        srcset="https://jyllands-posten.dk/pictures/image/13653208/qoz2ap/ALTERNATES/f-3_2/title-mangler"
                        />
                        <img
                        src="https://jyllands-posten.dk/pictures/image/13653208/qoz2ap/ALTERNATES/f-3_2/title-mangler"
                        alt="USA&#x27;s luftfartsmyndigheder har indført visse restriktioner grundet frygt for, at 5G kan forstyrre systemer."
                        loading="lazy"
                        />
                    </picture>
                
</a>

                
                    
                    


                    
                
            </div>
        





            <div class="article-teaser__content">
                <div class="article-teaser__content-wrapper">
                    



                    




  




                    
                        


                    

                    
                        
<div class="article-teaser__heading">
    <div class="c-article-teaser-heading m--type-default m--text-size-sm  ">
        



        
            
        

        
<a  href="/international/ECE13653173/5gudrulning-stopper-nogle-flyafgange-til-usa/" class="c-article-teaser-heading__link" title=" 5G-udrulning stopper nogle flyafgange til USA" aria-label="Læs artiklen"
    target="_self" itemprop="url" 
     >
    
            <span class="c-article-teaser-heading__prefix"></span>
            <span class="c-article-teaser-heading__text">5G-udrulning stopper nogle flyafgange til USA</span>
        
</a>

    </div>
</div>

                    

                    

                    


                    



                    





                    

    


                </div>
                
                    


                
            </div>
        </article>
    



        </div>
        <div class="col-8 col-lg-4">
        
    
        <article
            class="article-teaser
                m--type-default
                m--text-size-sm
                
                
                
                
                m--layout-image-top"

            id="article_page_bottom_zone_1-13653108" data-track-additional-data-recommendation_api_content_id=13653108 data-track-label="13653108">

            

            

    
            <div class="article-teaser__image">
                
<a  href="/international/europa/ECE13653108/ukendte-droner-genererer-svensk-flytrafik/" class="c-article-teaser-image c-article-teaser-image-format c-article-teaser-image-format--default" title="Ukendte droner har omdirigeret svensk flytrafik" aria-label="Læs artiklen"
    target="_self" itemprop="url" data-track-content-id="13653108"
     >
    
                    <picture>
                        <source
                        media="(max-width: 1023px)"
                        srcset="https://jyllands-posten.dk/pictures/image/13653128/lek3mc/ALTERNATES/h-4_3/title-mangler"
                        />
                        <source
                        media="(min-width: 1024px)"
                        srcset="https://jyllands-posten.dk/pictures/image/13653128/lek3mc/ALTERNATES/f-3_2/title-mangler"
                        />
                        <img
                        src="https://jyllands-posten.dk/pictures/image/13653128/lek3mc/ALTERNATES/f-3_2/title-mangler"
                        alt="Flytrafik nær Stockholm omdirigeret på grund af droner. Hændelsen sker efter droner overfløj atomkraftværker. "
                        loading="lazy"
                        />
                    </picture>
                
</a>

                
                    
                    


                    
                
            </div>
        





            <div class="article-teaser__content">
                <div class="article-teaser__content-wrapper">
                    



                    




  




                    
                        


                    

                    
                        
<div class="article-teaser__heading">
    <div class="c-article-teaser-heading m--type-default m--text-size-sm  ">
        



        
            
        

        
<a  href="/international/europa/ECE13653108/ukendte-droner-genererer-svensk-flytrafik/" class="c-article-teaser-heading__link" title=" Ukendte droner har omdirigeret svensk flytrafik" aria-label="Læs artiklen"
    target="_self" itemprop="url" 
     >
    
            <span class="c-article-teaser-heading__prefix"></span>
            <span class="c-article-teaser-heading__text">Ukendte droner har omdirigeret svensk flytrafik</span>
        
</a>

    </div>
</div>

                    

                    

                    


                    



                    





                    

    


                </div>
                
                    


                
            </div>
        </article>
    



        </div>
    </div>

    <div class="row">
        <div class="col-8 col-lg-4 m--border-right">
        
    
        <article
            class="article-teaser
                m--type-topic m--has-padding
                m--text-size-sm
                
                
                
                
                m--layout-image-top"

            id="article_page_bottom_zone_1-13652726" data-track-additional-data-recommendation_api_content_id=13652726 data-track-label="13652726">

            

            

    
            <div class="article-teaser__image">
                
<a  href="/international/europa/ECE13652726/frygt-for-tvillingepandemi-i-europa/" class="c-article-teaser-image c-article-teaser-image-format c-article-teaser-image-format--default" title="Frygt for &quot;tvillinge-pandemi&quot; i Europa" aria-label="Læs artiklen"
    target="_self" itemprop="url" data-track-content-id="13652726"
     >
    
                    <picture>
                        <source
                        media="(max-width: 1023px)"
                        srcset="https://jyllands-posten.dk/pictures/image/13652731/128tjl/ALTERNATES/h-4_3/health-coronaviruseu-flu"
                        />
                        <source
                        media="(min-width: 1024px)"
                        srcset="https://jyllands-posten.dk/pictures/image/13652731/128tjl/ALTERNATES/f-3_2/health-coronaviruseu-flu"
                        />
                        <img
                        src="https://jyllands-posten.dk/pictures/image/13652731/128tjl/ALTERNATES/f-3_2/health-coronaviruseu-flu"
                        alt="En influenzaepidemi kan ramme lande i Europa sammen med coronaen - men risikoen er ikke stor i Danmark."
                        loading="lazy"
                        />
                    </picture>
                
</a>

                
                    
                    


                    
                
            </div>
        





            <div class="article-teaser__content">
                <div class="article-teaser__content-wrapper">
                    



                    




  




                    
                        


                    

                    
                        
<div class="article-teaser__heading">
    <div class="c-article-teaser-heading m--type-topic m--has-padding m--text-size-sm  ">
        



        
            
        

        
<a  href="/international/europa/ECE13652726/frygt-for-tvillingepandemi-i-europa/" class="c-article-teaser-heading__link" title=" Frygt for &quot;tvillinge-pandemi&quot; i Europa" aria-label="Læs artiklen"
    target="_self" itemprop="url" 
     >
    
            <span class="c-article-teaser-heading__prefix"></span>
            <span class="c-article-teaser-heading__text">Frygt for &quot;tvillinge-pandemi&quot; i Europa</span>
        
</a>

    </div>
</div>

                    

                    

                    


                    



                    





                    

    


                </div>
                
                    


                
            </div>
        </article>
    



        </div>
        <div class="col-8 col-lg-4 m--lg-border-right">
        
    
        <article
            class="article-teaser
                m--type-default
                m--text-size-sm
                
                
                
                
                m--layout-image-none"

            id="article_page_bottom_zone_1-13653086" data-track-additional-data-recommendation_api_content_id=13653086 data-track-label="13653086">

            

            

    





            <div class="article-teaser__content">
                <div class="article-teaser__content-wrapper">
                    



                    




      <div class="article-teaser__time">
       <div class="c-article-teaser-time m--type-default ">
          Opdateret | 21:05
        </div>
      </div>
  




                    
                        


                    

                    
                        
<div class="article-teaser__heading">
    <div class="c-article-teaser-heading m--type-default m--text-size-sm  ">
        



        
            
        

        
<a  href="/indland/ECE13653086/laegeforeningen-det-bliver-udfordrende-at-leve-op-til-garanti/" class="c-article-teaser-heading__link" title=" Lægeforeningen: Det bliver udfordrende at leve op til garanti" aria-label="Læs artiklen"
    target="_self" itemprop="url" 
     >
    
            <span class="c-article-teaser-heading__prefix"></span>
            <span class="c-article-teaser-heading__text">Lægeforeningen: Det bliver udfordrende at leve op til garanti</span>
        
</a>

    </div>
</div>

                    

                    

                    


                    



                    





                    

    


                </div>
                
                    


                
            </div>
        </article>
    



        </div>
        <div class="col-8 col-lg-4 m--border-right">
        
    
        <article
            class="article-teaser
                m--type-default
                m--text-size-sm
                
                
                
                
                m--layout-image-top"

            id="article_page_bottom_zone_1-13653079" data-track-additional-data-recommendation_api_content_id=13653079 data-track-label="13653079">

            

            

    
            <div class="article-teaser__image">
                
<a  href="/international/ECE13653079/fire-draebt-og-ni-saaret-af-bilbombe-i-mogadishu/" class="c-article-teaser-image c-article-teaser-image-format c-article-teaser-image-format--default" title="Fire dræbt og ni såret af bilbombe i Mogadishu" aria-label="Læs artiklen"
    target="_self" itemprop="url" data-track-content-id="13653079"
     >
    
                    <picture>
                        <source
                        media="(max-width: 1023px)"
                        srcset="https://jyllands-posten.dk/pictures/image/13653095/5itswl/ALTERNATES/h-4_3/somalia-security"
                        />
                        <source
                        media="(min-width: 1024px)"
                        srcset="https://jyllands-posten.dk/pictures/image/13653095/5itswl/ALTERNATES/f-3_2/somalia-security"
                        />
                        <img
                        src="https://jyllands-posten.dk/pictures/image/13653095/5itswl/ALTERNATES/f-3_2/somalia-security"
                        alt="En række bombeangreb har rystet Somalias hovedstad i en periode, hvor der er stærke politiske spændinger. "
                        loading="lazy"
                        />
                    </picture>
                
</a>

                
                    
                    


                    
                
            </div>
        





            <div class="article-teaser__content">
                <div class="article-teaser__content-wrapper">
                    



                    




  




                    
                        


                    

                    
                        
<div class="article-teaser__heading">
    <div class="c-article-teaser-heading m--type-default m--text-size-sm  ">
        



        
            
        

        
<a  href="/international/ECE13653079/fire-draebt-og-ni-saaret-af-bilbombe-i-mogadishu/" class="c-article-teaser-heading__link" title=" Fire dræbt og ni såret af bilbombe i Mogadishu" aria-label="Læs artiklen"
    target="_self" itemprop="url" 
     >
    
            <span class="c-article-teaser-heading__prefix"></span>
            <span class="c-article-teaser-heading__text">Fire dræbt og ni såret af bilbombe i Mogadishu</span>
        
</a>

    </div>
</div>

                    

                    

                    


                    



                    





                    

    


                </div>
                
                    


                
            </div>
        </article>
    



        </div>
        <div class="col-8 col-lg-4">
        
    
        <article
            class="article-teaser
                m--type-jplokal-normal
                m--text-size-sm
                
                
                
                
                m--layout-image-top"

            id="article_page_bottom_zone_1-13652637" data-track-additional-data-recommendation_api_content_id=13652637 data-track-label="13652637">

            

            

    
            <div class="article-teaser__image">
                
<a  href="/jplokal/jpviborg/ECE13652637/der-blev-stillet-et-hav-af-spoergsmaal-fortaeller-jens-rohde-om-dagens-droeftelser-om-energipriser/" class="c-article-teaser-image c-article-teaser-image-format c-article-teaser-image-format--default" title="»Der blev stillet et hav af spørgsmål«, fortæller Jens Rohde om dagens drøftelser om energipriser" aria-label="Læs artiklen"
    target="_self" itemprop="url" data-track-content-id="13652637"
     >
    
                    <picture>
                        <source
                        media="(max-width: 1023px)"
                        srcset="https://jyllands-posten.dk/pictures/image/13652698/ujalbm/ALTERNATES/h-4_3/folketingets-aabningdebat"
                        />
                        <source
                        media="(min-width: 1024px)"
                        srcset="https://jyllands-posten.dk/pictures/image/13652698/ujalbm/ALTERNATES/f-3_2/folketingets-aabningdebat"
                        />
                        <img
                        src="https://jyllands-posten.dk/pictures/image/13652698/ujalbm/ALTERNATES/f-3_2/folketingets-aabningdebat"
                        alt="Folketingets partier var tirsdag indkaldt for at diskutere stigende el- og varmeregninger. "
                        loading="lazy"
                        />
                    </picture>
                
</a>

                
                    
                    


                    
                
            </div>
        





            <div class="article-teaser__content">
                <div class="article-teaser__content-wrapper">
                    



                    




  




                    
                        


                    

                    
                        
<div class="article-teaser__heading">
    <div class="c-article-teaser-heading m--type-jplokal-normal m--text-size-sm  ">
        



        
            
        

        
<a  href="/jplokal/jpviborg/ECE13652637/der-blev-stillet-et-hav-af-spoergsmaal-fortaeller-jens-rohde-om-dagens-droeftelser-om-energipriser/" class="c-article-teaser-heading__link" title=" »Der blev stillet et hav af spørgsmål«, fortæller Jens Rohde om dagens drøftelser om energipriser" aria-label="Læs artiklen"
    target="_self" itemprop="url" 
     >
    
            <span class="c-article-teaser-heading__prefix"></span>
            <span class="c-article-teaser-heading__text">»Der blev stillet et hav af spørgsmål«, fortæller Jens Rohde om dagens drøftelser om energipriser</span>
        
</a>

    </div>
</div>

                    

                    

                    


                    



                    





                    

    


                </div>
                
                    


                
            </div>
        </article>
    



        </div>
    </div>
</div>

            </div>
        </div>


        
    </div>
</section>



                    
                
                    
                        
<section class="c-page-zone-banners c-page-zone-banners--bottom-environment " id="megaboard_2">
    <div class="c-page-zone-banners__content">
    


        
            
                
                    <div data-banner-type="desktop" class="jp-banner jp-banner--h180_placeholder jp-banner--placeholder_active">


        
                <div class="jp-banner__content" data-controller="lazy-banner" id="MegaBoard2__inner"></div>
        

</div>
                
            
        


        
            <div data-banner-type="mobile" class="jp-banner jp-banner--h320_placeholder jp-banner--placeholder_active">


        
                <div class="jp-banner__content" data-controller="lazy-banner" id="SwedishTakeover3__inner"></div>
        

</div>
        

        

        

        
    


    </div>
</section>

                    
                    
                
                    
                    
                        
<section class="c-page-zone-teasers m--zone-most-read " id="article_page_bottom_zone_2" data-track-additional-data-recommendation_api_response_id=bb4a6d4b-0264-424b-b780-71cef45ac885 data-track-click-zone=article_page_bottom_zone_2 data-track-inview-zone=article_page_bottom_zone_2 data-track-label="article_page_bottom_zone_2">
    
    
        <h2 class="c-page-zone-teasers__sidebar-title d-xl-none">
            
                Mest læste
            
        </h2>
    
    <div class="c-page-zone-teasers__wrapper">
        <aside class="c-page-zone-teasers__sidebar d-none d-xl-block">

            
                <h2 class="c-page-zone-teasers__sidebar-title">
                
                    Mest læste
                
                    
                </h2>

            

            

        </aside>
        <div class="c-page-zone-teasers__content">
            <div class="c-page-zone-teasers__grid">
            
<div class="o-page-zone-teasers-layout">
    <div class="row">
        <div class="col-16 col-lg c-page-zone-teasers__placement-0">
            

    <div class="most-read-teaser" id="most-read-13652726" data-track-additional-data-recommendation_api_content_id=13652726 data-track-label="13652726">
    
<a  href="/international/europa/ECE13652726/frygt-for-tvillingepandemi-i-europa/" class="most-read-teaser__content" title=" Frygt for &quot;tvillinge-pandemi&quot; i Europa" aria-label="Læs artiklen"
    target="_self" itemprop="url" 
     >
    
        <div class="most-read-teaser__number">
        1
        </div>
        <div class="most-read-teaser__text">
            <p class="most-read-teaser__time" title="18. januar 2022 kl. 20:30">
                2 timer siden
            </p>
            <h3 class="most-read-teaser__heading m--type-topic m--has-padding">
                <span class="most-read-teaser__heading__prefix"></span>
                <span class="most-read-teaser__heading__title">Frygt for &quot;tvillinge-pandemi&quot; i Europa</span>
            </h3>
        </div>
    
</a>

    </div>


        </div>
        <div class="col-16 col-lg c-page-zone-teasers__placement-1">
            

    <div class="most-read-teaser" id="most-read-13652249" data-track-additional-data-recommendation_api_content_id=13652249 data-track-label="13652249">
    
<a  href="/nyviden/ECE13652249/kaempestudie-disse-symptomer-er-mest-udbredte-med-omikron/" class="most-read-teaser__content" title="Kæmpestudie:  Disse symptomer er mest udbredte med Omikron" aria-label="Læs artiklen"
    target="_self" itemprop="url" 
     >
    
        <div class="most-read-teaser__number">
        2
        </div>
        <div class="most-read-teaser__text">
            <p class="most-read-teaser__time" title="18. januar 2022 kl. 16:00">
                6 timer siden
            </p>
            <h3 class="most-read-teaser__heading m--type-default">
                <span class="most-read-teaser__heading__prefix">Kæmpestudie: </span>
                <span class="most-read-teaser__heading__title">Disse symptomer er mest udbredte med Omikron</span>
            </h3>
        </div>
    
</a>

    </div>


        </div>
        <div class="col-16 col-lg c-page-zone-teasers__placement-2">
            

    <div class="most-read-teaser" id="most-read-13617023" data-track-additional-data-recommendation_api_content_id=13617023 data-track-label="13617023">
    
<a  href="/biler/ECE13617023/ekspert-din-bil-kan-udloebe-paa-datomaerkningen/" class="most-read-teaser__content" title="Ekspert: Din bil kan udløbe på dato, og så bliver den hurtigt forældet" aria-label="Læs artiklen"
    target="_self" itemprop="url" 
     >
    
        <div class="most-read-teaser__number">
        3
        </div>
        <div class="most-read-teaser__text">
            <p class="most-read-teaser__time" title="18. januar 2022 kl. 18:45">
                3 timer siden
            </p>
            <h3 class="most-read-teaser__heading m--type-default">
                <span class="most-read-teaser__heading__prefix">Ekspert:</span>
                <span class="most-read-teaser__heading__title">Din bil kan udløbe på dato, og så bliver den hurtigt forældet</span>
            </h3>
        </div>
    
</a>

    </div>


        </div>
    </div>
    <div class="row">
        <div class="col-16 col-lg c-page-zone-teasers__placement-3">
            

    <div class="most-read-teaser" id="most-read-13647867" data-track-additional-data-recommendation_api_content_id=13647867 data-track-label="13647867">
    
<a  href="/indland/ECE13647867/dansk-industri-hvis-en-ansat-kun-er-syg-i-to-dage-betaler-samfund-og-virksomhed-for-ni-dages-fravaer/" class="most-read-teaser__content" title="Dansk Industri: »Hvis en ansat kun er syg i to dage, betaler samfund og virksomhed for ni dages fravær«" aria-label="Læs artiklen"
    target="_self" itemprop="url" 
     >
    
        <div class="most-read-teaser__number">
        4
        </div>
        <div class="most-read-teaser__text">
            <p class="most-read-teaser__time" title="18. januar 2022 kl. 19:10">
                3 timer siden
            </p>
            <h3 class="most-read-teaser__heading m--type-default">
                <span class="most-read-teaser__heading__prefix">Dansk Industri:</span>
                <span class="most-read-teaser__heading__title">»Hvis en ansat kun er syg i to dage, betaler samfund og virksomhed for ni dages fravær«</span>
            </h3>
        </div>
    
</a>

    </div>


        </div>
        <div class="col-16 col-lg c-page-zone-teasers__placement-4">
            

    <div class="most-read-teaser" id="most-read-13653064" data-track-additional-data-recommendation_api_content_id=13653064 data-track-label="13653064">
    
<a  href="/international/Afrika/ECE13653064/sydafrika-goer-status-otte-uger-efter-opdagelsen-af-omikron/?st=1" class="most-read-teaser__content" title="For otte uger siden havde Sydafrika verdens opmærksomhed:  Nu gør landet corona-status, og det tegner godt" aria-label="Læs artiklen"
    target="_self" itemprop="url" 
     >
    
        <div class="most-read-teaser__number">
        5
        </div>
        <div class="most-read-teaser__text">
            <p class="most-read-teaser__time" title="18. januar 2022 kl. 22:00">
                42 minutter siden
            </p>
            <h3 class="most-read-teaser__heading m--type-default">
                <span class="most-read-teaser__heading__prefix">For otte uger siden havde Sydafrika verdens opmærksomhed: </span>
                <span class="most-read-teaser__heading__title">Nu gør landet corona-status, og det tegner godt</span>
            </h3>
        </div>
    
</a>

    </div>


        </div>
        <div class="col-16 col-lg c-page-zone-teasers__placement-5">
            

    <div class="most-read-teaser" id="most-read-13565199" data-track-additional-data-recommendation_api_content_id=13565199 data-track-label="13565199">
    
<a  href="/kultur/ECE13565199/anmeldelse-af-pig-hjaelp-mit-troeffelsvin-er-stjaalet/" class="most-read-teaser__content" title="Nicolas Cage er svinehamrende god: 
En fed hævnfilm med gourmetmad i ascendanten" aria-label="Læs artiklen"
    target="_self" itemprop="url" 
     >
    
        <div class="most-read-teaser__number">
        6
        </div>
        <div class="most-read-teaser__text">
            <p class="most-read-teaser__time" title="18. januar 2022 kl. 16:00">
                6 timer siden
            </p>
            <h3 class="most-read-teaser__heading m--type-default">
                <span class="most-read-teaser__heading__prefix">Nicolas Cage er svinehamrende god:</span>
                <span class="most-read-teaser__heading__title">
En fed hævnfilm med gourmetmad i ascendanten</span>
            </h3>
        </div>
    
</a>

    </div>


        </div>
    </div>
</div>

            </div>
        </div>


        
    </div>
</section>



                    
                
            </main>

            
<footer
    class="c-footer"
    id="footer"
    data-track-label="footer">

    <div class="c-footer__top">
        <div class="c-footer__logo">
            
<a href="/" aria-label="Jyllands-Posten" class="c-logo c-logo--jp">


  <svg class="c-icon m--icon-jp-logo c-icon--fill-white">
    <use href="/assets/images/icons/jp-logo.svg?v=1.0#icon-jp-logo"></use>
</svg>


</a>

            
                <span class="c-footer__founded">Grundlagt i 1871</span>
            
        </div>
    </div>

    <div class="c-footer__main">

        
<div class="c-footer-menu">

    
        <section class="c-footer-menu__column">
            
                <div class="c-footer-menu__row ">
                    <h3>Adresser:</h3>
                    <ul>
                        
                            <li>
                                <address>
                                    <a href="https://goo.gl/maps/i7gF1xe6ig7TifpD9">
                                        Mediebyen 3<br/>
                                        8000 Aarhus C<br/>
                                    </a>
                                    
                                    <a href=tel:+4587383838>+45 87 38 38 38</a>
                                </address>
                            </li>
                        

                        

                        
                    </ul>

                    
                </div>
            
                <div class="c-footer-menu__row ">
                    <h3></h3>
                    <ul>
                        
                            <li>
                                <address>
                                    <a href="https://goo.gl/maps/GR7NTt7bU5RsrKTy9">
                                        Rådhuspladsen 37<br/>
                                        1785 København V<br/>
                                    </a>
                                    
                                    <a href=tel:+4587383838>+45 87 38 38 38</a>
                                </address>
                            </li>
                        

                        

                        
                    </ul>

                    
                </div>
            
                <div class="c-footer-menu__row ">
                    <h3>Udgiver:</h3>
                    <ul>
                        

                        
                            <li>
                                

    <a  class="c-footer-menu__link" href="https://jppol.dk/" title="JP/Politikens Hus"
         
        >
        
                                    

                                    JP/Politikens Hus
                                
    </a>


                            </li>
                        

                        
                    </ul>

                    
                </div>
            
        </section>
    
        <section class="c-footer-menu__column">
            
                <div class="c-footer-menu__row ">
                    <h3>Redaktionen:</h3>
                    <ul>
                        

                        
                            <li>
                                

    <a  class="c-footer-menu__link" href="/kontakt/" title="Kontakt redaktionen"
         
        >
        
                                    

                                    Kontakt redaktionen
                                
    </a>


                            </li>
                        
                            <li>
                                

    <a  class="c-footer-menu__link" href="/kontakt/debat/" title="Indsend debatindlæg"
         
        >
        
                                    

                                    Indsend debatindlæg
                                
    </a>


                            </li>
                        
                            <li>
                                

    <a  class="c-footer-menu__link" href="/service/topnyheder/" title="Nyhedsbreve"
         
        >
        
                                    

                                    Nyhedsbreve
                                
    </a>


                            </li>
                        

                        
                    </ul>

                    
                </div>
            
                <div class="c-footer-menu__row ">
                    <h3>For annoncører:</h3>
                    <ul>
                        

                        
                            <li>
                                

    <a  class="c-footer-menu__link" href="https://ocast.com/dk/jyllands-posten/" title="Annonce"
         
        >
        
                                    

                                    Annonce
                                
    </a>


                            </li>
                        

                        
                    </ul>

                    
                </div>
            
        </section>
    
        <section class="c-footer-menu__column">
            
                <div class="c-footer-menu__row m--last-in-column">
                    <h3></h3>
                    <ul>
                        

                        

                        
                            <h3>
                                

    <a   href="https://velkommen.jyllands-posten.dk/abonnement" 
         data-js-sel="jp-btn-buy"
        >
        
                                    Køb abonnement
                                
    </a>


                            </h3>
                        
                            <h3>
                                

    <a   href="https://velkommen.jyllands-posten.dk/abonnement/erhverv" 
         
        >
        
                                    Erhvervs&shy;abonnement
                                
    </a>


                            </h3>
                        
                    </ul>

                    
                </div>
            
        </section>
    
        <section class="c-footer-menu__column">
            
                <div class="c-footer-menu__row ">
                    <h3>Om avisen:</h3>
                    <ul>
                        

                        
                            <li>
                                

    <a  class="c-footer-menu__link" href="http://jyllands-posten.org/" title="Om Jyllands-Posten"
         
        >
        
                                    

                                    Om Jyllands-Posten
                                
    </a>


                            </li>
                        
                            <li>
                                

    <a  class="c-footer-menu__link" href="https://jppol.dk/karriere/" title="Karriere"
         
        >
        
                                    

                                    Karriere
                                
    </a>


                            </li>
                        
                            <li>
                                

    <a  class="c-footer-menu__link" href="http://jyllands-posten.org/priser-og-legater.php" title="Fonde og legater"
         
        >
        
                                    

                                    Fonde og legater
                                
    </a>


                            </li>
                        
                            <li>
                                

    <a  class="c-footer-menu__link" href="/skole/" title="Skole"
         
        >
        
                                    

                                    Skole
                                
    </a>


                            </li>
                        

                        
                    </ul>

                    
                </div>
            
                <div class="c-footer-menu__row ">
                    <h3>Om avisen:</h3>
                    <ul>
                        

                        
                            <li>
                                

    <a  class="c-footer-menu__link" href="/om/cookies/" title="Persondatapolitik"
         
        >
        
                                    
                                        <span class="c-footer-menu__icon">
                                              <svg class="c-icon m--icon-warning c-icon--fill-white">
    <use href="/assets/images/icons/warning.svg?v=1.0#icon-warning"></use>
</svg>

                                        </span>
                                    

                                    Persondatapolitik
                                
    </a>


                            </li>
                        
                            <li>
                                

    <a  class="c-footer-menu__link"  title="Administrér samtykke"
         
        onclick="
window._sp_.loadPrivacyManagerModal(145723)
">
        
                                    
                                        <span class="c-footer-menu__icon">
                                              <svg class="c-icon m--icon-settings c-icon--fill-white">
    <use href="/assets/images/icons/settings.svg?v=1.0#icon-settings"></use>
</svg>

                                        </span>
                                    

                                    Administrér samtykke
                                
    </a>


                            </li>
                        

                        
                    </ul>

                    
                </div>
            
                <div class="c-footer-menu__row ">
                    <h3>Ansv. chefredaktør:</h3>
                    <ul>
                        

                        
                            <li>
                                

    <a  class="c-footer-menu__link" href="/kontakt/" title="Jacob Nybroe"
         
        >
        
                                    

                                    Jacob Nybroe
                                
    </a>


                            </li>
                        

                        
                    </ul>

                    
                </div>
            
        </section>
    
        <section class="c-footer-menu__column">
            
                <div class="c-footer-menu__row m--last-in-column">
                    <h3>For abonnenter:</h3>
                    <ul>
                        

                        
                            <li>
                                

    <a  class="c-footer-menu__link"  title="Mit login"
         data-js-sel="jp-mit-login"
        >
        
                                    

                                    Mit login
                                
    </a>


                            </li>
                        
                            <li>
                                

    <a  class="c-footer-menu__link"  title="Mit abonnement"
         data-js-sel="jp-mit-abonnement"
        >
        
                                    

                                    Mit abonnement
                                
    </a>


                            </li>
                        
                            <li>
                                

    <a  class="c-footer-menu__link" href="https://mit.jp.dk/" title="Mit JP"
         
        >
        
                                    

                                    Mit JP
                                
    </a>


                            </li>
                        
                            <li>
                                

    <a  class="c-footer-menu__link" href="/protected/?service=ajax&amp;target=epaper_newflow" title="E-avis"
         data-js-sel="jp-e-avis"
        >
        
                                    

                                    E-avis
                                
    </a>


                            </li>
                        
                            <li>
                                

    <a  class="c-footer-menu__link"  title="Mine gemte artikler"
         data-js-sel="jp-gemte-artikler"
        >
        
                                    

                                    Mine gemte artikler
                                
    </a>


                            </li>
                        
                            <li>
                                

    <a  class="c-footer-menu__link" href="https://abonnement.jyllands-posten.dk/kundecenter.aspx" title="Kontakt kundecenter"
         data-js-sel="jp-kontakt-kundecenter"
        >
        
                                    

                                    Kontakt kundecenter
                                
    </a>


                            </li>
                        
                            <li>
                                

    <a  class="c-footer-menu__link" href="https://minkonto.jyllands-posten.dk/abonnementsvilkaar" title="Abonnementsvilkår"
         
        >
        
                                    

                                    Abonnementsvilkår
                                
    </a>


                            </li>
                        

                        
                    </ul>

                    
                </div>
            
        </section>
    
        <section class="c-footer-menu__column">
            
                <div class="c-footer-menu__row m--social-media">
                    <h3></h3>
                    <ul>
                        

                        
                            <li>
                                

    <a  class="c-footer-menu__link" href="http://instagram.com/jyllandsposten" title="Instagram"
         
        >
        
                                    
                                        <span class="c-footer-menu__icon">
                                              <svg class="c-icon m--icon-instagram-round c-icon--fill-white">
    <use href="/assets/images/icons/instagram-round.svg?v=1.0#icon-instagram-round"></use>
</svg>

                                        </span>
                                    

                                    
                                
    </a>


                            </li>
                        
                            <li>
                                

    <a  class="c-footer-menu__link" href="https://www.facebook.com/jyllandsposten" title="Facebook"
         
        >
        
                                    
                                        <span class="c-footer-menu__icon">
                                              <svg class="c-icon m--icon-facebook-round c-icon--fill-white">
    <use href="/assets/images/icons/facebook-round.svg?v=1.0#icon-facebook-round"></use>
</svg>

                                        </span>
                                    

                                    
                                
    </a>


                            </li>
                        
                            <li>
                                

    <a  class="c-footer-menu__link" href="https://www.linkedin.com/company/jyllands-posten" title="Linkedin"
         
        >
        
                                    
                                        <span class="c-footer-menu__icon">
                                              <svg class="c-icon m--icon-linkedin-round c-icon--fill-white">
    <use href="/assets/images/icons/linkedin-round.svg?v=1.0#icon-linkedin-round"></use>
</svg>

                                        </span>
                                    

                                    
                                
    </a>


                            </li>
                        
                            <li>
                                

    <a  class="c-footer-menu__link" href="https://twitter.com/jyllandsposten?lang=da" title="Twitter"
         
        >
        
                                    
                                        <span class="c-footer-menu__icon">
                                              <svg class="c-icon m--icon-twitter-round c-icon--fill-white">
    <use href="/assets/images/icons/twitter-round.svg?v=1.0#icon-twitter-round"></use>
</svg>

                                        </span>
                                    

                                    
                                
    </a>


                            </li>
                        

                        
                    </ul>

                    
                        <div class="c-footer-menu__pressenaevnet">
                              <svg class="c-icon m--icon-pressenaevnet ">
    <use href="/assets/images/icons/pressenaevnet.svg?v=1.0#icon-pressenaevnet"></use>
</svg>

                        </div>
                    
                </div>
            
        </section>
    
</div>


    </div>
    <div class="c-footer__copyright">
                &copy; Alt materiale på denne side er omfattet af gældende lov om ophavsret.
        <a href="/service/ophavsret/" >Læs om reglerne her</a>
    </div>
</footer>


            


<script class="consent-independent" type="application/javascript">
    function setupAuthStateHandler() {
        FS.authStateHandler.init(
            function () {
                location.href = JSON.parse("\u0022\u002flogin\u003freturnUrl\u003d\u00252Finternational\u00252FAfrika\u00252FECE13653064\u00252Fsydafrika\u002dgoer\u002dstatus\u002dotte\u002duger\u002defter\u002dopdagelsen\u002daf\u002domikron\u00252F\u0022");
            }, function () {
                location.href = JSON.parse("\u0022\u002flogout\u003freturnUrl\u003d\u00252Finternational\u00252FAfrika\u00252FECE13653064\u00252Fsydafrika\u002dgoer\u002dstatus\u002dotte\u002duger\u002defter\u002dopdagelsen\u002daf\u002domikron\u00252F\u0022");
            });
        FS.authStateHandler.reflect(window.authState);
    }
</script>



        <script class="consent-independent" type="application/javascript">
            function setupESIComponents() {
                FS.esiHeader.init({ updateStickyTresholdOnScroll: true });
                FS.esiHeader.setSectionCrumbs(JSON.parse("\u005b\u007b\u0022title\u0022\u003a\u0022JP\u0020Forside\u0022\u002c\u0022url\u0022\u003a\u0022\u002f\u0022\u007d\u002c\u007b\u0022title\u0022\u003a\u0022International\u0022\u002c\u0022url\u0022\u003a\u0022\u002finternational\u0022\u007d\u002c\u007b\u0022title\u0022\u003a\u0022Afrika\u0022\u002c\u0022url\u0022\u003a\u0022\u002finternational\u002fafrika\u0022\u007d\u005d"));
            }

            window.addEventListener("load", event => {
                setupESIComponents();
                setupAuthStateHandler();
            })
        </script>
    

            
<script class="consent-independent" type="application/javascript">
    window.commercialBannersConfiguration = {
        anonId: "99999999-9999-9999-9999-999999999999",
        authorized: false,
        behaviourBoxApiBaseUrl: new URL("https://behavior-box-api.aws.jyllands-posten.dk")
    };
</script>

            <script class="consent-independent" type="application/javascript"
    src="/assets/javascript/compiled/06533d76a87dbda57820b95a2c1cabe8-scriptsBottom.js"></script>

            

    <script class="consent-dependent"
    data-src="/assets/javascript/compiled/8bfcbd3cc00c431fecadc70a0e62a7a9-sleeknote.js"
    type="text/plain"
    data-consent-id="sleeknote-script"
    data-consent-vendor="5efb0dba4ed9e2814533031c"
    data-consent-purposes="5eeb505ad578652a8a1f706c">
    </script>


            

    <script class="consent-dependent"
    data-src="https://files.cdn.leadfamly.com/campaign/sdk/utilities.responsive_iframe.min.js"
    type="text/plain"
    data-consent-vendor="5ef0dfb2d5ee4f2e1cf57341"
    data-consent-purposes="5eeb505ad578652a8a1f706c"></script>



            




            

    
        <div class="c-overlay" id="byline-overlay-0">
            <span class="c-overlay__btn-hide" data-action="click->toggle-overlay#hideOverlay">
              <svg class="c-icon m--icon-close-alt ">
    <use href="/assets/images/icons/close-alt.svg?v=1.0#icon-close-alt"></use>
</svg>

            </span>
            
<div class="c-article-byline-overlay">
    <div class="c-article-byline-overlay__header">
        
                <img class="c-article-byline-overlay__header-image" src="https://jyllands-posten.dk/pictures/image/12438349/n1r01k/ALTERNATES/byline/poul-tvilum-byline-foto" loading="lazy"/>
            
        <div class="c-article-byline-overlay__header-content">
            <div class="c-article-byline-overlay__header-name">
                Poul Tvilum
            </div>
            
            <ul class="c-article-byline-overlay__header-links">
                
                        <li><a target="_blank" href="mailto:poul.tvilum@jp.dk">  <svg class="c-icon m--icon-email-round c-icon--fill-email">
    <use href="/assets/images/icons/email-round.svg?v=1.0#icon-email-round"></use>
</svg>
</a></li>
                    
                
            </ul>
        </div>
    </div>
      
</div>

        </div>
    


<div class="c-overlay" id="share-overlay">
    <span class="c-overlay__btn-hide" data-action="click->toggle-overlay#hideOverlay">
      <svg class="c-icon m--icon-close-alt ">
    <use href="/assets/images/icons/close-alt.svg?v=1.0#icon-close-alt"></use>
</svg>

    </span>

    

<div class="c-article-share-overlay">
    <div class="c-article-share-overlay__header">
        Del artiklen
    </div>
    <ul class="c-article-share-overlay__list">
        <li>
            <a title="Del via Facebook"
            aria-label="Del via Facebook"
            target="_blank"
            data-track-label="share-via-facebook"
            href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fjyllands-posten.dk%2Finternational%2FAfrika%2FECE13653064%2Fsydafrika-goer-status-otte-uger-efter-opdagelsen-af-omikron%2F">  <svg class="c-icon m--icon-facebook-round c-icon--fill-facebook">
    <use href="/assets/images/icons/facebook-round.svg?v=1.0#icon-facebook-round"></use>
</svg>

                Facebook</a></li>
        <li>
            <a title="Del via Twitter"
            aria-label="Del via Twitter"
            target="_blank"
            data-track-label="share-via-twitter"
            href="https://twitter.com/intent/tweet?text=Sydafrika gør status otte uger efter opdagelsen af Omikron&url=https%3A%2F%2Fjyllands-posten.dk%2Finternational%2FAfrika%2FECE13653064%2Fsydafrika-goer-status-otte-uger-efter-opdagelsen-af-omikron%2F"
            >  <svg class="c-icon m--icon-twitter-round c-icon--fill-twitter">
    <use href="/assets/images/icons/twitter-round.svg?v=1.0#icon-twitter-round"></use>
</svg>
 Twitter</a></li>
        <li>
            <a title="Del via Linkedin"
            aria-label="Del via Linkedin"
            target="_blank"
            href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fjyllands-posten.dk%2Finternational%2FAfrika%2FECE13653064%2Fsydafrika-goer-status-otte-uger-efter-opdagelsen-af-omikron%2F">  <svg class="c-icon m--icon-linkedin-round c-icon--fill-linkedin">
    <use href="/assets/images/icons/linkedin-round.svg?v=1.0#icon-linkedin-round"></use>
</svg>

                Linkedin</a>
        </li>
        <li class="c-article-share-overlay__messenger">
            <a title="Del via Messenger"
            aria-label="Del via Messenger"
            data-track-label="share-via-messenger"
            href="fb-messenger://share?link=https%3A%2F%2Fjyllands-posten.dk%2Finternational%2FAfrika%2FECE13653064%2Fsydafrika-goer-status-otte-uger-efter-opdagelsen-af-omikron%2F">  <svg class="c-icon m--icon-messenger-round c-icon--fill-messenger">
    <use href="/assets/images/icons/messenger-round.svg?v=1.0#icon-messenger-round"></use>
</svg>

                Messenger</a>
        </li>
        <li>
            <a title="Del via Email"
            aria-label="Del via Email"
            target="_blank"
            data-track-label="share-via-email"
            href="mailto:?subject=Sydafrika gør status otte uger efter opdagelsen af Omikron&body=https%3A%2F%2Fjyllands-posten.dk%2Finternational%2FAfrika%2FECE13653064%2Fsydafrika-goer-status-otte-uger-efter-opdagelsen-af-omikron%2F">  <svg class="c-icon m--icon-email-round c-icon--fill-email">
    <use href="/assets/images/icons/email-round.svg?v=1.0#icon-email-round"></use>
</svg>

                Email</a></li>
    </ul>
</div>





</div>

        </div>
    </body>
</html>
