<!DOCTYPE html>
<html lang="da">
<head>
	<!-- Finans-5.7.679@cronus131-engine1.jp-prod - 23.03.2018 - 08:49:12 -->
<title>Karakterbog: Delaney var bedst – En skuffede stort - Landshold - Fodbold - Sport</title>
		<meta itemprop="name" content="Karakterbog: Delaney var bedst – én skuffede stort"/>
		<link rel="canonical" href="https://jyllands-posten.dk/sport/fodbold/landshold/ECE10444014/karakterbog-delaney-var-bedst-en-skuffede-stort/"/>
			<meta property="article:published_time" content="2018-03-23 06:00:11.0"/>
		<meta name="description" content="Der var flere gode præstationer af de danske spillere i sejren mod Panama, men kampen gav også landstræneren en alvorlig bekymring." />
		<meta itemprop="description" content="Der var flere gode præstationer af de danske spillere i sejren mod Panama, men kampen gav også landstræneren en alvorlig bekymring."/>
		<meta name="robots" content="index, follow" />
		<meta name="robots" content="noodp, noydir" />
		<meta name="rating" content="general" />
		<link rel="image_src" type="image/jpeg" href="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/10444022/hxbr2c/ALTERNATES/b/doc6zdx4u2zabl4er86a6p.jpg" />
		<meta itemprop="image" content="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/10444022/hxbr2c/ALTERNATES/b/doc6zdx4u2zabl4er86a6p.jpg"/>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="publisher" content="Internetavisen Jyllands-Posten"/>
<meta name="dcterms.rightsHolder" content="Copyright © Internetavisen Jyllands-Posten"/><!-- START: Social Meta Tags | socialMetatags.tag -->
<meta property="fb:app_id" content="341406662595934"/>
<meta property="fb:pages" content="63503662682">
<meta property="fb:pages" content="1561285530825696">
<meta property="fb:pages" content="930552000310796">
<meta property="fb:pages" content="897172910340651">

<meta property="article:publisher" content="https://www.facebook.com/jyllandsposten"/>
<meta property="og:title" content="Karakterbog: Delaney var bedst – én skuffede stort"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://jyllands-posten.dk/sport/fodbold/landshold/ECE10444014/karakterbog-delaney-var-bedst-en-skuffede-stort/"/>
<meta property="og:image" content="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/10444022/hxbr2c/ALTERNATES/f_a-s/doc6zdx4u2zabl4er86a6p.jpg"/>
<meta property="og:description" content="Der var flere gode præstationer af de danske spillere i sejren mod Panama, men kampen gav også landstræneren en alvorlig bekymring."/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@jyllandsposten">
<meta name="twitter:creator" content="@jyllandsposten">
<meta name="twitter:title" content="Karakterbog: Delaney var bedst – én skuffede stort">
<meta name="twitter:description" content="Der var flere gode præstationer af de danske spillere i sejren mod Panama, men kampen gav også landstræneren en alvorlig bekymring.">
<meta name="twitter:image:src" content="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/10444022/hxbr2c/ALTERNATES/f_a-s/doc6zdx4u2zabl4er86a6p.jpg">
<!-- END: Social Meta Tags | socialMetatags.tag --><meta name="apple-mobile-web-app-title" content="Jp.dk"/>
<link rel="icon" type="image/gif" href="/img/ico/jp_fav.gif"/>
<link rel="shortcut icon" href="/img/ico/jp_fav.ico"/>

<link rel="apple-touch-icon" href="/img/logo/AppIcon60x60.png"/>
<link sizes="57x57" href="/img/logo/AppIcon57x57.png" rel="apple-touch-icon"/>
<link sizes="72x72" href="/img/logo/AppIcon72x72.png" rel="apple-touch-icon"/>
<link sizes="76x76" href="/img/logo/AppIcon76x76.png" rel="apple-touch-icon"/>
<link sizes="114x114" href="/img/logo/AppIcon57x57@2x.png" rel="apple-touch-icon"/>
<link sizes="120x120" href="/img/logo/AppIcon60x60@2x.png" rel="apple-touch-icon"/>
<link sizes="144x144" href="/img/logo/AppIcon72x72@2x.png" rel="apple-touch-icon"/>
<link sizes="152x152" href="/img/logo/AppIcon76x76@2x.png" rel="apple-touch-icon"/>
<link sizes="180x180" href="/img/logo/AppIcon180x180.png" rel="apple-touch-icon"/>

<meta name="application-name" content="Jp.dk" />
<meta name="msapplication-TileImage" content="/img/logo/AppIcon72x72@2x.png"/>
<meta name="msapplication-square70x70logo" content="/img/logo/AppIcon70x70_V2.png" />
<meta name="msapplication-square150x150logo" content="/img/logo/AppIcon150x150_V2.png" />
<meta name="msapplication-wide310x150logo" content="/img/logo/AppIcon310x150_V2.png" />
<meta name="msapplication-square310x310logo" content="/img/logo/AppIcon310x310_V2.png" /><link type="text/css" rel="stylesheet" href="/css/min/desktop_top.min.css?ver=5.7.679"/>
<style type="text/css">
	.bnTickerLine {
margin-top: 0;
}
.acceptCookiesBox {
display: none!important;
}
.dac_artikelIntext {
margin-bottom: 10px;
}
.newBlogAuthorImg img {
width: auto;
}
.article .fbComments ul li {
list-style:none;
}
.annoncering_opr .providerLogo  {
max-width: 200px;
}
.sectionNowList .artBox.artBox620.artNoImg {
padding-left: 0;
}
.sectionNowList .artData {
position: relative;
}
.wallpaperBackground {
background-position-y: 42px!important;
z-index: -1;
}
.JPPremium__latest__finans .premiumTextIndicator,
.JPPremium__latest__finans .link-premium {
display: none;
}
.ArtListBox ol>li:before {
display:none;
}

/* START Content marketing temporary styling - to hide banners */
.annoncering .baPosition__sticky__holder ,
.annoncering .baPosition__monster {
display:none;
}
.annoncering .baPosition__sticky__holder {
pointer-events: initial;
}
.contentMarketingBody {
background-image: none!important;
background: none!important;
}
/* END Content marketing temporary styling - to hide banners */

/* START Temporary fix for IP overlay - should not be moved to code */
.header__authMenu__ip {
display:none!important;
}
body {
    height: 1140px!important;
}
.wrapperInner {
cursor: initial;
}
/* banner advertorial front page - hide annnonce text */
.bannerAdvertorial .baPosition__label {
display:none;
}
.baPosition__sticky__holder {
pointer-events:none;
}
.baPosition__sticky,
#stickyRight {
pointer-events:initial;
}
/* END Temporary fix for IP overlay - should not be moved to code */


/* START CSS fix CHAR-297*/
#Monster .baPosition__holder, #Monster2 .baPosition__holder, #MegaBoard1 .baPosition__holder, #MegaBoard2 .baPosition__holder {
margin: 0 -10px;
display: inline-block;
}
#Monster, #Monster2, #MegaBoard1, #MegaBoard2 {
text-align: center;
}
#Monster, #Monster2, #MegaBoard1, #MegaBoard2 {
text-align: center;
}
.premium #topBanners {
display:none;
}
.sectionPrem {
background: none!important;
}
.footer {
position: relative;
}
/*END CSS fix CHAR-297*/

/* START Fish finger style changes */
.marketingMessage__in {
line-height: 1;
}
.marketingMessage_green .marketingMessage__desc, .marketingMessage_green .marketingMessage__price {
padding-top: 9px;
padding-bottom: 6px;
}
.marketingMessage__price {
font-weight: 500;
}
.marketingMessage__in a {
    padding: 0 200px;
    display: inline-block;
    margin: 0 -200px;
}
/* END Fish finger style changes */</style>

<!--[if IE 9]>
<style type="text/css">
	#Vinkel_LPanel {
		right: 959px;
	}
</style>
<![endif]--><!--[if lte IE 8]>
<script type="text/javascript" src="/js/lib/modernizr.js"></script>
<![endif]-->


<script src="/js/min/desktop_top.min.js?ver=5.7.679"></script>
<script type="text/javascript" src="/js/desktop/banners2.js"></script>

<script src="//static.jyllands-posten.dk/app/data/jp/trackingPlugin/20-7b3ccd9/js/trackingPlugin/trackingPlugin.js"></script>
	<script>
		if (window.jpTrackingPlugin) {
			jpTrackingPlugin.tracker.vendors.priorityVendors();
			
		}
	</script>
<script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireDataUpdateEvent();
	}
</script><script>
	document.wrappedWrite = document.write;
	window.DWDecorator = function (id, htmlCode) {
		
				document.write(htmlCode);
			
	};
</script><script type="text/javascript">
	function setPremiumInfo() {
		window.premiumInfo__ = {
			features: '',
			ssoId: '',
			name: '',
		    email: '',
			ip: '',
			statusMessage: '',
			welcomeMessage: '',
			articleId:10444014,
			sectionId: '1233',
			isPremiumAvailable:    true && $jp.cookie('autologinDisabled') != 1,
			ssoLoginDate: null,
			ipLoginDate: null,
			isPremium: false,
			isAuthenticated: false,
			isIPAuthenticated: false,
			isIPPremium: false,

			
			pageContext: 'Article',
			device: 'desktop',
			topLevel: 'JP',
			secondLevel: 'Sport',
			g_login: 'anon', 
			l_jpmuid: '',
			behavior: {}
		};
	}
</script>

<script src="/js/common/client-info.js"></script><script type="text/javascript" src="//static.jyllands-posten.dk/app/data/jp/js/ads.js"></script><script src="//static.jyllands-posten.dk/app/data/jp/js/aboverlay/a.js?ver=218"></script>
<script type="text/javascript">
    var sp_login = 'null-user';
    if (typeof premiumInfo__ != "undefined"){
        if( premiumInfo__.g_login == 'sso-auth' ){
            sp_login = premiumInfo__.ssoId;
        }
    }
    var springq = springq || [];
    springq.push({
        "s":"jpiam",
        "cp":"jpiam/sport/fodbold/landshold",
        "login":sp_login,
        "url": document.location.href
    });
</script>
<!-- START: Facebook Pixel Code -->
<script>
  !function (f, b, e, v, n, t, s) {if (f.fbq)return;n = f.fbq = function () {n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};
    if (!f._fbq)f._fbq = n;n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t, s)
  }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1589277928000264');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1589277928000264&ev=PageView&noscript=1"/></noscript>
<!-- END: Facebook Pixel Code --><script>
			var crtg_content =(function(){
				function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
				var crtg_nid = '2861';
				var crtg_cookiename = 'crtg_jyllandsposten';
				var crtg_varname = 'crtg_content';
				var crtg_rnd=Math.floor(Math.random()*99999999999);
				var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
				crtg_url +='&cookieName='+escape(crtg_cookiename);
				crtg_url +='&rnd='+crtg_rnd;
				crtg_url +='&varName=' + escape(crtg_varname);
				var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
				if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
				else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
				var value = crtg_getCookie(crtg_cookiename);
				if (value[0] != ';') {
					value = ';' + value;
				}
				if (value == '') {
					value = ';'
				}
				return value;
			})();
		</script>
	<script type="text/javascript">
	(function () {
		var url = '//dmp.adform.net/audiencetag/cookiesegments?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.' +
				  'eyJBZGZvcm0uRE1QLkNsYWltczo6RGF0YVByb3ZpZGVycyI6IlsxMDU5M10iLCJpc3MiOiJkbXAtYXBpLmFkZm9y' +
				  'bS5jb20iLCJhdWQiOiJhdWRpZW5jZV90YWdfY29uc3VtZXJfdjEiLCJleHAiOjE4MzI3NzM3MTYsIm5iZiI6MTUx' +
				  'NzQxMzY1Nn0.KNmNNgmq7N1YDohcTRLdyvwqqu_Qfe9Ll0e2mq298xo';

		var xhrFetch = new XMLHttpRequest();

		xhrFetch.addEventListener('load', function () {
			try {
				window.adtechKv = window.adtechKv || {};

				var segments = JSON.parse(this.response);
				adtechKv['RefID'] = [];
				for (var i = 0; i < segments.length; i++) {
					adtechKv['RefID'].push(segments[i].RefID);
				}
			} catch (err) {
				console.error('adform dmp', err)
			}
		});

		xhrFetch.open('get', url);
		xhrFetch.withCredentials = true;
		xhrFetch.setRequestHeader('Content-Type', 'application/json');

		xhrFetch.send();
	}());
</script><script src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script src="/js/adtech.js"></script>
<script>
	if (typeof (window.ADTECH) === 'undefined') {
		window.ADTECH = {};
		ADTECH.adblockEnabled = true;
		ADTECH.config = {};
		ADTECH.config.placements = [];
		ADTECH.loadAd = ADTECH.enqueueAd = ADTECH.executeQueue = function () {};
	}
	ADTECH.config.page = {server: 'adserver.adtech.de', network: '323.0', protocol: 'https', kv: window.adtechKv || ''};
	var cleanupBannersDelay = 2000;
</script><script>
	window.onpageshow = function(event) {
		if (event.persisted) {
			window.location.reload()
		}
	};
</script>

<script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.firePriorityPageviewEvent();
	}
</script><script id="CookieConsent" data-culture="DA" src="https://policy.cookieinformation.com/uc.js" data-cbid="37b5fa98-f9de-480c-b4e7-a03d0a9481a4" type="text/javascript"></script>
<!-- Hotjar Tracking Code for www.jyllands-posten.dk -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:820925,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><script id="CookieConsent" data-culture="DA" src="https://policy.cookieinformation.com/uc.js" data-cbid="37b5fa98-f9de-480c-b4e7-a03d0a9481a4" type="text/javascript"></script>
<style>
@media screen and (max-width: 640px) {
#CookieInformationDialog {
         text-align: left;
    }
#CookieInformationDialogBodyContentText img {
          width: auto;
     }
}
/* Hej*/
</style><script type="text/javascript">   
var _wt = '1cb0eb';

   (function () {
       var exp = /^(?=.*Android.*FB).*/;
       if (document.cookie.indexOf('VISITED_4130') < 0 && !exp.test(navigator.userAgent)) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script><script>
            window.instantArticle = window.instantArticle || {};
            //window.instantArticle.enableSwipeHelpOverlay = false;
            //window.instantArticle.enableInfinitiveScroll = false;

var jpCookieToRemove = document.cookie.match(/(floatingBanner_campaign[^=]*2016[^=]*)/g);
if (!!jpCookieToRemove) {
   for (var i = 0; i < jpCookieToRemove.length; i++) {
      $jp.cookie(jpCookieToRemove[i], null, {path: '/', domain: '.jyllands-posten.dk'});
      //$jp.removeCookie(jpCookieToRemove[i]);
   }
}


// Hot fix for BRAV-206
window.JPGlobal.generateUUID = function generateUUID() {
			var d = new Date().getTime();
			if(window.performance && typeof window.performance.now === "function"){
				d += performance.now(); //use high-precision timer if available
			}
			var uuid = 'xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx'.replace(/[xy]/g, function(c) {
				var r = (d + Math.random()*16)%16 | 0;
				d = Math.floor(d/16);
				return (c=='x' ? r : (r&0x3|0x8)).toString(16);
			});
			return uuid;
		};
setSiteInfo();
// End of the fix for BRAV-206
</script></head>

<body class="sectionLive ">
	<!-- START: Facebook sdk integration -->
<script type="text/javascript">
    window.fbAsyncInit = function () {
        FB.init({
            appId: 341406662595934,
            status: true,
            xfbml: true,
            version    : 'v2.11'
        });

        // place here code hat should starts after sdk is loaded
        // 1. log statistic
        FB.AppEvents.logPageView();
        // 2. if count comments in ece db
        if ('default' == 'blogarticle_new') {
            FB.Event.subscribe("comment.create", commentCreate);
            FB.Event.subscribe("comment.remove", commentRemove);
        }
    };

    //		if (typeof facebookConnectScript != "undefined") {
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s);
        js.id = id;
        
        js.src = "https://connect.facebook.net/da_DK/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    //		}
</script>
<!-- END: Facebook sdk integration -->
<!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
			window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
	window._adftrack.push({
		pm: '1223320',
		divider: encodeURIComponent('|'),
		pagename: encodeURIComponent('Retargeting'),
		order: {
			sv1: window.location.href,
			sv2: 'Karakterbog: Delaney var bedst \u2013 En skuffede stort',
			sv3: 'Der var flere gode pr\u00E6stationer af de danske spillere i sejren mod Panama, men kampen gav ogs\u00E5 landstr\u00E6neren en alvorlig bekymring.',
			sv4: document.referrer || '',
			sv5: 'Fodboldlandsholdet',
			sv6: 'Landshold',
			sv7: ''
		}
	});
	(function () {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/';
		var x = document.getElementsByTagName('script')[0];
		x.parentNode.insertBefore(s, x);
	})();</script>
		<noscript>
			<p>
				<img src="https://track.adform.net/Serving/TrackPoint/?pm=1223320&ADFPageName=Retargeting&ADFdivider=|" width="1" height="1" alt=""/>
			</p>
		</noscript>
	<!-- Adform Tracking Code END --><script type="text/javascript">
		var isWebappLinkExpanded = false;
	</script>
	<div id="wrapperOut">
        <div id="wrapper" class="sport">
            <header id="globalHeader" class="globalHeader"  data-jp-track-source="1233_art_header"  >
	<div class="serviceMenu"  data-jp-track="_service-menu" >
		<div class="serviceMenuIn">
			<a class="serviceMenuItem" target="" href="https://jyllands-posten.dk/">Jyllands-Posten</a>
					<a class="serviceMenuItem" target="_target" href="https://finans.dk/">Finans</a>
					<a class="serviceMenuItem" target="_blank" href="http://watchmedier.dk/">Watch Medier</a>
					<a class="serviceMenuItem" target="_blank" href="http://jyllands-posten.org/">Om Jyllands-Posten</a>
					<a class="serviceMenuItem" target="" href="https://jyllands-posten.dk/om/cookies/">Persondatapolitik<i class="icon-attention"></i></a>
					</div>
	</div>
	<div class="popup_dialog" id="popup_dialogPolicy">
	<a id="lightbox-secNav-btnClose" onclick="overlay('popup_dialogPolicy')" href="javascript:void(0);"><img src="//jyllands-posten.dk/img/x.gif" alt=""/></a>
	<img src="//jyllands-posten.dk/img/ico/policy_big.gif" alt="Privacy Policy" class="popup_dialogPolicyAtt"/>
	<div class="popup_dialogPolicyTtl">Persondatapolitik og brug af cookies*</div>
	<div class="sepHdrRss"></div>

	<p>Du skal være opmærksom på, at du accepterer vores persondatapolitik og brug af cookies, når du besøger jyllands-posten.dk og de tilknyttede domæner finans.dk, guide.dk og viden.jp.dk.</p>
	<p>Vi indsamler ikke oplysninger, der ikke er beskrevet i vores persondatapolitik, og vi indsamler aldrig persondata, uden at du selv har givet os disse oplysninger, f.eks. ved at registrere dig,
		købe en vare eller deltage i en undersøgelse.</p>
	<p>På jyllands-posten.dk, finans.dk, guide.dk og viden.jp.dk benytter vi cookies til at gøre din oplevelse bedre og for at kunne bringe de annoncer, som finansierer disse sites.</p>
	<p>Du kan i de fleste browsere ændre på indstillingerne for hvilke cookies, der bliver sat på din computer.</p>

	<div id="popup_dialogPolicyMore"><a href="//jyllands-posten.dk/service/policy/" onclick="window.open(this.href); return false;">Læs mere</a></div>
	<div class="popup_dialogPolicyComm">* En cookie er en lille stump data, der gemmes i din browser og kan læses af enten systemerne bag jyllands-posten.dk eller en af vores partnere. En cookie er
		ikke et program, der kører på din maskine og en cookie er ikke en virus eller spyware.
	</div>
</div>
<!--/popup_dialogPolicy--><div id="topBanners" class="baPosition">
		<!-- banner: jp_sport_fodbold_landshold/Monster1/
    true -->

    <!-- Monster banner -->
			<div id="MonsterBanner" class="baPosition__monster">
				<div id="6232861" class="dac_Monster1">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6232861', 'Monster1', {sectionid: 1233});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('Monster1', 'true')) {
				ADTECH.config.placements[6232861] = {
				
					sizeid: 410,
				
					syncIfPossible: true,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6232861').addAnnonceWord();
				if (dacBanners["Monster1"]) {
				dacBanners["Monster1"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.loadAd(6232861);
					
				}
			</script>
				</div>
			</div>
			<!--/MonsterBanner-->
		<!-- banner: jp_sport_fodbold_landshold/top_tablet/
    true -->

    <!-- Monster banner -->
				<div id="MonsterBannerTablet" class="baPosition__monster baPosition__monster_tablet">
					<div id="6232861" class="dac_top_tablet">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6232861', 'top_tablet', {sectionid: 1233});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && true) && dacBanners.checkBanner('top_tablet', 'true')) {
				ADTECH.config.placements[6232861] = {
				
					sizeid: 410,
				
					syncIfPossible: true,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6232861').addAnnonceWord();
				if (dacBanners["top_tablet"]) {
				dacBanners["top_tablet"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.loadAd(6232861);
					
				}
			</script>
				</div>
			</div>
				<!--/MonsterBanner-->
			<!-- banner: jp_sport_fodbold_landshold/bottom_sticky_tablet/
    true -->

    <div id="TabletBottom" class="baPosition__holder" style="visibility:hidden;">
					<a class="tabletBannerCollapse" onclick="dacBanners.toggleBottomSticky();"
					   href="javascript:void(0)">
						<i class="icon-close"></i>
					</a>
					<div id="TabletStickyBannerBottom" class="baPosition__tabletSticky">
						<div id="6233262" class="dac_bottom_sticky_tablet">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6233262', 'bottom_sticky_tablet', {sectionid: 1233});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('bottom_sticky_tablet', 'true')) {
				ADTECH.config.placements[6233262] = {
				
					sizeid: 225,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6233262').addAnnonceWord();
				if (dacBanners["bottom_sticky_tablet"]) {
				dacBanners["bottom_sticky_tablet"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6233262);
					
				}
			</script>
				</div>
			</div>
				</div>
			<div id="stickyHolderLeft"
		     class="baPosition__vinkel baPosition__sticky__holder baPosition__sticky__holder_left">

			<!-- banner: jp_sport_fodbold_landshold/Skyscraper1/
    true -->

    <div class="VinkelGap baPosition__stickyGap"></div>
				<div id="stickyLeft" class="baPosition__sticky baPosition__sticky_left">
					<div class="baPosition__label" style="margin:2px;">Annonce</div>
							<div id="6232812" class="dac_Skyscraper1">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6232812', 'Skyscraper1', {sectionid: 1233});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('Skyscraper1', 'true')) {
				ADTECH.config.placements[6232812] = {
				
					sizeid: 16,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6232812').addAnnonceWord();
				if (dacBanners["Skyscraper1"]) {
				dacBanners["Skyscraper1"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6232812);
					
				}
			</script>
				</div>
			<!--/Vinkel_Sticky -->
				</div>
			</div>

		<div id="stickyHolderRight"
		     class="baPosition__vinkel baPosition__sticky__holder baPosition__sticky__holder_right">

			<!-- banner: jp_sport_fodbold_landshold/Skyscraper2/
    true -->

    <div class="VinkelGap baPosition__stickyGap"></div>
				<div id="stickyRight">
					<div class="baPosition__label" style="margin:2px;">Annonce</div>
							<div id="6232871" class="dac_Skyscraper2">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6232871', 'Skyscraper2', {sectionid: 1233});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('Skyscraper2', 'true')) {
				ADTECH.config.placements[6232871] = {
				
					sizeid: 16,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6232871').addAnnonceWord();
				if (dacBanners["Skyscraper2"]) {
				dacBanners["Skyscraper2"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6232871);
					
				}
			</script>
				</div>
			</div>
				<!--/Vinkel_Sticky -->
			</div>
	</div><div class="header__authMenu"  data-jp-track="_user-bar">
		<div id="userToolbar" class="header__authMenu__in"></div>

<script type="text/javascript">
	if(!window.statefulElements){
		window.statefulElements = [];
	}

	function sefn_userToolbar(){
		$jp.ajax({
			cache: false,
			async: true,
			dataType: 'html',
			type: 'GET',
			url:'/protected/?service=ajax&target=toolbar',
			success: function(data, textStatus, jqXHR){$jp('#userToolbar').html(data); (function(){})(data, textStatus, jqXHR);},
			beforeSend: function(){},
			error: function(){}
		});
	}

	statefulElements.push(sefn_userToolbar);
	
			(sefn_userToolbar)();
		</script>
</div>

	<div id="headerFixedBox" class="headerFixedBox">
		<div id="headerFixed" class="headerFixed">
			<div class="headerFixedIn">
				<div class="headerLogoBar">
					<div class="headerBtnBox">
						<a href="//jyllands-posten.dk/" id="headerBtnLive" class="headerBtnLnk headerBtnLnkLive"  data-jp-track="_live">Forside</a>
						<a href="//jyllands-posten.dk/premium/" id="headerBtnPrem" class="headerBtnLnk headerBtnLnkPrem"  data-jp-track="_premium">
							<span class="icon-premium"></span>
						</a>
					</div>
					<div class="headerLogoImgWrapper">
			<a href="//jyllands-posten.dk" class="icon-jyllands-posten" aria-hidden="true"></a>
		</div>
		<div class="headerCurSec ">
			<a href="//jyllands-posten.dk/sport/" class="headerCurSecLink">Sport</a>
				</div>
	<div id="siteMenuBtn" class="siteMenuBtn"  data-jp-track="_burger-menu">
						<div class="siteMenuIcon"></div>
						<div class="closeIcon">
							<i></i>
							<i></i>
						</div>
						<nav id="siteMenuNav" class="siteMenuNav">
							<div class="baronScroller">
								<div class="baronContainer">
                                    <div class="siteMenuNavItem siteMenuNavItemService">
                                        <a href="http://abonnement.jyllands-posten.dk/kundecenter" class="siteMenuNavItemLink">Kundecenter</a>
                                        <span class="siteMenuNavIcon"></span>
                                    </div>
									<div class="siteMenuNavItem siteMenuNavItemLive">
										<a href="http://jyllands-posten.dk" class="siteMenuNavItemLink">Forside</a>
										<span class="siteMenuNavIcon"></span>
									</div>
									<span class="siteMenuNavGroup showSubmenu"  data-jp-track="_live">
										<div class="siteMenuNavItem siteMenuNavItemLive">
											<span class="siteMenuNavItemLink">Sektioner</span>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-up"></i>
											</span>
										</div>

										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/seneste/" class="siteMenuNavItemLink">Seneste nyt</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/indland/" class="siteMenuNavItemLink">Indland</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/indland/politiretsvaesen/" class="siteMenuNavItemLink">Politi og retsvæsen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/indland/trafik/" class="siteMenuNavItemLink">Trafik & vejr</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/indland/kbh/" class="siteMenuNavItemLink">København</a>
									</div>
								</span>
				</span>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/topic/Kommunalvalg/" class="siteMenuNavItemLink">Kommunalvalg</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/politik/" class="siteMenuNavItemLink">Politik</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/politik/Trend/" class="siteMenuNavItemLink">Den politiske hitliste</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/international/" class="siteMenuNavItemLink">International</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/international/europa/" class="siteMenuNavItemLink">Europa</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/international/usa/" class="siteMenuNavItemLink">USA</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/international/mideast/" class="siteMenuNavItemLink">Mellemøsten</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/international/asien/" class="siteMenuNavItemLink">Asien</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/international/Afrika/" class="siteMenuNavItemLink">Afrika</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/kultur/" class="siteMenuNavItemLink">Kultur</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kultur/film/" class="siteMenuNavItemLink">Film & tv</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kultur/litteratur/" class="siteMenuNavItemLink">Litteratur</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kultur/billedkunst/" class="siteMenuNavItemLink">Billedkunst</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kultur/teater/" class="siteMenuNavItemLink">Teater</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kultur/musik/" class="siteMenuNavItemLink">Musik</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kultur/historie/" class="siteMenuNavItemLink">Historie</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/debat/" class="siteMenuNavItemLink">Debat</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/debat/leder/" class="siteMenuNavItemLink">Leder</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/debat/kronik/" class="siteMenuNavItemLink">Kronik</a>
									</div>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/debat/blogs/" class="siteMenuNavItemLink">Blogs</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/andersvistisen/"
															   class="siteMenuNavItemLink">Anders Vistisen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/angelabrink/"
															   class="siteMenuNavItemLink">Angela Brink</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/annathygesen/"
															   class="siteMenuNavItemLink">Anna Thygesen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/annikasmith/"
															   class="siteMenuNavItemLink">Annika Smith</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/camillaschwalbe/"
															   class="siteMenuNavItemLink">Camilla Schwalbe</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/christelschaldemose/"
															   class="siteMenuNavItemLink">Christel Schaldemose</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/christianmadsen/"
															   class="siteMenuNavItemLink">Christian Rabjerg Madsen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/christinaegelund/"
															   class="siteMenuNavItemLink">Christina Egelund</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/erikwintherpaisley/"
															   class="siteMenuNavItemLink">Erik Winther Paisley</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/evakjerhansen/"
															   class="siteMenuNavItemLink">Eva Kjer Hansen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/gitteseeberg/"
															   class="siteMenuNavItemLink">Gitte Seeberg</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/harundemirtas/"
															   class="siteMenuNavItemLink">Harun Demirtas</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/holgerknielsen/"
															   class="siteMenuNavItemLink">Holger K Nielsen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/jalehtavakoli/"
															   class="siteMenuNavItemLink">Jaleh Tavakoli</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/jenskindberg/"
															   class="siteMenuNavItemLink">Jens Kindberg</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/jenslutken/"
															   class="siteMenuNavItemLink">Jens-Kristian Lütken</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/josephinefock/"
															   class="siteMenuNavItemLink">Josephine Fock</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/katrineholm/"
															   class="siteMenuNavItemLink">Katrine Winkel Holm</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/larsmathiesen/"
															   class="siteMenuNavItemLink">Lars Boje Mathiesen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/louisjacobsen/"
															   class="siteMenuNavItemLink">Louis Jacobsen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/mikaeljalving/"
															   class="siteMenuNavItemLink">Mikael Jalving</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/mortenloekkegaard/"
															   class="siteMenuNavItemLink">Morten Løkkegaard</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/mortenjensen/"
															   class="siteMenuNavItemLink">Morten Uhrskov Jensen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/naserkhader/"
															   class="siteMenuNavItemLink">Naser Khader</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/olavskaaningandersen/"
															   class="siteMenuNavItemLink">Olav Skaaning Andersen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/runelund/"
															   class="siteMenuNavItemLink">Rune Lund</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/runeselsing/"
															   class="siteMenuNavItemLink">Rune Toftegaard Selsing</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/siddiklausten/"
															   class="siteMenuNavItemLink">Siddik Lausten</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/signemunk/"
															   class="siteMenuNavItemLink">Signe Munk</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/sorennielsen/"
															   class="siteMenuNavItemLink">Søren Nielsen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/tinamagaard/"
															   class="siteMenuNavItemLink">Tina Magaard</a>
														</div>
													</span>
									</span>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/debat/breve/" class="siteMenuNavItemLink">Debatindlæg</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/debat/international/" class="siteMenuNavItemLink">International debat</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/debat/tegning/" class="siteMenuNavItemLink">Dagens tegning</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/" class="siteMenuNavItemLink">Kommentar</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kontakt/debat/" class="siteMenuNavItemLink">Indsend debatindlæg</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/sport/" class="siteMenuNavItemLink">Sport</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/sport/fodbold/" class="siteMenuNavItemLink">Fodbold</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<span class="siteMenuNavGroup">
														<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/superliga/"
															   class="siteMenuNavItemLink">Superliga</a>
															<span class="siteMenuNavIcon">
																<i class="icon-arrow-down"></i>
															</span>
														</div>
															<span class="siteMenuSubMenu">
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/agf/">AGF</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/horsens/">AC Horsens</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/brondby/">Brøndby</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/helsingor/">FC Helsingør</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/fck/">FCK</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/fcm/">FCM</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/fcn/">FCN</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/hobro/">Hobro IK</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/lyngby/">Lyngby</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/ob/">OB</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/randers/">Randers</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/silkeborg/">Silkeborg</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/sonderjyske/">Sønderjyske</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/aab/">AaB</a>
																	</div>
																</span>
														</span>
												    <div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/landshold/"
															   class="siteMenuNavItemLink">Landshold</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/intfodbold/premier_league/"
															   class="siteMenuNavItemLink">Premier League</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/intfodbold/primera_division/"
															   class="siteMenuNavItemLink">Primera Division</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/intfodbold/bundesliga/"
															   class="siteMenuNavItemLink">1. Bundesliga</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/intfodbold/serie_a/"
															   class="siteMenuNavItemLink">Serie A</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/intfodbold/"
															   class="siteMenuNavItemLink">Int. fodbold</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/topic/vmifodbold/"
															   class="siteMenuNavItemLink">VM 2018</a>
														</div>
													</span>
									</span>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/handbold/" class="siteMenuNavItemLink">Håndbold</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/cykling/" class="siteMenuNavItemLink">Cykling</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/andensport/tennis/" class="siteMenuNavItemLink">Tennis</a>
									</div>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/sport/motor/" class="siteMenuNavItemLink">Motorsport</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<span class="siteMenuNavGroup">
														<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/motor/formel_1/"
															   class="siteMenuNavItemLink">Formel 1</a>
															<span class="siteMenuNavIcon">
																<i class="icon-arrow-down"></i>
															</span>
														</div>
															<span class="siteMenuSubMenu">
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/motor/formel_1/live/">Formel 1 Live</a>
																	</div>
																</span>
														</span>
												    </span>
									</span>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/golf/" class="siteMenuNavItemLink">Golf</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/andensport/boksning/" class="siteMenuNavItemLink">Boksning</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/andensport/ishockey/" class="siteMenuNavItemLink">Ishockey</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/andensport/badminton/" class="siteMenuNavItemLink">Badminton</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/livsstil/" class="siteMenuNavItemLink">Livsstil</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/livsstil/forbrug/" class="siteMenuNavItemLink">Forbrug & Test</a>
									</div>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/livsstil/digitalt/" class="siteMenuNavItemLink">Digitalt</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/digitalt/computer/"
															   class="siteMenuNavItemLink">Computer</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/digitalt/mobil/"
															   class="siteMenuNavItemLink">Mobil</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/digitalt/gadgets/"
															   class="siteMenuNavItemLink">Gadgets</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/digitalt/tv/"
															   class="siteMenuNavItemLink">TV & Foto</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/digitalt/lyd/"
															   class="siteMenuNavItemLink">Lyd</a>
														</div>
													</span>
									</span>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/livsstil/bolig/" class="siteMenuNavItemLink">Bolig</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/bolig/tips/"
															   class="siteMenuNavItemLink">Hus</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/bolig/Reportage/"
															   class="siteMenuNavItemLink">Boligreportage</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/bolig/have/"
															   class="siteMenuNavItemLink">Have</a>
														</div>
													</span>
									</span>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/livsstil/rejser/" class="siteMenuNavItemLink">Rejser</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/rejser/danmark/"
															   class="siteMenuNavItemLink">Ferie i Danmark</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/rejser/storby/"
															   class="siteMenuNavItemLink">Storbyer</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/rejser/sne/"
															   class="siteMenuNavItemLink">Sne og ski</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/rejser/rejsereportage/"
															   class="siteMenuNavItemLink">Rejsereportage</a>
														</div>
													</span>
									</span>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/livsstil/biler/" class="siteMenuNavItemLink">Biler</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/biler/test/"
															   class="siteMenuNavItemLink">Biltest</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/biler/luksusbiler/"
															   class="siteMenuNavItemLink">Luksusbiler</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/biler/Baad/"
															   class="siteMenuNavItemLink">Båd</a>
														</div>
													</span>
									</span>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/livsstil/madvin/" class="siteMenuNavItemLink">Mad & Vin</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/madvin/mad/"
															   class="siteMenuNavItemLink">Mad</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/madvin/vin/"
															   class="siteMenuNavItemLink">Vin</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/madvin/suzywengel/"
															   class="siteMenuNavItemLink">Suzy Wengel</a>
														</div>
													</span>
									</span>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/livsstil/familiesundhed/" class="siteMenuNavItemLink">Familie & Sundhed</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/familiesundhed/motion/"
															   class="siteMenuNavItemLink">Motion</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/familiesundhed/sundhed/"
															   class="siteMenuNavItemLink">Sundhed</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/familiesundhed/familie/"
															   class="siteMenuNavItemLink">Familie, børn & unge</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/familiesundhed/karenlyager/"
															   class="siteMenuNavItemLink">Blog: Karen Lyager</a>
														</div>
													</span>
									</span>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/livsstil/luksus/" class="siteMenuNavItemLink">Luksus</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/livsstil/minut/" class="siteMenuNavItemLink">Minuttet</a>
									</div>
								</span>
				</span>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/nyviden/" class="siteMenuNavItemLink">Viden</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/aarhus/" class="siteMenuNavItemLink">Aarhus</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/favrskov/" class="siteMenuNavItemLink">Favrskov</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/norddjurs/" class="siteMenuNavItemLink">Norddjurs</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/odder/" class="siteMenuNavItemLink">Odder</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/skanderborg/" class="siteMenuNavItemLink">Skanderborg</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/syddjurs/" class="siteMenuNavItemLink">Syddjurs</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/kommentarer/" class="siteMenuNavItemLink">Kommentar</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/meninger/" class="siteMenuNavItemLink">Meninger</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/Restauranter/" class="siteMenuNavItemLink">Restauranter</a>
									</div>
								</span>
				</span>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/foto/" class="siteMenuNavItemLink">Foto</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/skole/" class="siteMenuNavItemLink">Skole</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/skole/detfrieord/" class="siteMenuNavItemLink">Det frie ord</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/bagsiden/" class="siteMenuNavItemLink">Bagsiden</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/bagsiden/nyhedsquiz/" class="siteMenuNavItemLink">Nyhedsquiz</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/bagsiden/sudoku/" class="siteMenuNavItemLink">Sudoku</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/bagsiden/figuriq/" class="siteMenuNavItemLink">Figur iq</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/bagsiden/krydsord/" class="siteMenuNavItemLink">Krydsord</a>
									</div>
								</span>
				</span>
		   </span>
									</span>
									<div class="siteMenuNavItem siteMenuNavItemPrem">
										<a href="//jyllands-posten.dk/premium" class="siteMenuNavItemLink">
											<span class="siteMenuNavItemPremLink">Premium Forside</span>
										</a>
										<span class="siteMenuNavIcon">
										</span>
									</div>
									<span class="siteMenuNavGroup showSubmenu"  data-jp-track="_premium">
										<div class="siteMenuNavItem siteMenuNavItemPrem">
											<span class="siteMenuNavItemLink">
												<span class="siteMenuNavItemPremLink">Premium Sektioner</span>
											</span>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-up"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu subMenuPrem">
										   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/indblik/" class="siteMenuNavItemLink">Indblik</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/indblik/serie/" class="siteMenuNavItemLink">Serier</a>
									</div>
								</span>
				</span>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/premium/redaktionenanbefaler/" class="siteMenuNavItemLink">Anbefaler</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/premium/guides/" class="siteMenuNavItemLink">Guide</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/premium/briefing/" class="siteMenuNavItemLink">Briefing</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/indland/" class="siteMenuNavItemLink">Indland</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/indland/indlandsanalyser/" class="siteMenuNavItemLink">Analyser</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/indland/marchen/" class="siteMenuNavItemLink">Marchen Neel Gjertsen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/indland/natur/" class="siteMenuNavItemLink">Natur</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/international/" class="siteMenuNavItemLink">International</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/international/internationalanalyse/" class="siteMenuNavItemLink">Analyser</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/international/brevfra/" class="siteMenuNavItemLink">Brev fra korrespondenten</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/erhverv/" class="siteMenuNavItemLink">Erhverv</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/erhverv/erhvervsanalyse/" class="siteMenuNavItemLink">Analyser</a>
									</div>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/premium/erhverv/privat/" class="siteMenuNavItemLink">Privatøkonomi</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/erhverv/sporgompenge/"
															   class="siteMenuNavItemLink">Spørg om penge</a>
														</div>
													</span>
									</span>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/erhverv/karriere/" class="siteMenuNavItemLink">Karriere</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/kultur/" class="siteMenuNavItemLink">Kultur</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kultur/frokjaer/" class="siteMenuNavItemLink">Frøkjær og forfatterne</a>
									</div>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/" class="siteMenuNavItemLink">Anmeldelser</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/film/"
															   class="siteMenuNavItemLink">Film</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/litteratur/"
															   class="siteMenuNavItemLink">Litteratur</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/rytmisk/"
															   class="siteMenuNavItemLink">Rytmisk musik</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/billedkunst/"
															   class="siteMenuNavItemLink">Billedkunst</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/teater/"
															   class="siteMenuNavItemLink">Teater</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/klassisk/"
															   class="siteMenuNavItemLink">Klassisk musik</a>
														</div>
													</span>
									</span>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/sport/" class="siteMenuNavItemLink">Sport</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/sport/sportsanalyse/" class="siteMenuNavItemLink">Analyser</a>
									</div>
								</span>
				</span>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/premium/viden/" class="siteMenuNavItemLink">Viden</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/navne/" class="siteMenuNavItemLink">Navne</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/navne/dagsdato/" class="siteMenuNavItemLink">Dags dato</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/navne/omtale/" class="siteMenuNavItemLink">Aktuelt portræt</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/navne/nekrolog/" class="siteMenuNavItemLink">Nekrolog</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/navne/afdoede/" class="siteMenuNavItemLink">Afdøde</a>
									</div>
								</span>
				</span>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/premium/livsstil/" class="siteMenuNavItemLink">Livsstil</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/premium/turengaartil/" class="siteMenuNavItemLink">Turen går til</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/kommentar/" class="siteMenuNavItemLink">Kommentar</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/spadestik/" class="siteMenuNavItemLink">Lykke Friis</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/ullaterkelsen/" class="siteMenuNavItemLink">Ulla Terkelsen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/verdensgang/" class="siteMenuNavItemLink">Niels Lillelund</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/setfrasidelinien/" class="siteMenuNavItemLink">Troels Henriksen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/bundlinjen/" class="siteMenuNavItemLink">Steen Rosenbak</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/jpinvesterer/" class="siteMenuNavItemLink">Lars Nielsen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/paadenandenside/" class="siteMenuNavItemLink">Palle Weis</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/setudefra/" class="siteMenuNavItemLink">Jørn Mikkelsen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/brudflader/" class="siteMenuNavItemLink">Lars Olsen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/international/brevfra/" class="siteMenuNavItemLink">Korrespondentbrevet</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/undervejs/" class="siteMenuNavItemLink">Per Nyholm</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/taarnet/" class="siteMenuNavItemLink">Henrik Jensen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/taenketanken/" class="siteMenuNavItemLink">Martin Ågerup</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/midtivirkeligheden/" class="siteMenuNavItemLink">Bente Troense</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/ugenitv/" class="siteMenuNavItemLink">Henrik Jensen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/international/" class="siteMenuNavItemLink">Jette Elbæk Maressa</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/skyggen/" class="siteMenuNavItemLink">Tage Clausen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/solo/" class="siteMenuNavItemLink">Christine Christiansen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/statogstue/" class="siteMenuNavItemLink">Camilla-Dorthea Bundgaard</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/frietanker/" class="siteMenuNavItemLink">Jacob Mchangama</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/straighttalk/" class="siteMenuNavItemLink">Soulaima Gourani</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/eftertanken/" class="siteMenuNavItemLink">Michael Böss</a>
									</div>
								</span>
				</span>
		   </span>
									</span>
									<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/topic/">Tema</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/rettelser/">Rettelser</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/tvprogrammer/">TV-oversigt</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/service/topnyheder/">Nyhedsbreve</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/service/rss/">RSS</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/kontakt/">Kontakt</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/premium/gemteartikler/">Gemte artikler</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink" target="_blank" href="https://jyllands-posten.dk/rabatkode/">Rabatkoder</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://www.jyllands-posten.dk/om/podcast/">Podcast guide</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/annoncering/annoncoerbetaltindhold/">Annoncørbetalt indhold</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					</div>
								<div class="baronScrollerBar"></div>
							</div>
						</nav>
					</div>
					</div>
			</div>
		</div>
	</div>

	<div id="topMenuFixedBox" class="topMenuFixedBox"  data-jp-track="_top-menu">
		<div id="topMenuFixed" class="topMenuFixed">
			<nav class="topMenuNav topMenuNavLive">
				<div class="topMenuNavIn">
					<!--jp_top_navigation_live_new-->
					<a href="https://jyllands-posten.dk/sport/" class="topMenuNavItem itemInPath ">
					Sport</a>

			<a href="https://jyllands-posten.dk/sport/fodbold/"
								   class="topMenuNavItem  itemInPath">
										Fodbold</a>

								<a href="https://jyllands-posten.dk/sport/fodbold/landshold/" class="topMenuNavItem itemActive">
													Landshold</a>
										</div>
			</nav>
			<nav class="topMenuNav topMenuNavPrem">
				<div class="topMenuNavIn">
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/indblik/">Indblik</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/redaktionenanbefaler/">Anbefaler</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/guides/">Guide</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/indland/">Indland</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/international/">International</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/erhverv/">Erhverv</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/kultur/">Kultur</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/sport/">Sport</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/viden/">Viden</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/navne/">Navne</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/livsstil/">Livsstil</a>
					</div>
			</nav>
			</div>
	</div>

	</header><script type="text/javascript">
                initTopMenu();
                initBurgerMenu();
            </script>
			<div class="wrapperInner">
			<div class="topSecArtFull"  data-jp-track-source="1233_art_section-article-top-fullwidth"  >
			<!-- banner: jp_sport_fodbold_landshold/MegaBoard1/
    true -->

    <div class="baPosition" id="MegaBoard1" >
		<div class="baPosition__holder">
			<div class="baPosition__label">Annonce</div>
					<div id="6233196" class="dac_MegaBoard1">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6233196', 'MegaBoard1', {sectionid: 1233});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('MegaBoard1', 'true')) {
				ADTECH.config.placements[6233196] = {
				
					sizeid: 410,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6233196').addAnnonceWord();
				if (dacBanners["MegaBoard1"]) {
				dacBanners["MegaBoard1"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6233196);
					
				}
			</script>
				</div>
			</div>
		</div><div class="bsOverlay" style="display: none;" data-jp-track='behavior_widget'>
	<div class="bsOverlay__wrap">
		<div class="bsOverlay__box">
			<div class="bsOverlay__close icon-cross" data-jp-track-label='close'></div>
			<div id="behavior-widget" class="bsOverlay__content" data-jp-track-label='click'>
			</div>
		</div>
	</div>
</div><script>
	getBehaviorData(10221588);

	function getBehaviorData(id) {
		if (id !== undefined) {
			$jp.ajax({
				url: '/api/widgets/' + id + '/?jpmuid=' + premiumInfo__.l_jpmuid,
				cache: false
			}).done(function (data) {
				if (!!data.html) {
					if (sessionStorage && !sessionStorage.getItem('behPopShown')) {
						sessionStorage.setItem('behPopShown', 'true');
						var overlay = $('.bsOverlay');
						setPosition(data.position, overlay);

						$('#behavior-widget').append(data.html);
						var showContent = function() {
							overlay.show();
							$('.bsOverlay__close').click(function () {
								overlay.remove();
							});
							if (window.jpTrackingPlugin) {
								try {
									jpTrackingPlugin.tracker.vendors.inview().register(overlay, 'behavior_widget', 'in_view', {identifier: data.identifier, response_id: data.responseId});
								} catch (error) {
									console.log(error);
								}
							}
						};
						setTimeout(showContent, data.delay * 1000);
					}
				}

				function setPosition(position, overlay) {
					if (position === 'center') {
						overlay.addClass('bsOverlay--middle');
					} else if (position === 'center_bottom') {
						overlay.addClass('bsOverlay--bottom');
					} else if (position === 'slide_bottom_right') {
						overlay.addClass('bsOverlay--slide');
					} else if (position === 'slide_bottom_right') {
						overlay.addClass('bsOverlay--slide');
					}
				}
			});
		}
	}
</script></div>
	<div class="wrapperIn"  data-jp-track-source="1233_art_article-top-toolbox-widget"  >
		</div>
	
	<div class="wrapperIn wrapperInSec wrapperInFP">
				<div class="mainCol">
					<script type="text/javascript">
        window.___gcfg = {lang: 'da'};

        (function () {
            var po = document.createElement('script');
            po.type = 'text/javascript';
            po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(po, s);
        })();
	</script>

	<div class="article" itemscope itemtype="http://schema.org/NewsArticle">
		<meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://jyllands-posten.dk/sport/fodbold/landshold/ECE10444014/karakterbog-delaney-var-bedst-en-skuffede-stort/"/>
		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" itemname="Jyllands-Posten" style="display: none;">
			<meta itemprop="name"  content="Jyllands-Posten"/>
			<meta itemprop="url" content="//jyllands-posten.dk/">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="//jyllands-posten.dk/img/logo/jyllands-posten.png"/>
				<meta itemprop="width" content="427"/>
				<meta itemprop="height" content="52"/>
			</div>
		</div>
		<div class="secPrefix">
			<span>Landshold</span>
				 <meta itemprop="dateModified" content="2018-03-23T06:00:00+01:00"/>
			<time itemprop="datePublished" class="artTime" content="2018-03-23T06:00:00+01:00">
				23.03.2018 kl. 06:00 </time>
				</div>

			<h1 itemprop="headline">
				Karakterbog: Delaney var bedst – En skuffede stort</h1>
		<div class="artDescription" itemprop="description">
			<p>Der var flere gode præstationer af de danske spillere i sejren mod Panama, men kampen gav også landstræneren en alvorlig bekymring.</p>
		</div>

		<div class="artImages" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
								<meta itemprop="width" content="620"/>
								<meta itemprop="height" content="327"/>
								<div class="container">
										<a href="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/10444022/hxbr2c/ALTERNATES/h-free/doc6zdx4u2zabl4er86a6p.jpg" title="Bendtner havde overraskende stort overskud. Viste god teknik og var farlig i straffesparksfeltet. Foto: Lars Poulsen/Scanpix">
														<img itemprop="url" src="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/10444022/hxbr2c/ALTERNATES/g-5_3/doc6zdx4u2zabl4er86a6p.jpg" alt="Bendtner havde overraskende stort overskud. Viste god teknik og var farlig i straffesparksfeltet. Foto: Lars Poulsen/Scanpix"/>
											<span class="icon-img-resize"></span></a>
											</div>
									<div class="controls">
										<div class="artImgCaption" itemprop="caption">Bendtner havde overraskende stort overskud. Viste god teknik og var farlig i straffesparksfeltet. Foto: Lars Poulsen/Scanpix</div>
										</div>
								</div>
							<!--/artImages-->
							<div class="cB"></div>

							<div id="adsContainer" style="display: none;"></div>

								<script type="text/javascript">
                                    JPGlobal.defferLoadStack.push(function() {
                                        $jp(".artImages > .container A").lightBox({adsContainerID: 'adsContainer'});
                                    });
								</script>
							<div class="bylineToolbar cfix">
	<div class="bylineToolbarCnt">
		<div class="toolIconBox fL aL" data-jp-track-source="shareBar">
			<a class="toolIcon icon-facebook bdrIcon" data-jp-track-label="fbShareIcon" onclick="window.open(JPGlobal.ShareButtons.facebookPage()); return false;" title="Facebook" aria-hidden="true"></a>
	<a class="toolIcon icon-twitter bdrIcon" data-jp-track-label="twShareIcon" onclick="window.open(JPGlobal.ShareButtons.twitterPage('Karakterbog: Delaney var bedst – én skuffede stort','10444014')); return false;" title="Twitter" aria-hidden="true"></a>
	<a class="toolIcon icon-linkedin bdrIcon" data-jp-track-label="linkedinShareIcon" onclick="window.open(JPGlobal.ShareButtons.linkedinPage('Karakterbog: Delaney var bedst – én skuffede stort')); return false;" title="Linkedin" aria-hidden="true"></a>
	<a class="toolIcon icon-mail bdrIcon" data-jp-track-label="mailShareIcon" onclick="JPGlobal.ShareButtons.mailPage('Karakterbog: Delaney var bedst – én skuffede stort'); return false;" title="Tip en ven" aria-hidden="true"></a>
<a class="toolIcon icon-print bdrIcon" rel="nofollow" title="Print" href="javascript:void(0);" data-jp-track-label="printShareIcon"
			   onclick="window.open('https://jyllands-posten.dk/sport/fodbold/landshold/ECE10444014/karakterbog-delaney-var-bedst-en-skuffede-stort/?service=printversion','printversion','width=650,height=700,menubar=no,scrollbars=no'); return false;" aria-hidden="true"></a>
		</div>

		<div class="toolIconBox fR aR">
			<div class="dropBoxWrap initDropBoxHover">
				<span class="toolIcon icon-textResize dropBoxControl" aria-hidden="true">
					<i>A</i>
					<i>A</i>
				</span>
				<div class="dropBoxHolder">
					<div class="dropBox">
						<div class="dropBoxContent fontSlider"></div>
					</div>
				</div>
			</div>
			<div id="saveArticleButtonDesktop" class="dropBoxWrap initDropBoxHover"></div>

<script type="text/javascript">
	if(!window.statefulElements){
		window.statefulElements = [];
	}

	function sefn_saveArticleButtonDesktop(){
		$jp.ajax({
			cache: false,
			async: true,
			dataType: 'html',
			type: 'GET',
			url:'/protected/?service=ajax&target=saveArticleButtonDesktop&articleId=10444014',
			success: function(data, textStatus, jqXHR){$jp('#saveArticleButtonDesktop').html(data); (function(){})(data, textStatus, jqXHR);},
			beforeSend: function(){},
			error: function(){}
		});
	}

	statefulElements.push(sefn_saveArticleButtonDesktop);
	
			if (!!window.JPGlobal){
				JPGlobal.defferLoadStack.push(sefn_saveArticleButtonDesktop);
			} else {
				$jp(sefn_saveArticleButtonDesktop);
			}
		</script>
</div>
	</div>
</div>

<script type="text/javascript">
	var curFontSize = 16;

	$jp('.fontSlider').pinslider({cur: curFontSize}).on("change", fontChangeEvent);
	$jp('#articleText').css("font-size", curFontSize);

	JPGlobal.defferLoadStack.push(function(){
		$jp('.fontSlider').pinslider().on("change",fontChangeEvent);
	});


	function fontChangeEvent(event, cur, sliding) {
		curFontSize = Math.round(cur);
		var oldPosition = $jp(this).offset().top, oldScrollTop = $jp(window).scrollTop();
		$jp('#articleText').css("font-size", curFontSize);
		var newPosition = $jp(this).offset().top;
		$jp(window).scrollTop(oldScrollTop + (newPosition - oldPosition));
		$jp('.fontSlider').not(this).pinslider({cur: cur});
	}
</script><div class="tagNameBox"  data-jp-track-source="1233_art_tags" >
	<span class="icon icon-tag"></span>
	<a class="tagName" href="https://jyllands-posten.dk/?tags=tag%3Ahele_sagen.jp.dk%2C2011%3AFodboldlandsholdet" title="Fodboldlandsholdet">Fodboldlandsholdet</a>
	</div>
<div class="bylineAuthorBox"  data-jp-track-source="1233_art_followAuthor" itemscope itemtype="http://schema.org/Person" itemprop="author">
						<div class="bylineAuthor cfix">
							<!-- Author id: 737
							Author checksum: ebb8a035-dd49-413d-877b-4cb0cb09074e
							Author image id:  -->
							<div class="bylineAuthorInfo hasImage">
								<div class="bylineAuthorName"><span itemprop="name">Troels Henriksen</span></div>
								<div class="bylineAuthorFollow">
										<div class="dropBoxWrap initDropBoxClick">
											<div class="dropBoxControl">
												Følg<i class="dropBoxArr arrowDown"></i>
											</div>
											<div class="dropBoxHolder">
												<div class="dropBox">
													<div class="bylineAuthorFollowOverlay tabContainer">
														<div class="bylineFollowHdr cfix">
															<div class="bylineFollowAuthor">
																<i class="closeIcon dropBoxClose"><i></i><i></i></i>
																<div class="bylineInfo">
																	<p class>Troels Henriksen</p>
																	<p class="bylineWorkArea" itemprop="jobTitle">Sportsredaktør </p>
																	</div>
																<i class="bylineAuthorMail"><a href="https://twitter.com/TroelsHenriksen" target="_blank"><span class="icon-twitter bdrIcon" itemprop="twitter" title="Twitter"></span></a></i>
																<i class="bylineAuthorMail"><a href="mailto:troels.henriksen@jp.dk" itemprop="email"><span class="icon-mail bdrIcon" title="Email"></span></a></i>
																</div>
														</div>
														<div class="tabs cfix">
															<a class="selected" href="#">Seneste artikler</a>
															</div>
														<div class="tab bylineFollowLatestArt">
															<!-- JPF-4662 -->
								<ul>
									<li>
                                                            <span>23.03</span>
                                                            <a href="https://jyllands-posten.dk/protected/premium/sport/ECE10416752/nu-viser-magnussen-sit-sande-ansigt/"> Nu viser Magnussen sit sande ansigt</a>
                                                        </li>
                                                        <li>
                                                            <span>23.03</span>
                                                            <a href="https://jyllands-posten.dk/sport/fodbold/landshold/ECE10444014/karakterbog-delaney-var-bedst-en-skuffede-stort/">Karakterbog: Delaney var bedst – En skuffede stort</a>
                                                        </li>
                                                        <li>
                                                            <span>22.03</span>
                                                            <a href="https://jyllands-posten.dk/sport/fodbold/landshold/ECE10443950/sistos-foerste-maal-sikrede-dansk-sejr-mod-panama/">Sistos første mål sikrede dansk sejr mod Panama</a>
                                                        </li>
                                                        <li>
                                                            <span>22.03</span>
                                                            <a href="https://jyllands-posten.dk/protected/premium/sport/ECE10443256/haas-kaemper-med-om-pointene-i-australien/">Haas kæmper med om pointene i Australien</a>
                                                        </li>
                                                        <li>
                                                            <span>21.03</span>
                                                            <a href="https://jyllands-posten.dk/protected/premium/sport/ECE10439077/det-er-faktisk-voldsomt-jeg-er-lidt-blaest-vaek-naar-du-siger-det-til-mig/">»Det er faktisk voldsomt. Jeg er lidt blæst væk, når du siger det til mig«</a>
                                                        </li>
                                                        </ul></div>
														</div>
												</div>
											</div>
										</div>
									</div>

								<div class="bylineWorkArea">Sportsredaktør </div>
								</div>
						</div>
					</div>
				<script type="text/javascript">
	JPGlobal.defferLoadStack.push(function() {
		$jp(".bylineAuthorFollowOverlay.tabContainer").tabsNew({activeTabClass : "selected"});
	});
</script><div class="articleContent"  data-jp-track-source="1233_art_articleContent"  >
			<div id="articleText" class="content-block" data-jp-track-label="articleBodyText" itemprop="articleBody">
		<p>Danmark vandt 1-0 over Panama og udbyggede stimen af kampe uden nederlag til rekordstore 13 for et dansk landshold. Det skete efter en lidt sløv begyndelse på kampen, men da holdet fandt rytmen, trådte de gode, individuelle præstationer også frem.</p><p><strong>Kasper Schmeichel: </strong>Blev først prøvet til sidst, da han fint blokerede et farligt indlæg – 6</p><p><strong>Henrik Dalsgaard:</strong> Blev ikke sat i scene, men greb heller ikke chancen i pasningsspillet. Dalsgaards svageste landskamp efter flere gode - 4</p><p><strong>Simon Kjær:</strong> Solid kamp af anføreren. Han udviste stor ro med undtagelse af en håbløs tilbagelægning i 2. halvleg til Schmeichel. Havde helt styr på Panamas angriber Perez, som blev udvist - 6</p><p><strong>Mathias ’Zanka’ Jørgensen:</strong> Ikke en god præstation af Mathias Jørgensen. Flere dårlige afleveringer. Var ikke afstemt med sine holdkammerater, men det kostede ikke noget mod et tamt hold fra Panama.</p><p><strong>Jens Stryger Larsen: </strong>Blev ligesom Dalsgaard ikke brugt nok offensivt. Manglede lidt tempo i kombinationerne - 5</p><p><strong>William Kvist:</strong> Kvist er en bidsk spiller. En stopklods for modstanderen og ikke meget andet. For Hareide er det brugbart - 5</p><p><strong>Thomas Delaney:</strong> Kampens bedste spiller. Fra minut 25 ejede Danmark kampen, især takket være Delaney som altdominerende bolderobrer og igangsætter centralt. Et farligt langskud stryger i mål næste gang. Delaney er et stort aktiv for landsholdet - 7</p><p><strong>Christian Eriksen:</strong> Begyndte kampen anonymt, men Eriksen spillede sig op, da holdet kom op i tempo. Viste sin verdensklasse et par gange, og Nicolai Jørgensen burde have scoret på Eriksens indlæg i 1. halvleg. Vi lever med en lettere jævn indsats fra Eriksen. Han skal nok være der til VM - 5</p><p><strong>Yussuf Poulsen:</strong> I spillet, presset og på standardsituationer er Yussuf Poulsen et stort aktiv for landsholdet, og derfor er han i startopstillingen. Til gengæld er han en dårlig afslutter, og det er et problem, når han er en af holdets tre mest offensive spillere. Misbrugte således friløber i 1. halvleg - 6</p><p><strong>Nicolai Jørgensen: </strong>Nicolai Jørgensen virker selvtillidsløs. Han kunne have lavet hattrick i denne kamp og burde som minimum have scoret på Eriksens indlæg i 1. halvleg og returbolden på Thomas Delaneys langskud efter pausen. Skal finde formen i Feyenoord. Sker det ikke, må Hareide kraftigt overveje, om han skal være i Danmarks startopstilling til VM - 3 <p class="inlinePrefix"><span class="relArt">
				<a 
					href="https://jyllands-posten.dk/sport/fodbold/landshold/ECE10443950/sistos-foerste-maal-sikrede-dansk-sejr-mod-panama/" >
			Sistos første mål sikrede dansk sejr mod Panama</a>
			</span></p>
        </p><p><strong>Pione Sisto: </strong>En fin kamp af Sisto som kan bruge den til igen at finde spillet i Celta Vigo. Farlige driblinger og god i kombinationsspillet blev suppleret af et flot mål, som var hans første på landsholdet. Det var vigtigt efter flere misbrugte chancer i begyndelsen af landsholdskarrieren - 7</p><p><strong>Nicolai Boilesen: </strong>Fik ikke meget tid på sin favoritposition venstre back men blev rykket ind i midterforsvaret. Var ikke afstemt en enkelt gang med Mathias ’Zanka’ Jørgensen – 5</p><p><strong>Lasse Schøne:</strong> Han er jo en fremragende spiller, som ikke får mulighed for at vise det så meget, da han altid har spillet samme position som Christian Eriksen. Virkede oplagt og med stort overskud – 7</p><p><strong>Lukas Lerager: </strong>Anonym indsats med et par fejl og en dårlig afslutning – 5</p><p><strong>Nicklas Bendtner:</strong> Havde overraskende stort overskud. Viste god teknik og var farlig i straffesparksfeltet. Bendtner blev snydt for et straffespark, som han selv havde scoret på. Er efter denne præstation i spil til startopstillingen mod Chile og til VM mod Peru. Ikke mindst i lyset af Nicolai Jørgensens manglende niveau - 7</p><p><strong>Riza Durmisi: </strong>Med flere gode fremløb viste Durmisi sin enorme fart. For dårlige indlæg. Det er ikke første gang, at det nævnes – UB</p></div>

	<div class="cB"></div>
<div id="6412568_10444014" class="dac_artikelIntext" style="display:hidden;">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6412568_10444014', 'artikelIntext', {sectionid: 1233});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('artikelIntext', 'true')) {
				ADTECH.config.placements[6412568] = {
				
					sizeid: 4564,
				
					syncIfPossible: true,
				
					alias: '6412568_10444014',
					configId: '6412568_10444014',
				
				complete: function() {
				setTimeout(function () {
				$jp('#6412568_10444014').addAnnonceWord();
				if (dacBanners["artikelIntext"]) {
				dacBanners["artikelIntext"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
					var moveElement = $jp('#6412568_10444014').toggle().detach();
					$jp("#articleText > p:nth-child(4)").after(moveElement);
				
						ADTECH.loadAd(6412568);
					
				}
			</script>
				</div>
			<div class="artShares" data-jp-track-source="shareBar">
				<div class="toolIconBox">
	<a class="toolIcon icon-facebook bdrIcon" data-jp-track-label="fbShareIcon" onclick="window.open(JPGlobal.ShareButtons.facebookPage()); return false;" title="Facebook" aria-hidden="true"></a>
	<a class="toolIcon icon-twitter bdrIcon" data-jp-track-label="twShareIcon" onclick="window.open(JPGlobal.ShareButtons.twitterPage('Karakterbog: Delaney var bedst – én skuffede stort','10444014')); return false;" title="Twitter" aria-hidden="true"></a>
	<a class="toolIcon icon-linkedin bdrIcon" data-jp-track-label="linkedinShareIcon" onclick="window.open(JPGlobal.ShareButtons.linkedinPage('Karakterbog: Delaney var bedst – én skuffede stort')); return false;" title="Linkedin" aria-hidden="true"></a>
	<a class="toolIcon icon-mail bdrIcon" data-jp-track-label="mailShareIcon" onclick="JPGlobal.ShareButtons.mailPage('Karakterbog: Delaney var bedst – én skuffede stort'); return false;" title="Tip en ven" aria-hidden="true"></a>
<span class="shareIconBox">
		<a class="toolIcon icon-jp bdrIcon" data-jp-track-label="jpShareIcon" href="https://www.facebook.com/jyllandsposten" target="_blank" title="Jyllands-Posten"></a>
		<span class="shareIconText">
            <i class="shareIconArrow"></i>
			Følg<br/>Jyllands-Posten
		</span>
	</span>
</div></div>

			<div class="cB"></div>

			<div class="artRealtedColumn" data-jp-track-label="artRealtedColumn">
					<div class="relatedArticlesBottom">
	<div class="premWidget">
		<div class="premWidgetHd">
			<div class="premWidgetHdTitle">
				SE OGSÅ
			</div>

			<div class="widgetHdTopic">
				<a href="//jyllands-posten.dk/?tags=tag%3Ahele_sagen.jp.dk%2C2011%3AFodboldlandsholdet">Fodboldlandsholdet</a>
					</div>
		</div>

		<div class="gridColset">
			<div class="gridCol gridCol140">
								<article  class="artBox artBox140 artNoImg   ">
	<div class="artData">
				<a href="https://jyllands-posten.dk/sport/fodbold/landshold/" class="artSec" >
							Landshold</a>
					</div><h5 class="artTitle increase" >
			<a 
					href="https://jyllands-posten.dk/sport/fodbold/landshold/ECE10442620/liveblog-danmark-panama/" >
			<span class="artKicker">Genlæs liveblog: </span> Danmark besejrede Panama 1-0 </a>
			</h5><div class="artDesc" >Det danske fodboldlandshold møder Panama i en venskabskamp frem mod VM.</div>
			</article>

</div>
						<div class="gridCol gridCol140">
						<article  class="artBox artBox140    ">
	<div class="artData">
				<a href="https://jyllands-posten.dk/sport/fodbold/landshold/" class="artSec" >
							Landshold</a>
					</div><figure class="artImgBox" ><div class="artImg b ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/sport/fodbold/landshold/ECE10444023/pione-sisto-lettet-og-glad-for-foerste-landskampsmaal/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/NICA_Billede__nonfree_/image/10443972/dzylp7/ALTERNATES/b-5_2/doc6zdw6gtfgno7d9ef6u8.jpg" alt="Mads Claus Rasmussen"   />
						</a>
			</div></figure><h5 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/sport/fodbold/landshold/ECE10444023/pione-sisto-lettet-og-glad-for-foerste-landskampsmaal/" >
			Pione Sisto lettet og glad for første landskampsmål </a>
			</h5><div class="artDesc" >Pione Sisto blev både matchvinder samt kampens spiller, da Danmark vandt med 1-0 over Panama i en testkamp.</div>
			</article>

</div>
				<div class="gridCol gridCol140">
						<article  class="artBox artBox140    ">
	<div class="artData">
				<a href="https://jyllands-posten.dk/sport/fodbold/landshold/" class="artSec" >
							Landshold</a>
					</div><figure class="artImgBox" ><div class="artImg b ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/sport/fodbold/landshold/ECE10443950/sistos-foerste-maal-sikrede-dansk-sejr-mod-panama/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/NICA_Billede__nonfree_/image/10443972/dzylp7/ALTERNATES/b-5_2/doc6zdw6gtfgno7d9ef6u8.jpg" alt="F&#248;rste landskampsm&#229;l af Sisto. Vi ser gerne flere. Foto: Mads Claus Rasmussen/Scanpix"   />
						</a>
			</div></figure><h5 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/sport/fodbold/landshold/ECE10443950/sistos-foerste-maal-sikrede-dansk-sejr-mod-panama/" >
			Sistos første mål sikrede dansk sejr mod Panama </a>
			</h5><div class="artDesc" >Landsholdet revancherede en sløv begyndelse på kampen mod Panama med en flot sidste time. Flere spillere imponerede, og få skuffede.</div>
			</article>

</div>
				<div class="gridCol gridCol140">
						<article  class="artBox artBox140 artNoImg   ">
	<div class="artData">
				<a href="https://jyllands-posten.dk/sport/fodbold/landshold/" class="artSec" >
							Landshold</a>
					</div><h5 class="artTitle increase" >
			<a 
					href="https://jyllands-posten.dk/sport/fodbold/landshold/ECE10442848/viktor-fischer-er-afklaret-med-reserverolle/" >
			Viktor Fischer er afklaret med reserverolle </a>
			</h5><div class="artDesc" >Viktor Fischer kalder det logisk, at han er blevet reserve på det danske fodboldlandshold.</div>
			</article>

</div>
				</div>
		
		<div class="mereBtnContainer">
				<a class="mereBtn" href="//jyllands-posten.dk/?tags=tag%3Ahele_sagen.jp.dk%2C2011%3AFodboldlandsholdet">Se flere</a>
			</div>
		</div>
	<div class="mainBreaker"></div>
</div></div>
				<!--/artRealtedColumn-->
			<script type="text/javascript" src="/js/lib/google_adsence.js"></script>
			<div class="gridColset">
			<div class="gridCol gridCol300"  >
				<!-- banner: jp_sport_fodbold_landshold/MediumRectangle4/
    true -->

    <div class="baPosition" id="MediumRectangle4" >
		<div class="baPosition__holder">
			<div class="baPosition__label">Annonce</div>
					<div id="6549932" class="dac_MediumRectangle4">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6549932', 'MediumRectangle4', {sectionid: 1233});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('MediumRectangle4', 'true')) {
				ADTECH.config.placements[6549932] = {
				
					sizeid: 170,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6549932').addAnnonceWord();
				if (dacBanners["MediumRectangle4"]) {
				dacBanners["MediumRectangle4"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6549932);
					
				}
			</script>
				</div>
			</div>
		</div></div>
			<div class="gridCol gridCol300"  >
				<!-- banner: jp_sport_fodbold_landshold/MediumRectangle5/
    true -->

    <div class="baPosition" id="MediumRectangle5" >
		<div class="baPosition__holder">
			<div class="baPosition__label">Annonce</div>
					<div id="6549931" class="dac_MediumRectangle5">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6549931', 'MediumRectangle5', {sectionid: 1233});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('MediumRectangle5', 'true')) {
				ADTECH.config.placements[6549931] = {
				
					sizeid: 170,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6549931').addAnnonceWord();
				if (dacBanners["MediumRectangle5"]) {
				dacBanners["MediumRectangle5"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6549931);
					
				}
			</script>
				</div>
			</div>
		</div></div>
		</div><div
				 class="sectionNow"
				>
			<div >
		<div class="boxHeader ">
		Sport lige nu</div>
<article  class="artBox artBox620    ">
	<div class="artData">
				<a href="https://jyllands-posten.dk/sport/motor/formel_1/" class="artSec" >
							Formel 1</a>
					<span class="artUpdated">OPDATERET KL. 08:02</span>
			</div><figure class="artImgBox" ><div class="artImg g ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/sport/motor/formel_1/ECE10444118/magnussen-lagde-fint-ud-i-varme-australske-traeninger/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/10346883/rzqtt9/ALTERNATES/g-5_2/ok-kevin-magnussen" alt="Kevin Magnussen. Foto: Haas F1 Team"   />
						</a>
			</div></figure><h2 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/sport/motor/formel_1/ECE10444118/magnussen-lagde-fint-ud-i-varme-australske-traeninger/" >
			Magnussen lagde fint ud i varme australske træninger </a>
			</h2><div class="artDesc" >Kevin Magnussen indledte fredagens træninger langsomt, men fik til sidst klemt sig ind på en flot niendeplads.</div>
			</article>

<div class="sectionNowList"><div class="mainBreaker"></div>

						<article  class="artBox artBox620 artNoImg   ">
	<div class="artData">
				<span class="artSec" >
					06:00</span>
			</div><h2 class="artTitle increase" >
			<a 
					href="https://jyllands-posten.dk/sport/fodbold/landshold/ECE10444014/karakterbog-delaney-var-bedst-en-skuffede-stort/" >
			<span class="artKicker">Karakterbog: </span> Delaney var bedst – én skuffede stort </a>
			<a  class="textIndicator" href="https://jyllands-posten.dk/sport/fodbold/landshold/">Landshold</a></h2></article>

<div class="mainBreaker"></div>

						<article  class="artBox artBox620 artNoImg   ">
	<div class="artData">
				<span class="artSec" >
					05:21</span>
			</div><h2 class="artTitle increase" >
			<a 
					href="https://jyllands-posten.dk/sport/fodbold/landshold/ECE10444023/pione-sisto-lettet-og-glad-for-foerste-landskampsmaal/" >
			Pione Sisto lettet og glad for første landskampsmål </a>
			<a  class="textIndicator" href="https://jyllands-posten.dk/sport/fodbold/landshold/">Landshold</a></h2></article>

<div class="mainBreaker"></div>

						<article  class="artBox artBox620 artNoImg   ">
	<div class="artData">
				<span class="artSec" >
					22.03</span>
			</div><h2 class="artTitle increase" >
			<a 
					href="https://jyllands-posten.dk/sport/motor/formel_1/ECE10443954/flertal-vil-arbejde-videre-mod-formel-1-i-koebenhavn/" >
			Flertal vil arbejde videre mod Formel 1 i København </a>
			<a  class="textIndicator" href="https://jyllands-posten.dk/sport/motor/formel_1/">Formel 1</a></h2></article>

<div class="mainBreaker"></div>

						<article  class="artBox artBox620 artNoImg   ">
	<div class="artData">
				<span class="artSec" >
					22.03</span>
			</div><h2 class="artTitle increase" >
			<a 
					href="https://jyllands-posten.dk/sport/fodbold/landshold/ECE10443950/sistos-foerste-maal-sikrede-dansk-sejr-mod-panama/" >
			Sistos første mål sikrede dansk sejr mod Panama </a>
			<a  class="textIndicator" href="https://jyllands-posten.dk/sport/fodbold/landshold/">Landshold</a></h2></article>

<div class="mainBreaker"></div>

						<article  class="artBox artBox620 artNoImg   ">
	<div class="artData">
				<span class="artSec" >
					22.03</span>
			</div><h2 class="artTitle increase" >
			<a 
					href="https://jyllands-posten.dk/sport/handbold/ECE10443911/aarhus-haandbold-maa-vente-paa-slutspilsplads-efter-nederlag/" >
			Århus Håndbold må vente på slutspilsplads efter nederlag </a>
			<a  class="textIndicator" href="https://jyllands-posten.dk/sport/handbold/">Håndbold</a></h2></article>

</div></div>
	</div><!--/end//sectionNow--><div class="mainSpacer"></div><div >
		<div class="boxHeader ">
		Forsiden lige nu</div>
<!-- JPF-3842 -->

		<article  class="artBox artBox620    ">
	<figure class="artImgBox" ><div class="artImg g ratio-5_3 ">
				<a 
					href="https://finans.dk/erhverv/ECE10441667/unge-cocktailivaerksaettere-saelger-burger-og-ginsucces-for-trecifret-millionbeloeb/" class=" iaLauncher"target="_blank" data-article-id="10441667">
			<img itemprop="url" src="https://finans.dk/pictures/imagenicafree/image/10443415/njy11t/ALTERNATES/g-5_3/cocks--cows" alt="Cocks &amp; Cows har netop &#229;bnet endnu en restaurant i Tivoli Food Hall. Foto: Stine Bidstrup"   />
						</a>
			</div></figure><h2 class="artTitle " >
			<a 
					href="https://finans.dk/erhverv/ECE10441667/unge-cocktailivaerksaettere-saelger-burger-og-ginsucces-for-trecifret-millionbeloeb/" class=" iaLauncher"target="_blank" data-article-id="10441667">
			Unge cocktail-iværksættere sælger burger- og ginsucces for trecifret millionbeløb </a>
			</h2><div class="artDesc" >Finske Restamax, der er børsnoteret i Helsinki, køber Cock's & Cows og The Bird. <span class="finansTextIndicator" >Finans</span></div>
			</article>

<div class="mainBreaker"></div>
									<div class="gridColset">
										<div class="gridCol gridCol300">
											<article  class="artBox artBox300    ">
	<figure class="artImgBox" ><div class="artImg e ratio-5_3 ">
				<a 
					href="https://jyllands-posten.dk/protected/premium/international/ECE10443287/egyptisk-valgkamp-bliver-mere-og-mere-absurd-den-eneste-modkandidat-er-fan-af-praesidenten/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/premium/international/image/10443281/hhanz8/ALTERNATES/e-5_3/forsiden" alt="Ingen taler om valget i Egyptens gader, men al-Sisis valgplakater ses overalt. &quot;H&#229;bets klang&quot; st&#229;r der p&#229; denne plakat, som st&#248;ttekampagnen &quot;Du er h&#229;bet&quot; har sat op. Foto: Flemming Weiss Andersen"   />
						<span class="premiumIndicator" ></span></a>
			</div></figure><h4 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/protected/premium/international/ECE10443287/egyptisk-valgkamp-bliver-mere-og-mere-absurd-den-eneste-modkandidat-er-fan-af-praesidenten/" >
			<span class="artKicker">JP blev smidt ud fra egyptisk vælgermøde:</span> »Fjenden er enhver, der ikke giver al-Sisi sin stemme« </a>
			</h4><div class="artDesc" >I næste uge genvælges Al-Sisi som Egyptens præsident. Under hans jernnæve har kun én modkandidat fået lov at stille op, og han er fan af al-Sisi. <span class="link-premium"> </span></div>
			</article>

</div>
								<div class="gridCol gridCol300">
											<article  class="artBox artBox300    ">
	<figure class="artImgBox" ><div class="artImg e ratio-5_3 ">
				<a 
					href="https://finans.dk/investor/Beretninger/Aktier/ECE10444104/asiatiske-aktier-styrtdykker-af-frygt-for-handelskrig/" class=" iaLauncher"target="_blank" data-article-id="10444104">
			<img itemprop="url" src="https://finans.dk/pictures/imagenicafree/article7895132.ece/ALTERNATES/e-5_3/OK-Kina" alt="De asiatiske aktier falder tungt p&#229; frygten for en voldsom handelskrig med USA. Foto: AP Images"   />
						</a>
			</div></figure><h4 class="artTitle " >
			<a 
					href="https://finans.dk/investor/Beretninger/Aktier/ECE10444104/asiatiske-aktier-styrtdykker-af-frygt-for-handelskrig/" class=" iaLauncher"target="_blank" data-article-id="10444104">
			Asiatiske aktier styrtdykker af frygt for handelskrig </a>
			</h4><div class="artDesc" >Der er store fald over hele linjen i Asien. <span class="finansTextIndicator" >Finans</span></div>
			</article>

</div>
									</div>
								<div class="mainBreaker"></div>
									<div class="gridColset">
										<div class="gridCol gridCol300">
											<article  class="artBox artBox300    ">
	<figure class="artImgBox" ><div class="artImg e ratio-5_3 ">
				<a 
					href="https://jyllands-posten.dk/protected/premium/indland/ECE10443791/en-kattegatforbindelse-oeger-vaeksten-men-gavner-det-resten-af-landet/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/premium/indland/image/10443787/cojvq4/ALTERNATES/e-5_3/onl-kattegat-forside-03" alt=""   />
						<span class="premiumIndicator" ></span></a>
			</div></figure><h4 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/protected/premium/indland/ECE10443791/en-kattegatforbindelse-oeger-vaeksten-men-gavner-det-resten-af-landet/" >
			<span class="artKicker">Togløs Kattegat-forbindelse:</span> Gavner det kun Aarhus og København med en ny bro? </a>
			</h4><div class="artDesc" >Debatten om en Kattegat-bro er igen blusset op, efter at transportminister Ole Birk Olesen (LA) og dele af blå blok har genoplivet planerne. Finansministeren maner til besindighed. <span class="link-premium"> </span></div>
			</article>

</div>
								<div class="gridCol gridCol300">
											<article  class="artBox artBox300    ">
	<figure class="artImgBox" ><div class="artImg e ratio-5_3 ">
				<a 
					href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10430640/drop-traeningen-og-tag-i-stedet-cyklen-paa-arbejde/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/premium/saertillaeg/image/10430639/pn1y6t/ALTERNATES/e-5_3/cykelbyen-aarhus" alt="Arkivfoto: Casper Holmenlund Christensen"   />
						<span class="premiumIndicator" ></span></a>
			</div></figure><h4 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10430640/drop-traeningen-og-tag-i-stedet-cyklen-paa-arbejde/" >
			<span class="artKicker">Drop træningen:</span> Tag cyklen på arbejde i stedet for </a>
			</h4><div class="artDesc" >Dansk forskning viser, at det er lige så sundt at cykle på arbejde som at træne i fritiden, hvis man vil smide et par kilo. <span class="link-premium"> </span></div>
			</article>

</div>
									</div>
								<div class="mainBreaker"></div>
									<div class="gridColset">
										<div class="gridCol gridCol300">
											<article  class="artBox artBox300    ">
	<figure class="artImgBox" ><div class="artImg e ratio-5_3 ">
				<a 
					href="https://jyllands-posten.dk/politik/ECE10444141/mette-frederiksen-har-aabnet-op-for-groenlandsk-selvstaendighed/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/10276556/1zf2ie/ALTERNATES/e-5_3/ok-mette-frederiksen" alt="Mette Frederiksen er den f&#248;rste danske toppolitiker, der &#229;bent st&#248;tter tanken om Gr&#248;nlands selvst&#230;ndighed. Foto: Stine Tidsvilde"   />
						</a>
			</div></figure><h4 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/politik/ECE10444141/mette-frederiksen-har-aabnet-op-for-groenlandsk-selvstaendighed/" >
			Mette Frederiksen har åbnet op for grønlandsk selvstændighed </a>
			</h4><div class="artDesc" >Socialdemokratiets formand støtter Grønlands tanke om løsrivelse fra Danmark, skriver Weekendavisen.</div>
			</article>

</div>
								<div class="gridCol gridCol300">
											<article  class="artBox artBox300    ">
	<figure class="artImgBox" ><div class="artImg e ratio-5_3 ">
				<a 
					href="https://finans.dk/okonomi/ECE10435350/regeringens-energiudspil-skal-goere-det-billigere-at-vaere-dansker/" class=" iaLauncher"target="_blank" data-article-id="10435350">
			<img itemprop="url" src="https://finans.dk/pictures/image/10033282/rigtzw/ALTERNATES/e-5_3/ok-doestrup-vest-parken.jpg" alt="Regeringens kommede energiudspil vil inkludere en reduktion af elsafgiften, siger flere kilder til Finans. Foto: Eurowind Energy"   />
						</a>
			</div></figure><h4 class="artTitle " >
			<a 
					href="https://finans.dk/okonomi/ECE10435350/regeringens-energiudspil-skal-goere-det-billigere-at-vaere-dansker/" class=" iaLauncher"target="_blank" data-article-id="10435350">
			Regeringens energiudspil skal gøre det billigere at være dansker </a>
			</h4><div class="artDesc" >Regeringens snarlige udspil på energiområdet vil ifølge flere kilder bl.a. indeholde en stor afgiftslempelse til danskerne. <span class="finansTextIndicator" >Finans</span></div>
			</article>

</div>
									</div>
								</div></div>
		<!--/articleContent-->

		<div class="cB"></div>

	</div>
	<!--/article-->
</div><!--/mainCol-->
	
				<div class="rightCol"  data-jp-track-source="1233_art_article-layout-right-col"  >
					<!-- banner: jp_sport_fodbold_landshold/MediumRectangle1/
    true -->

    <div class="baPosition" id="MediumRectangle1" >
		<div class="baPosition__holder">
			<div class="baPosition__label">Annonce</div>
					<div id="6233158" class="dac_MediumRectangle1">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6233158', 'MediumRectangle1', {sectionid: 1233});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('MediumRectangle1', 'true')) {
				ADTECH.config.placements[6233158] = {
				
					sizeid: 170,
				
					syncIfPossible: true,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6233158').addAnnonceWord();
				if (dacBanners["MediumRectangle1"]) {
				dacBanners["MediumRectangle1"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.loadAd(6233158);
					
				}
			</script>
				</div>
			</div>
		</div><script async="async" src="//d1ws3qqtd3xord.cloudfront.net/behavior/js/commercial_position.js" type="text/javascript"></script>
<div class="commercialPosition desktop article" style="margin-top:9px;">
</div><div class="ArtListBox simpleMostRead"  data-jp-track="_3" data-jp-track-label="4618043_mostread"  >
	<div class="hd2">
				<span>Mest læste fodbold</span>
			</div>
		<div class="artListBody">
		<ol class="mostReadList">
			<li>
					<div class="mrIndex">1</div>

					<div class="mrItem">
					<a 
					href="https://jyllands-posten.dk/sport/fodbold/landshold/ECE10444014/karakterbog-delaney-var-bedst-en-skuffede-stort/" class="default">
			Karakterbog: Delaney var bedst – én skuffede stort</a>
			</div>
					<div class="cB"></div>
				</li>
			<li>
					<div class="mrIndex">2</div>

					<div class="mrItem">
					<a 
					href="https://jyllands-posten.dk/sport/fodbold/landshold/ECE10442620/liveblog-danmark-panama/" class="default">
			Genlæs liveblog: Danmark besejrede Panama 1-0</a>
			</div>
					<div class="cB"></div>
				</li>
			<li>
					<div class="mrIndex">3</div>

					<div class="mrItem">
					<a 
					href="https://jyllands-posten.dk/sport/fodbold/landshold/ECE10444023/pione-sisto-lettet-og-glad-for-foerste-landskampsmaal/" class="default">
			Pione Sisto lettet og glad for første landskampsmål</a>
			</div>
					<div class="cB"></div>
				</li>
			<li>
					<div class="mrIndex">4</div>

					<div class="mrItem">
					<a 
					href="https://jyllands-posten.dk/sport/fodbold/landshold/ECE10443950/sistos-foerste-maal-sikrede-dansk-sejr-mod-panama/" class="default">
			Sistos første mål sikrede dansk sejr mod Panama</a>
			</div>
					<div class="cB"></div>
				</li>
			<li>
					<div class="mrIndex">5</div>

					<div class="mrItem">
					<a 
					href="https://jyllands-posten.dk/sport/fodbold/landshold/ECE10442848/viktor-fischer-er-afklaret-med-reserverolle/" class="default">
			Viktor Fischer er afklaret med reserverolle</a>
			</div>
					<div class="cB"></div>
				</li>
			</ol>
	</div>
</div><!-- banner: jp_sport_fodbold_landshold/MediumRectangle2/
    true -->

    <div class="baPosition" id="MediumRectangle2" >
		<div class="baPosition__holder">
			<div class="baPosition__label">Annonce</div>
					<div id="6232890" class="dac_MediumRectangle2">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6232890', 'MediumRectangle2', {sectionid: 1233});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('MediumRectangle2', 'true')) {
				ADTECH.config.placements[6232890] = {
				
					sizeid: 170,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6232890').addAnnonceWord();
				if (dacBanners["MediumRectangle2"]) {
				dacBanners["MediumRectangle2"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6232890);
					
				}
			</script>
				</div>
			</div>
		</div><!-- banner: jp_sport_fodbold_landshold/MediumRectangle3/
    true -->

    <div class="baPosition" id="MediumRectangle3" >
		<div class="baPosition__holder">
			<div class="baPosition__label">Annonce</div>
					<div id="6232910" class="dac_MediumRectangle3">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6232910', 'MediumRectangle3', {sectionid: 1233});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('MediumRectangle3', 'true')) {
				ADTECH.config.placements[6232910] = {
				
					sizeid: 170,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6232910').addAnnonceWord();
				if (dacBanners["MediumRectangle3"]) {
				dacBanners["MediumRectangle3"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6232910);
					
				}
			</script>
				</div>
			</div>
		</div><div data-jp-track="_6" data-jp-track-label="7901340_1pluslist">
		<div class="boxHeader ">
		<a class="premLogo" href="//jyllands-posten.dk/premium/"></a>
		Sport</div>
<article  class="artBox artBox300    ">
	<figure class="artImgBox" ><div class="artImg e ratio-5_3 ">
				<a 
					href="https://jyllands-posten.dk/protected/premium/sport/ECE10416752/nu-viser-magnussen-sit-sande-ansigt/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/premium/saertillaeg/image/10416751/l106z2/ALTERNATES/e-5_3/spain-f1-preseason-testing" alt="Arkivfoto: Francisco Seco/AP"   />
						</a>
			</div></figure><h4 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/protected/premium/sport/ECE10416752/nu-viser-magnussen-sit-sande-ansigt/" >
			Nu viser Magnussen sit sande ansigt </a>
			</h4><div class="artDesc" >Denne sæson giver Kevin Magnussen den bedste mulighed i karrieren for at vise, at han er så god, som han har proklameret. Især ét element skal han forbedre. <span class="link-premium"> </span></div>
			</article>

<div class="mainBreaker"></div>
							<article  class="artBox artBox300    ">
	<figure class="artImgBox" ><div class="artImg e ratio-5_3 ">
				<a 
					href="https://jyllands-posten.dk/protected/premium/sport/ECE10443451/roentgenstraaler-skal-hjaelpe-cykling-af-med-motordoping/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/incoming/image/10443481/cka26o/ALTERNATES/e-5_3/screen-shot-03-22-18-at-05.47-pm.jpg" alt="Creendump fra Youtube"   />
						</a>
			</div></figure><h4 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/protected/premium/sport/ECE10443451/roentgenstraaler-skal-hjaelpe-cykling-af-med-motordoping/" >
			<span class="artKicker">Dansk veteran har svært ved at tage det seriøst, men:</span> Røntgenstråler skal hjælpe cykling af med motordoping </a>
			</h4><div class="artDesc" >Den internationale cykelunion optrapper kampen mod mekanisk snyd. <span class="link-premium"> </span></div>
			</article>

<div class="mainBreaker"></div>

						<article  class="artBox artBox300 artNoImg   ">
	<h4 class="artTitle increase" >
			<a 
					href="https://jyllands-posten.dk/protected/premium/sport/ECE10443631/henrik-moellgaard-overvejer-sin-landsholdsfremtid-det-skal-give-mening/" >
			<span class="artKicker">Møllgaard overvejer sin landsholdsfremtid: </span> »Jeg kan sagtens forstå, hvis folk tænker, at jeg virker forkælet« </a>
			</h4><div class="artDesc" >Efter 128 landskampe kan det være slut med Henrik Møllgaard på landsholdet. <span class="link-premium"> </span></div>
			</article>

<div class="mainBreaker"></div>

						<article  class="artBox artBox300 artNoImg   ">
	<h4 class="artTitle increase" >
			<a 
					href="https://jyllands-posten.dk/protected/premium/sport/ECE10443540/kulturministeriet-kritiseres-for-at-mangle-interesse-for-idraetspolitik/" >
			<span class="artKicker">Skuffelse over manglende opbakning:</span> Idrættens ministerium kritiseres for at mangle interesse for idræt </a>
			</h4><div class="artDesc" >Direktør for Idrættens Analyseinstitut forlader sin post i skuffelse. <span class="link-premium"> </span></div>
			</article>

</div><div class="colBox">
	<div class="hd2 partner">
		<div class="moreSections">
			<div class="ddCaller">
				<span>Mere</span>
				<div class="ddArrow"></div>
			</div>
			<div class="dropDownMenu">
				<ul>
					<li>
						<a href="http://www.tipsbladet.dk/news">Nyhedsoverblik</a>
					</li>
					<li>
						<a href="http://www.tipsbladet.dk/blog">Blogs</a>
					</li>
					<li>
						<a href="http://www.tipsbladet.dk/live">Livescore</a>
					</li>
					<li>
						<a href="http://www.tipsbladet.dk/statistik">Stillinger</a>
					</li>
					<li>
						<a href="http://www.tipsbladet.dk/spiltips">Spiltips</a>
					</li>
					<li>
						<a href="http://www.tipsbladet.dk/tv">TV</a>
					</li>
					<li>
						<a href="http://www.tipsbladet.dk/rejser">Fodboldrejser</a>
					</li>
				</ul>
			</div>
		</div>
		<span>Tipsbladet.dk</span><a class="rss" href="http://www.tipsbladet.dk/news/feed">RSS</a>
	</div>
	<div class="ArtListBox">
		<div class="artListBody">
			<div class="tabs pBoxTabs">
				<a class="selected" href="#">seneste</a>
				<a href="#">mest læste</a>
				<a href="#">superliga</a>
				<div class="cB"></div>
			</div>
			<div class="tab pBoxList">
				<div class="objList"><span>15:15</span><div class="pBoxListItem"><a target="_blank" href="https://www.tipsbladet.dk/nyhed/premier-league/avis-tre-pl-managere-paa-psgs-oenskeliste">Avis: Tre Premier League-managere p&aring; PSG's &oslash;nskeliste</a></div><div class="mainBreaker m3"></div></div><div class="objList"><span>07:00</span><div class="pBoxListItem"><a target="_blank" href="https://www.tipsbladet.dk/nyhed/rygter/fredagens-rygteboers-arsenal-vil-hente-keeper-i-atletico-madrid">Fredagens rygteb&oslash;rs: Arsenal vil hente keeper i Atletico Madrid</a></div><div class="mainBreaker m3"></div></div><div class="objList"><span>06:34</span><div class="pBoxListItem"><a target="_blank" href="https://www.tipsbladet.dk/nyhed/vm/landstraener-overvejer-vaelge-dybala-og-icardi-fra-til-vm">Landstr&aelig;ner overvejer at v&aelig;lge Dybala og Icardi fra til VM</a></div><div class="mainBreaker m3"></div></div><div class="objList"><span>06:07</span><div class="pBoxListItem"><a target="_blank" href="https://www.tipsbladet.dk/nyhed/landshold/bendtner-troen-virker-stor">Bendtner: Troen virker stor</a></div><div class="mainBreaker m3"></div></div><div class="objList"><span>05:50</span><div class="pBoxListItem"><a target="_blank" href="https://www.tipsbladet.dk/nyhed/landshold/kroos-real-madrid-skal-vaere-rygraden-paa-det-spanske-landshold">Kroos: Real Madrid skal v&aelig;re rygraden p&aring; det spanske landshold</a></div><div class="mainBreaker m3"></div></div><div class="objList"><span>05:25</span><div class="pBoxListItem"><a target="_blank" href="https://www.tipsbladet.dk/nyhed/landshold/store-ord-fra-kvist-sisto-er-vores-maradona">Store ord fra Kvist: Sisto er vores Maradona</a></div><div class="mainBreaker m3"></div></div><div class="objList"><span>22:02</span><div class="pBoxListItem"><a target="_blank" href="https://www.tipsbladet.dk/nyhed/landshold/delaney-vil-gerne-have-scoret-et-par-pinde-mere">Delaney: Vil gerne have scoret et par pinde mere</a></div><div class="mainBreaker m3"></div></div><div class="objList"><span>21:53</span><div class="pBoxListItem"><a target="_blank" href="https://www.tipsbladet.dk/nyhed/landshold/aage-hareide-forventede-ikke-mere-end-det-her">&Aring;ge Hareide: Forventede ikke mere end det her</a></div><div class="mainBreaker m3"></div></div></div>
			<div class="tab pBoxList">
				<div class="objList"><span>21:38</span><div class="pBoxListItem"><a target="_blank" href="https://www.tipsbladet.dk/nyhed/landshold/hareide-andreas-christensen-forlader-landsholdslejren">Hareide: Andreas Christensen forlader landsholdslejren</a></div><div class="mainBreaker m3"></div></div><div class="objList"><span>20:30</span><div class="pBoxListItem"><a target="_blank" href="https://www.tipsbladet.dk/nyhed/superliga/medie-fc-midtjylland-henter-mayron-george">Medie: FC Midtjylland henter Mayron George</a></div><div class="mainBreaker m3"></div></div><div class="objList"><span>14:42</span><div class="pBoxListItem"><a target="_blank" href="https://www.tipsbladet.dk/nyhed/superliga/soenderjyske-sagen-er-ikke-unik-det-samme-skete-sidste-aar">S&oslash;nderjyskE-sagen er ikke unik: Det samme skete sidste &aring;r</a></div><div class="mainBreaker m3"></div></div><div class="objList"><span>14:20</span><div class="pBoxListItem"><a target="_blank" href="https://www.tipsbladet.dk/nyhed/superliga/stort-gravgaard-interview-folk-har-set-mig-som-en-pauseklovn">Stort Gravgaard-interview: Folk har set mig som en pauseklovn </a></div><div class="mainBreaker m3"></div></div><div class="objList"><span>20:56</span><div class="pBoxListItem"><a target="_blank" href="https://www.tipsbladet.dk/nyhed/landshold/bedst-og-vaerst-lang-vej-til-vm-formen">Bedst og v&aelig;rst: Lang vej til VM-formen</a></div><div class="mainBreaker m3"></div></div><div class="objList"><span>20:09</span><div class="pBoxListItem"><a target="_blank" href="https://www.tipsbladet.dk/nyhed/rygter/torsdagens-rygteboers-opdat-chelsea-vil-forstaerke-forsvaret">Torsdagens rygteb&oslash;rs (opdat.): Chelsea vil forst&aelig;rke forsvaret</a></div><div class="mainBreaker m3"></div></div><div class="objList"><span>21:53</span><div class="pBoxListItem"><a target="_blank" href="https://www.tipsbladet.dk/nyhed/landshold/aage-hareide-forventede-ikke-mere-end-det-her">&Aring;ge Hareide: Forventede ikke mere end det her</a></div><div class="mainBreaker m3"></div></div><div class="objList"><span>22:02</span><div class="pBoxListItem"><a target="_blank" href="https://www.tipsbladet.dk/nyhed/landshold/delaney-vil-gerne-have-scoret-et-par-pinde-mere">Delaney: Vil gerne have scoret et par pinde mere</a></div><div class="mainBreaker m3"></div></div></div>
			<div class="tab pBoxList">
				<div class="objList"><span>20:30</span><div class="pBoxListItem"><a target="_blank" href="https://www.tipsbladet.dk/nyhed/superliga/medie-fc-midtjylland-henter-mayron-george">Medie: FC Midtjylland henter Mayron George</a></div><div class="mainBreaker m3"></div></div><div class="objList"><span>17:13</span><div class="pBoxListItem"><a target="_blank" href="https://www.tipsbladet.dk/nyhed/superliga/aab-er-klar-til-vente-over-et-halvt-aar-paa-den-rette-direktoer">AaB er klar til at vente over et halvt &aring;r p&aring; den rette direkt&oslash;r</a></div><div class="mainBreaker m3"></div></div><div class="objList"><span>15:39</span><div class="pBoxListItem"><a target="_blank" href="https://www.tipsbladet.dk/nyhed/superliga/fcm-formand-fodboldklubber-er-nervoese-saelge-spillere">FCM-formand: Fodboldklubber er for nerv&oslash;se for at s&aelig;lge spillere</a></div><div class="mainBreaker m3"></div></div><div class="objList"><span>14:53</span><div class="pBoxListItem"><a target="_blank" href="https://www.tipsbladet.dk/nyhed/superliga/kriseramte-hamburger-sv-bankede-ob">Kriseramte Hamburger SV bankede OB</a></div><div class="mainBreaker m3"></div></div><div class="objList"><span>14:42</span><div class="pBoxListItem"><a target="_blank" href="https://www.tipsbladet.dk/nyhed/superliga/soenderjyske-sagen-er-ikke-unik-det-samme-skete-sidste-aar">S&oslash;nderjyskE-sagen er ikke unik: Det samme skete sidste &aring;r</a></div><div class="mainBreaker m3"></div></div><div class="objList"><span>14:29</span><div class="pBoxListItem"><a target="_blank" href="https://www.tipsbladet.dk/nyhed/superliga/video-de-fem-stoerste-klublegender-i-superligaen">Video: De fem st&oslash;rste klublegender i Superligaen</a></div><div class="mainBreaker m3"></div></div><div class="objList"><span>14:05</span><div class="pBoxListItem"><a target="_blank" href="https://www.tipsbladet.dk/nyhed/superliga/ny-aftale-til-velspillende-hobro-kant">Ny aftale til velspillende Hobro-kant</a></div><div class="mainBreaker m3"></div></div><div class="objList"><span>13:51</span><div class="pBoxListItem"><a target="_blank" href="https://www.tipsbladet.dk/nyhed/superliga/rygaard-droemmer-om-mere-end-bronze">Rygaard dr&oslash;mmer om mere end bronze</a></div><div class="mainBreaker m3"></div></div></div>
			<div class="tilmeldPB">
				<p>Tilmeld dig Tipsbladet.dk's nyhedsbrev</p>
				<form id="tipsbladForm" action="javascript: void(0)" onsubmit="return tbSubscribe();">
					<input id="tbEmail" name="email" type="text" onblur="formFieldDis(this,'Indtast e-mail','#999')" onfocus="formFieldAct(this,'Indtast e-mail')" class="headerSearchInp" value="Indtast e-mail"/>
					<input type="submit" class="headerSearchBtn" value="Tilmeld">
				</form>
				<script type="text/javascript">
					function tbSubscribe() {
						$jp.get("http://www.tipsbladet.dk/newsletter/external/"+$jp('#tbEmail').val());
						$jp('#tbEmail').val('Tilmelding afsendt');
						setTimeout("$jp('#tbEmail').val('')",2000);
						return false;
					}
				</script>
				<div class="cB"></div>
			</div>

			<div class="ALFlere tipsbladet">
				<span class="ALFlereLnk" style="margin-top:5px;">Flere nyheder på</span>
				<a href="http://www.tipsbladet.dk" target="_blank"><img class="" src="/img/ico/tipsbladet.gif" alt="Tipsbladet.dk" style="margin-top:6px;"/></a>
			</div>

		</div>

	</div><!--/ArtListBox-->
	<script type="text/javascript">
		JPGlobal.defferLoadStack.push(function(){
			$jp(".artListBody").tabsNew({activeTabClass : "selected"});
		});
	</script>
</div><div
				 class="mostReadWidget"
				>
			<div class="ArtListBox simpleMostRead"  data-jp-track="_8" data-jp-track-label="7993969_mostread" >
			<div class="boxHeader ">
		Mest læste lige nu</div>
<div class="artListBody">
				<ol class="mostReadList">
					<li>
							<div class="mrIndex">1</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/sport/fodbold/landshold/ECE10444014/karakterbog-delaney-var-bedst-en-skuffede-stort/" class="default">
			Karakterbog: Delaney var bedst – én skuffede stort</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">2</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/politik/ECE10439649/sygehuskongens-afskedssalut-til-regeringen-vi-kan-ikke-mere/" class="default">
			Sygehuskongens afskedssalut til regeringen: Vi kan ikke mere</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">3</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/protected/premium/briefing/ECE10392187/massestranding-af-hvaler-myndigheder-kaemper-for-at-redde-bare-nogle-faa/" class="default">
			Massestranding af hvaler: Myndigheder kæmper for at redde bare nogle få</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">4</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/sport/motor/formel_1/ECE10444118/magnussen-lagde-fint-ud-i-varme-australske-traeninger/" class="default">
			Magnussen lagde fint ud i varme australske træninger</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">5</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/international/usa/ECE10444061/trumps-nye-topraadgiver-usa-maa-forberede-sig-paa-krig/" class="default">
			Trumps nye toprådgiver: USA må forberede sig på krig</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">6</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/politik/ECE10444141/mette-frederiksen-har-aabnet-op-for-groenlandsk-selvstaendighed/" class="default">
			Mette Frederiksen har åbnet op for grønlandsk selvstændighed</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">7</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/debat/kronik/ECE10443517/skaermene-mindsker-vores-menneskelighed/" class="default">
			Læge advarer: Skærmene er med til at ødelægge os</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">8</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/indland/politiretsvaesen/ECE10444063/flere-anholdte-efter-sammenstoed-mellem-grupper-i-landsby/" class="default">
			Flere anholdte efter sammenstød mellem grupper i landsby</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">9</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/international/ECE10444057/nu-har-kina-svaret-trump-igen-haever-tolden-paa-varer-fra-usa/" class="default">
			Nu har Kina svaret Trump igen - hæver tolden på varer fra USA</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">10</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/indland/ECE10443955/loekke-om-digital-skat-det-er-bare-ikke-saa-nemt-mette-frederiksen/" class="default">
			Løkke om digital skat: Det er bare ikke så nemt, Mette Frederiksen</a>
			</div>
							<div class="cB"></div>
						</li>
					</ol>
			</div>
		</div>
	</div><!--/end//mostReadWidget--></div><!--/rightCol-->
				<div class="cB"></div>
			</div><!--/wrapperIn-->
		<div class="wrapperIn"  data-jp-track-source="1233_art_article-layout-bottom"  >
		<div class="mainBreaker"></div><!-- banner: jp_sport_fodbold_landshold/MegaBoard2/
    true -->

    <div class="baPosition" id="MegaBoard2" >
		<div class="baPosition__holder">
			<div class="baPosition__label">Annonce</div>
					<div id="6233148" class="dac_MegaBoard2">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6233148', 'MegaBoard2', {sectionid: 1233});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('MegaBoard2', 'true')) {
				ADTECH.config.placements[6233148] = {
				
					sizeid: 410,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6233148').addAnnonceWord();
				if (dacBanners["MegaBoard2"]) {
				dacBanners["MegaBoard2"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6233148);
					
				}
			</script>
				</div>
			</div>
		</div><div class="mainSpacer"></div><div class="gridColset">
	<div class="gridCol gridCol300">
		<div class="ArtListBox ALDetailed"  data-jp-track="_4" data-jp-track-label="3006201_detailed"  >
        <div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/indland/politiretsvaesen/">Politi og retsvæsen</a></li>
						<li><a href="https://jyllands-posten.dk/indland/trafik/">Trafik & vejr</a></li>
						<li><a href="https://jyllands-posten.dk/indland/kbh/">København</a></li>
						</ul>
				</div>
			</div>
		<span>Indland</span>
			</div>
		<div class="artListBody mostReadW" style="height:px;">
            <div class="tab">
			        <div class="MRLine">
				            <span class="MRTime">
    					        08:48 </span>
                            <a 
					href="https://jyllands-posten.dk/indland/politiretsvaesen/ECE10444552/overblik-her-har-boern-faaet-erstatning-efter-omsorgssvigt/" class="MRLnk default">
			Overblik: Her har børn fået erstatning efter omsorgssvigt</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        06:45 </span>
                            <a 
					href="https://jyllands-posten.dk/indland/trafik/ECE10444100/paasken-starter-lunt-og-graat-men-maaske-kommer-solen-forbi-til-sidst/" class="MRLnk default">
			Påsken starter lunt og gråt - men måske kommer solen forbi til sidst</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        05:38 </span>
                            <a 
					href="https://jyllands-posten.dk/indland/politiretsvaesen/ECE10444063/flere-anholdte-efter-sammenstoed-mellem-grupper-i-landsby/" class="MRLnk default">
			Flere anholdte efter sammenstød mellem grupper i landsby</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        22.03 </span>
                            <a 
					href="https://jyllands-posten.dk/indland/ECE10443293/hver-sjette-falder-fra-paa-videregaaende-udannelser/" class="MRLnk default">
			Hver sjette falder fra på videregående udannelser</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        22.03 </span>
                            <a 
					href="https://jyllands-posten.dk/sport/motor/formel_1/ECE10443954/flertal-vil-arbejde-videre-mod-formel-1-i-koebenhavn/" class="MRLnk default">
			Flertal vil arbejde videre mod Formel 1 i København</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        22.03 </span>
                            <a 
					href="https://jyllands-posten.dk/indland/ECE10443955/loekke-om-digital-skat-det-er-bare-ikke-saa-nemt-mette-frederiksen/" class="MRLnk default">
			Løkke om digital skat: Det er bare ikke så nemt, Mette Frederiksen</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        22.03 </span>
                            <a 
					href="https://jyllands-posten.dk/livsstil/familiesundhed/familie/ECE10443930/hvert-tredje-barn-med-autisme-magter-ikke-skolen/" class="MRLnk default">
			Hvert tredje barn med autisme magter ikke skolen</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        22.03 </span>
                            <a 
					href="https://jyllands-posten.dk/indland/politiretsvaesen/ECE10443874/doedsaarsag-doedsaarsag-doedsaarsag-det-store-slagsmaal-i-ubaadssagen/" class="MRLnk default">
			Dødsårsag, dødsårsag, dødsårsag: Det store slagsmål i ubådssagen</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        22.03 </span>
                            <a 
					href="https://jyllands-posten.dk/indland/ECE10443651/venstrepolitiker-er-officielt-valgt-som-regionernes-formand/" class="MRLnk default">
			Venstrepolitiker er officielt valgt som regionernes formand</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        22.03 </span>
                            <a 
					href="https://jyllands-posten.dk/indland/trafik/ECE10443091/finansminister-maner-til-besindighed-om-bro-over-kattegat/" class="MRLnk default">
			Finansminister maner til besindighed om bro over Kattegat</a>
			</div>
			        </div>
            </div>
        <a class="moreLink" href="http://jyllands-posten.dk/indland/">Se flere</a>
			</div>
    <!--/ArtListBox--></div>
	<div class="gridCol gridCol300">
		<div class="ArtListBox ALDetailed"  data-jp-track="_5" data-jp-track-label="3006202_detailed"  >
        <div class="hd2">
				<span>Politik</span>
			</div>
		<div class="artListBody mostReadW" style="height:px;">
            <div class="tab">
			        <div class="MRLine">
				            <span class="MRTime">
    					        08:00 </span>
                            <a 
					href="https://jyllands-posten.dk/politik/ECE10444141/mette-frederiksen-har-aabnet-op-for-groenlandsk-selvstaendighed/" class="MRLnk default">
			Mette Frederiksen har åbnet op for grønlandsk selvstændighed</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        22.03 </span>
                            <a 
					href="https://jyllands-posten.dk/politik/ECE10443405/loekke-om-facebookundskyldning-no-shit-sherlock/" class="MRLnk default">
			Løkke om Facebook-undskyldning: No shit, Sherlock</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        22.03 </span>
                            <a 
					href="https://jyllands-posten.dk/politik/ECE10442454/sformand-regeringen-skal-gaa-forrest-med-digital-skat/" class="MRLnk default">
			S-formand: Regeringen skal gå forrest med digital skat</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        22.03 </span>
                            <a 
					href="https://jyllands-posten.dk/politik/ECE10442395/loekke-haaber-fornuften-vinder-i-toldstrid-med-usa/" class="MRLnk default">
			Løkke håber fornuften vinder i toldstrid med USA</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        22.03 </span>
                            <a 
					href="https://jyllands-posten.dk/politik/ECE10441738/df-oejner-chance-for-at-bygge-svinehegn-om-til-graensehegn/" class="MRLnk default">
			DF øjner chance for at bygge svinehegn om til grænsehegn</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        22.03 </span>
                            <a 
					href="https://jyllands-posten.dk/politik/ECE10440918/loekke-migranter-skulle-have-haft-klarere-besked-i-2015/" class="MRLnk default">
			Løkke: Migranter skulle have haft klarere besked i 2015</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        22.03 </span>
                            <a 
					href="https://jyllands-posten.dk/politik/ECE10440813/overblik-bro-over-kattegat-har-vaeret-diskuteret-siden-2007/" class="MRLnk default">
			Overblik: Bro over Kattegat har været diskuteret siden 2007</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        22.03 </span>
                            <a 
					href="https://jyllands-posten.dk/politik/ECE10440764/trafikforsker-en-bro-uden-tog-er-gift-for-dsb/" class="MRLnk default">
			Trafikforsker: En bro uden tog er gift for DSB</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        22.03 </span>
                            <a 
					href="https://jyllands-posten.dk/politik/ECE10440590/borgmester-bro-kan-goere-samsoe-til-smoerhul-men-koste-charmen/" class="MRLnk default">
			Borgmester: Bro kan gøre Samsø til smørhul, men koste charmen</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        22.03 </span>
                            <a 
					href="https://jyllands-posten.dk/politik/ECE10440445/minister-for-mange-ikkevestlige-indvandrere-er-paa-kontanthjaelp/" class="MRLnk default">
			Minister: For mange ikkevestlige indvandrere er på kontanthjælp</a>
			</div>
			        </div>
            </div>
        <a class="moreLink" href="http://jyllands-posten.dk/politik/">Se flere</a>
			</div>
    <!--/ArtListBox--></div>
	<div class="gridCol gridCol300">
		<div class="ArtListBox ALDetailed"  data-jp-track="_6" data-jp-track-label="7158444_detailed"  >
        <div class="hd2">
				<span>Erhverv</span>
			</div>
		<div class="artListBody mostReadW" style="height:px;">
            <div class="tab">
			        <div class="MRLine">
				            <span class="MRTime">
    					        22.03 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10441668/kendt-hotelkaede-scorer-paa-gloedende-marked/" class="MRLnk default">
			Kendt hotelkæde scorer på glødende marked <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        22.03 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10441098/nu-siger-mark-zuckerberg-undskyld-det-var-et-tillidsbrud-at-udlevere-saa-mange-data/" class="MRLnk default">
			Nu siger Mark Zuckerberg undskyld: Det var et tillidsbrud at udlevere så mange data <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        22.03 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10438215/landmaend-spaas-milliardgevinst-paa-droner-og-satellitter/" class="MRLnk default">
			Landmænd spås milliardgevinst på droner og satellitter <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        22.03 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10435658/skaerpet-konkurrence-om-de-mindre-virksomheder-sparekasse-vil-kapre-flere-erhvervskunder/" class="MRLnk default">
			Skærpet konkurrence om de mindre virksomheder: Sparekasse vil kapre flere erhvervskunder <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        22.03 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10438992/fald-i-offentlig-stoette-skaevvrider-forskningen-mener-kritikere/" class="MRLnk default">
			Mens private milliarder ruller ind: Fald i offentlig støtte skævvrider forskningen, mener kritikere <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        21.03 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10421172/smaa-investeringsforeninger-fejer-giganterne-af-banen/" class="MRLnk default">
			Små investeringsforeninger fejer giganterne af banen <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        21.03 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10436947/udlaengsel-driver-peters-karriere-de-seneste-aar-har-jeg-levet-i-en-kuffert/" class="MRLnk default">
			Udlængsel driver Peters karriere: »De seneste år har jeg levet i en kuffert« <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        21.03 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10435321/fjernvarmeaktoerer-politisk-noel-har-sparket-milliardinvesteringer-til-hjoerne/" class="MRLnk default">
			Fjernvarmeaktører: Politisk nøl har sparket milliardinvesteringer til hjørne <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        21.03 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10435482/ny-loenmodtagerrekord-har-ridser-i-lakken/" class="MRLnk default">
			Danmark halter efter nabolande: Ny lønmodtagerrekord har ridser i lakken <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        21.03 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10432742/tyggegummifamilie-tjener-over-milliard-paa-frasalg/" class="MRLnk default">
			Tyggegummi-familie tjener over milliard på frasalg <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        </div>
            </div>
        <a class="moreLink" href="https://jyllands-posten.dk/premium/erhverv/">Se flere</a>
			</div>
    <!--/ArtListBox--></div>
</div><!--/threeColWrap--><div class="mainBreaker"></div><div class="gridColset">
	<div class="gridCol gridCol300">
		<div class="ArtListBox ALDetailed"  data-jp-track="_7" data-jp-track-label="3006205_detailed"  >
        <div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/international/europa/">Europa</a></li>
						<li><a href="https://jyllands-posten.dk/international/usa/">USA</a></li>
						<li><a href="https://jyllands-posten.dk/international/asien/">Asien</a></li>
						<li><a href="https://jyllands-posten.dk/international/mideast/">Mellemøsten</a></li>
						<li><a href="https://jyllands-posten.dk/international/Afrika/">Afrika</a></li>
						</ul>
				</div>
			</div>
		<span>International</span>
			</div>
		<div class="artListBody mostReadW" style="height:px;">
            <div class="tab">
			        <div class="MRLine">
				            <span class="MRTime">
    					        05:32 </span>
                            <a 
					href="https://jyllands-posten.dk/international/usa/ECE10444061/trumps-nye-topraadgiver-usa-maa-forberede-sig-paa-krig/" class="MRLnk default">
			Trumps nye toprådgiver: USA må forberede sig på krig</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        05:08 </span>
                            <a 
					href="https://jyllands-posten.dk/international/europa/ECE10444058/euambassadoer-er-blevet-hjemkaldt-fra-moskva-efter-giftangreb/" class="MRLnk default">
			EU-ambassadør er blevet hjemkaldt fra Moskva efter giftangreb</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        05:08 </span>
                            <a 
					href="https://jyllands-posten.dk/international/ECE10444057/nu-har-kina-svaret-trump-igen-haever-tolden-paa-varer-fra-usa/" class="MRLnk default">
			Nu har Kina svaret Trump igen - hæver tolden på varer fra USA</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        22.03 </span>
                            <a 
					href="https://jyllands-posten.dk/international/europa/ECE10443998/eutop-enig-med-briter-rusland-staar-formentlig-bag-giftangreb/" class="MRLnk default">
			EU-top enig med briter: Rusland står formentlig bag giftangreb</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        22.03 </span>
                            <a 
					href="https://jyllands-posten.dk/international/europa/ECE10443392/pesticider-skyld-i-massiv-fugledoed-i-frankrig/" class="MRLnk default">
			Franske fugle forsvinder i hobetal</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        22.03 </span>
                            <a 
					href="https://jyllands-posten.dk/international/europa/ECE10443751/betjent-udsat-for-nervegift-udskrevet-fra-hospitalet/" class="MRLnk default">
			Betjent udsat for nervegift udskrevet fra hospitalet</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        22.03 </span>
                            <a 
					href="https://jyllands-posten.dk/international/ECE10443701/overblik-forstaa-sagen-om-facebooks-loesslupne-data/" class="MRLnk default">
			Overblik: Forstå sagen om Facebooks løsslupne data</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        22.03 </span>
                            <a 
					href="https://jyllands-posten.dk/international/Afrika/ECE10443177/bil-eksploderet-ved-hotel-i-mogadishu-mindst-14-er-doede/" class="MRLnk default">
			Bil eksploderet ved hotel i Mogadishu - mindst 14 er døde</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        22.03 </span>
                            <a 
					href="https://jyllands-posten.dk/international/europa/ECE10442925/drab-paa-journalist-har-udloest-ny-premierminister-i-slovakiet/" class="MRLnk default">
			Drab på journalist har udløst ny premierminister i Slovakiet</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        22.03 </span>
                            <a 
					href="https://jyllands-posten.dk/international/europa/ECE10442021/briternes-kommende-brexitpas-skal-laves-af-franskhollandsk-firma-det-er-en-national-ydmygelse/" class="MRLnk default">
			Briternes brexitpas skal laves af fransk-hollandsk firma: »En national ydmygelse«</a>
			</div>
			        </div>
            </div>
        <a class="moreLink" href="http://jyllands-posten.dk/international/">Se flere</a>
			</div>
    <!--/ArtListBox--></div>
	<div class="gridCol gridCol300">
		<div class="ArtListBox ALDetailed"  data-jp-track="_8" data-jp-track-label="3006206_detailed"  >
        <div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/kultur/film/">Film & tv</a></li>
						<li><a href="https://jyllands-posten.dk/kultur/litteratur/">Litteratur</a></li>
						<li><a href="https://jyllands-posten.dk/kultur/billedkunst/">Billedkunst</a></li>
						<li><a href="https://jyllands-posten.dk/kultur/teater/">Teater, dans & ballet</a></li>
						<li><a href="https://jyllands-posten.dk/kultur/musik/">Musik</a></li>
						<li><a href="https://jyllands-posten.dk/kultur/klassisk/">Klassisk musik</a></li>
						<li><a href="https://jyllands-posten.dk/kultur/historie/">Historie</a></li>
						</ul>
				</div>
			</div>
		<span>Kultur</span>
			</div>
		<div class="artListBody mostReadW" style="height:px;">
            <div class="tab">
			        <div class="MRLine">
				            <span class="MRTime">
    					        22.03 </span>
                            <a 
					href="https://jyllands-posten.dk/kultur/ECE10443171/oliver-bjerrehuus-skal-vaere-skuespiller-i-romantisk-klassiker/" class="MRLnk default">
			Oliver Bjerrehuus skal synge og danse: Han går efter Viktors Anja</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        22.03 </span>
                            <a 
					href="https://jyllands-posten.dk/premium/kultur/frokjaer/ECE10441210/vinder-af-krimimessens-publikumspris-koldsveden-kommer-naar-jeg-sidder-foran-det-blanke-papir/" class="MRLnk default">
			Podcast: Vinder af krimimessens publikumspris: »Koldsveden kommer, når jeg sidder foran det blanke papir«</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        22.03 </span>
                            <a 
					href="https://jyllands-posten.dk/kultur/film/ECE10440578/komikers-boernebog-om-vicepraesidentens-homoseksuelle-kanin-udsolgt/" class="MRLnk default">
			Komikers homoseksuelle kaninbog-parodi slår vicepræsidentens original</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        22.03 </span>
                            <a 
					href="https://jyllands-posten.dk/kultur/film/ECE10439703/telefonlinje-skal-hjaelpe-kraenkede-i-film-og-teaterbranchen/" class="MRLnk default">
			Telefonlinje skal hjælpe krænkede i film- og teaterbranchen</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        21.03 </span>
                            <a 
					href="https://jyllands-posten.dk/kultur/film/ECE10438950/statsrevisorerne-savner-skrevne-regler-for-loen-til-drchefer/" class="MRLnk default">
			Statsrevisorerne savner skrevne regler for løn til DR-chefer</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        20.03 </span>
                            <a 
					href="https://jyllands-posten.dk/kultur/film/ECE10432139/tidligere-mediechef-i-usa-bliver-ny-tv2formand/" class="MRLnk default">
			Tidligere mediechef i USA bliver ny TV2-formand</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        20.03 </span>
                            <a 
					href="https://jyllands-posten.dk/kultur/film/ECE10429895/badehotellet-faar-endnu-en-saeson-men-uden-en-af-de-baerende-roller/" class="MRLnk default">
			Badehotellet får endnu en sæson - men uden en af de bærende roller</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        20.03 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/kultur/anmeldelser/ECE10429466/harry-styles-havde-charmen-men-ikke-sangene-eller-guitarspillet-til-at-imponere-i-royal-arena/" class="MRLnk default">
			Fra stort boyband til sanger på egen hånd i Danmark: Charme, pænt tøj og én stærk sang var ikke nok <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        19.03 </span>
                            <a 
					href="https://jyllands-posten.dk/kultur/ECE10428581/aegtepar-fandt-skjult-skat-under-udskiftning-af-straatag/" class="MRLnk default">
			Ægtepar fandt skjult skat under udskiftning af stråtag</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        19.03 </span>
                            <a 
					href="https://jyllands-posten.dk/kultur/musik/ECE10427861/rockstjerne-paa-scenen-i-chile-jeg-skrider/" class="MRLnk default">
			Northside-navn på scenen i Chile: "Jeg skrider"</a>
			</div>
			        </div>
            </div>
        <a class="moreLink" href="http://jyllands-posten.dk/kultur/">Se flere</a>
			</div>
    <!--/ArtListBox--></div>
	<div class="gridCol gridCol300">
		<div class="ArtListBox ALDetailed"  data-jp-track="_9" data-jp-track-label="3006209_detailed"  >
        <div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/sport/fodbold/">Fodbold</a></li>
						<li><a href="https://jyllands-posten.dk/sport/handbold/">Håndbold</a></li>
						<li><a href="https://jyllands-posten.dk/sport/cykling/">Cykling</a></li>
						<li><a href="https://jyllands-posten.dk/sport/andensport/tennis/">Tennis</a></li>
						<li><a href="https://jyllands-posten.dk/sport/motor/">Motorsport</a></li>
						<li><a href="https://jyllands-posten.dk/sport/motor/formel_1/">Formel 1</a></li>
						<li><a href="https://jyllands-posten.dk/sport/golf/">Golf</a></li>
						<li><a href="https://jyllands-posten.dk/sport/andensport/boksning/">Boksning</a></li>
						<li><a href="https://jyllands-posten.dk/sport/andensport/ishockey/">Ishockey</a></li>
						<li><a href="https://jyllands-posten.dk/sport/resultater/">Resultater</a></li>
						<li><a href="https://jyllands-posten.dk/sport/live/">LIVE</a></li>
						</ul>
				</div>
			</div>
		<span>Sport</span>
			</div>
		<div class="artListBody mostReadW" style="height:px;">
            <div class="tab">
			        <div class="MRLine">
				            <span class="MRTime">
    					        07:27 </span>
                            <a 
					href="https://jyllands-posten.dk/sport/motor/formel_1/ECE10444118/magnussen-lagde-fint-ud-i-varme-australske-traeninger/" class="MRLnk default">
			Magnussen lagde fint ud i varme australske træninger</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        07:15 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/sport/ECE10416752/nu-viser-magnussen-sit-sande-ansigt/" class="MRLnk default">
			Nu viser Magnussen sit sande ansigt <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        06:00 </span>
                            <a 
					href="https://jyllands-posten.dk/sport/fodbold/landshold/ECE10444014/karakterbog-delaney-var-bedst-en-skuffede-stort/" class="MRLnk default">
			Karakterbog: Delaney var bedst – én skuffede stort</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        05:21 </span>
                            <a 
					href="https://jyllands-posten.dk/sport/fodbold/landshold/ECE10444023/pione-sisto-lettet-og-glad-for-foerste-landskampsmaal/" class="MRLnk default">
			Pione Sisto lettet og glad for første landskampsmål</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        22.03 </span>
                            <a 
					href="https://jyllands-posten.dk/sport/motor/formel_1/ECE10443954/flertal-vil-arbejde-videre-mod-formel-1-i-koebenhavn/" class="MRLnk default">
			Flertal vil arbejde videre mod Formel 1 i København</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        22.03 </span>
                            <a 
					href="https://jyllands-posten.dk/sport/fodbold/landshold/ECE10443950/sistos-foerste-maal-sikrede-dansk-sejr-mod-panama/" class="MRLnk default">
			Sistos første mål sikrede dansk sejr mod Panama</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        22.03 </span>
                            <a 
					href="https://jyllands-posten.dk/sport/handbold/ECE10443911/aarhus-haandbold-maa-vente-paa-slutspilsplads-efter-nederlag/" class="MRLnk default">
			Århus Håndbold må vente på slutspilsplads efter nederlag</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        22.03 </span>
                            <a 
					href="https://jyllands-posten.dk/sport/fodbold/landshold/ECE10442620/liveblog-danmark-panama/" class="MRLnk default">
			Genlæs liveblog: Danmark besejrede Panama 1-0</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        22.03 </span>
                            <a 
					href="https://jyllands-posten.dk/sport/fodbold/intfodbold/premier_league/ECE10443722/zlatan-ibrahimovic-er-stoppet-i-manchester-united/" class="MRLnk default">
			Zlatan Ibrahimovic er stoppet i Manchester United</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        22.03 </span>
                            <a 
					href="https://jyllands-posten.dk/sport/fodbold/intfodbold/bundesliga/ECE10443702/bundesligaen-fortsaetter-med-varsystem-efter-proeveperiode/" class="MRLnk default">
			Bundesligaen fortsætter med VAR-system efter prøveperiode</a>
			</div>
			        </div>
            </div>
        <a class="moreLink" href="http://jyllands-posten.dk/sport/">Se flere</a>
			</div>
    <!--/ArtListBox--></div>
</div><!--/threeColWrap--><div class="mainBreaker"></div><div class="gridColset">
	<div class="gridCol gridCol220">
		<div class="ArtListBox"  data-jp-track="_10" data-jp-track-label="3006210_plain"  >
	<div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/livsstil/rejser/danmark/">Ferie i DK</a></li>
						<li><a href="https://jyllands-posten.dk/livsstil/rejser/storby/">Storbyferie</a></li>
						<li><a href="https://jyllands-posten.dk/livsstil/rejser/sne/">Sne & Ski</a></li>
						<li><a href="https://jyllands-posten.dk/rejser/travelmarket/?setupid=1021">Søg billige rejser</a></li>
						</ul>
				</div>
			</div>
		<span>Rejser</span>
			</div>
		<!-- Most-Read Plain -->
	<div class="artListBody">
		<div class="topArticleWithImage">

							<div class="artImg d ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/protected/premium/turengaartil/ECE10423610/norsk-oegruppe-overrasker-troperne-moeder-arktis/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/premium/livsstil/image/10423609/qwqjz8/ALTERNATES/d-5_2/norge01" alt="Norge forbindes ofte med runde fjelde, men Lofotens tinder er spidse og pudrede med sne helt frem til slutningen af maj. Foto: Berge/Knoff/Natural Light/Visitnorway"   />
						</a>
			</div>
				<h5>
								<a 
					href="https://jyllands-posten.dk/protected/premium/turengaartil/ECE10423610/norsk-oegruppe-overrasker-troperne-moeder-arktis/" >
			Norsk øgruppe overrasker: Troperne møder Arktis</a>
			</h5>

							<div class="underrubrik">
								Den norske øgruppe Lofoten ligger nord for polarcirklen, men overrasker med både mildt klima, hvide bounty-strande og turkist hav.&nbsp;
								<a 
					href="https://jyllands-posten.dk/protected/premium/turengaartil/ECE10423610/norsk-oegruppe-overrasker-troperne-moeder-arktis/" class="aNobr">
			 <span class="link-premium"> </span></a>
			<a 
					href="https://jyllands-posten.dk/protected/premium/turengaartil/ECE10423610/norsk-oegruppe-overrasker-troperne-moeder-arktis/#comments" >
			</a>
			</div>
						</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/protected/premium/turengaartil/ECE10423583/mit-los-angeles-alle-er-ufatteligt-venlige-over-for-hinanden/" class="MRLnk default">
			Mit Los Angeles: »Alle er ufatteligt venlige over for hinanden« <span class="link-premium"> </span></a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/livsstil/rejser/ECE10439331/det-her-skal-du-ikke-goere-paa-familieferien/" class="MRLnk default">
			Hvis børnene bestemte: Det her skal du ikke gøre på familieferien</a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/international/usa/ECE10434909/big-power-verdens-stoerste-flymotor-har-floejet-sin-foerste-tur/" class="MRLnk default">
			Big power: Verdens største flymotor har fløjet sin første tur</a>
			</div>
					</div>

	<a class="moreLink" href="http://jyllands-posten.dk/rejser/">Se flere</a>
			</div>
<!--/ArtListBox--></div>
	<div class="gridCol gridCol220">
		<div class="ArtListBox"  data-jp-track="_11" data-jp-track-label="3006211_plain"  >
	<div class="hd2">
				<span>Biler</span>
			</div>
		<!-- Most-Read Plain -->
	<div class="artListBody">
		<div class="topArticleWithImage">

							<div class="artImg d ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/livsstil/biler/ECE10442074/russisk-kultbil-faar-ekstra-sminke/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/livsstil/biler/image/10442073/7993ff/ALTERNATES/d-5_2/24-xge-lada-niva-4x4-urban-lang-for" alt="Den kantede Lada Niva ligner sig selv, men den kan nu f&#229;s i lang version med fire d&#248;re. Permanent firehjulstr&#230;k og stor vadedybde er nogle af dyderne i den ellers rustikke Niva. Foto: Lada"   />
						</a>
			</div>
				<h5>
								<a 
					href="https://jyllands-posten.dk/livsstil/biler/ECE10442074/russisk-kultbil-faar-ekstra-sminke/" >
			Russisk kultbil får ekstra sminke</a>
			</h5>

							<div class="underrubrik">
								Den klassiske Lada Niva holder skansen og sælges nu i en faceliftet og forlænget version. Men dog ikke i Danmark.&nbsp;
								<a 
					href="https://jyllands-posten.dk/livsstil/biler/ECE10442074/russisk-kultbil-faar-ekstra-sminke/" class="aNobr">
			</a>
			<a 
					href="https://jyllands-posten.dk/livsstil/biler/ECE10442074/russisk-kultbil-faar-ekstra-sminke/#comments" >
			</a>
			</div>
						</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/livsstil/biler/ECE10432577/toyota-har-stoppet-test-af-selvkoerende-biler-efter-uberulykke/" class="MRLnk default">
			Toyota har stoppet test af selvkørende biler efter Uber-ulykke</a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/protected/premium/guides/ECE10418490/tema-saadan-goer-du-traileren-klar-til-foraaret/" class="MRLnk default">
			Trailer-forårstips: Alt om vedligeholdelse og valg af model <span class="link-premium"> </span></a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10426354/ny-dacia-duster-saa-meget-suv-faar-man-for-140000-kr/" class="MRLnk default">
			Ny Dacia Duster: Så meget SUV får man for 140.000 kr. <span class="link-premium"> </span></a>
			</div>
					</div>

	<a class="moreLink" href="http://jyllands-posten.dk/motor/">Se flere</a>
			</div>
<!--/ArtListBox--></div>
	<div class="gridCol gridCol220">
		<div class="ArtListBox"  data-jp-track="_12" data-jp-track-label="3006213_plain"  >
	<div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/livsstil/bolig/tips/">Hus</a></li>
						<li><a href="https://jyllands-posten.dk/livsstil/bolig/have/">Have</a></li>
						<li><a href="http://boligmarked.jp.dk">Søg bolig</a></li>
						</ul>
				</div>
			</div>
		<span>Bolig</span>
			</div>
		<!-- Most-Read Plain -->
	<div class="artListBody">
		<div class="topArticleWithImage">

							<div class="artImg d ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10424860/goer-din-bolig-groennere-skab-dit-eget-minioekosystem/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/livsstil/bolig/image/10424851/qh41hr/ALTERNATES/d-5_2/doc6z9jp5fej20yju1vauv.jpg" alt="Foto: PR"   />
						</a>
			</div>
				<h5>
								<a 
					href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10424860/goer-din-bolig-groennere-skab-dit-eget-minioekosystem/" >
			Gør din bolig grønnere: Skab dit eget mini-økosystem</a>
			</h5>

							<div class="underrubrik">
								Uanset tendenserne inden for boligindretning spiller grønne planter altid en rolle. Se her hvordan du kan lave din egen lille plante-udstilling.&nbsp;
								<a 
					href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10424860/goer-din-bolig-groennere-skab-dit-eget-minioekosystem/" class="aNobr">
			 <span class="link-premium"> </span></a>
			<a 
					href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10424860/goer-din-bolig-groennere-skab-dit-eget-minioekosystem/#comments" >
			</a>
			</div>
						</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/livsstil/bolig/ECE10424757/saadan-goer-du-dine-paaskerier-personlige/" class="MRLnk default">
			Sådan gør du dine påskerier personlige</a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/livsstil/bolig/ECE10429551/se-dig-for-og-spar-mange-penge-paa-ny-grill/" class="MRLnk default">
			Se dig for, og spar mange penge på ny grill</a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10424813/fra-forsoemt-funkisvilla-til-prisbeloennet-minimalisme/" class="MRLnk default">
			Se billederne: Dødsbo blev ombygget for 4,8 mio. kr. <span class="link-premium"> </span></a>
			</div>
					</div>

	<a class="moreLink" href="http://jyllands-posten.dk/bolig/">Se flere</a>
			</div>
<!--/ArtListBox--></div>
	<div class="gridCol gridCol220">
		<div class="ArtListBox"  data-jp-track="_13" data-jp-track-label="3006212_plain"  >
	<div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/livsstil/digitalt/computer/">Computer</a></li>
						<li><a href="https://jyllands-posten.dk/livsstil/digitalt/tv/">TV & Foto</a></li>
						<li><a href="https://jyllands-posten.dk/livsstil/digitalt/mobil/">Mobil</a></li>
						<li><a href="https://jyllands-posten.dk/livsstil/digitalt/lyd/">Lyd</a></li>
						<li><a href="https://jyllands-posten.dk/livsstil/digitalt/sogmobil/">Søg mobil</a></li>
						</ul>
				</div>
			</div>
		<span>Digitalt</span>
			</div>
		<!-- Most-Read Plain -->
	<div class="artListBody">
		<div class="topArticleWithImage">

							<div class="artImg d ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/livsstil/digitalt/lyd/ECE10435035/test-plantronics-voyager-6200-uc/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/incoming/image/10435111/a8qm9g/ALTERNATES/d-5_2/nb-voyager-6200-uc-black-spill.jpg" alt="Voyager 6200 UC. Foto: Plantronics"   />
						</a>
			</div>
				<h5>
								<a 
					href="https://jyllands-posten.dk/livsstil/digitalt/lyd/ECE10435035/test-plantronics-voyager-6200-uc/" >
			Test: Stor lyd og støjreduktion i nakkebøjlen</a>
			</h5>

							<div class="underrubrik">
								Voyager 6200 UC giver dig et overdådigt udvalg af funktioner til både forretning og fornøjelse i en diskret nakkebøjle, der kan hænge om halsen hele dagen uden at genere&nbsp;
								<a 
					href="https://jyllands-posten.dk/livsstil/digitalt/lyd/ECE10435035/test-plantronics-voyager-6200-uc/" class="aNobr">
			</a>
			<a 
					href="https://jyllands-posten.dk/livsstil/digitalt/lyd/ECE10435035/test-plantronics-voyager-6200-uc/#comments" >
			</a>
			</div>
						</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/livsstil/digitalt/tv/ECE10434011/test-traadloes-videoovervaagning-af-din-bolig/" class="MRLnk default">
			Test: Trådløs videoovervågning af din bolig</a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/livsstil/digitalt/mobil/ECE10433940/minitest-samsung-galaxy-s9-er-en-vinder/" class="MRLnk default">
			Minitest: Samsung Galaxy S9 er en vinder</a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/livsstil/digitalt/lyd/ECE10431145/gruppetest-af-traadloese-oerepropper/" class="MRLnk default">
			Gruppetest af trådløse ørepropper: Apples AirPods overrasker</a>
			</div>
					</div>

	<a class="moreLink" href="http://jyllands-posten.dk/digitalt/">Se flere</a>
			</div>
<!--/ArtListBox--></div>
</div><div class="mainBreaker"></div><div class="gridColset">
	<div class="gridCol gridCol220">
		<div class="ArtListBox"  data-jp-track="_14" data-jp-track-label="3006214_plain"  >
	<div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/livsstil/familiesundhed/sundhed/">Sundhed</a></li>
						<li><a href="https://jyllands-posten.dk/livsstil/familiesundhed/familie/">Familie, børn & unge</a></li>
						</ul>
				</div>
			</div>
		<span>Livsstil</span>
			</div>
		<!-- Most-Read Plain -->
	<div class="artListBody">
		<div class="topArticleWithImage">

							<div class="artImg d ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10430640/drop-traeningen-og-tag-i-stedet-cyklen-paa-arbejde/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/premium/saertillaeg/image/10430639/pn1y6t/ALTERNATES/d-5_2/cykelbyen-aarhus" alt="Arkivfoto: Casper Holmenlund Christensen"   />
						</a>
			</div>
				<h5>
								<a 
					href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10430640/drop-traeningen-og-tag-i-stedet-cyklen-paa-arbejde/" >
			Drop træningen: Tag cyklen på arbejde i stedet for</a>
			</h5>

							<div class="underrubrik">
								Dansk forskning viser, at det er lige så sundt at cykle på arbejde som at træne i fritiden, hvis man vil smide et par kilo.&nbsp;
								<a 
					href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10430640/drop-traeningen-og-tag-i-stedet-cyklen-paa-arbejde/" class="aNobr">
			 <span class="link-premium"> </span></a>
			<a 
					href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10430640/drop-traeningen-og-tag-i-stedet-cyklen-paa-arbejde/#comments" >
			</a>
			</div>
						</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/livsstil/familiesundhed/ECE10443959/saadan-laerer-du-bedst-dit-lille-barn-at-tale/" class="MRLnk default">
			Nyt studie om børns udvikling: Sådan lærer du bedst dit lille barn at tale</a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/livsstil/familiesundhed/familie/ECE10443930/hvert-tredje-barn-med-autisme-magter-ikke-skolen/" class="MRLnk default">
			Hvert tredje barn med autisme magter ikke skolen</a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/livsstil/ECE10442791/tag-smaa-skridt-ud-af-ensomheden/" class="MRLnk default">
			Tag små skridt ud af ensomheden</a>
			</div>
					</div>

	<a class="moreLink" href="http://jyllands-posten.dk/ditliv/">Se flere</a>
			</div>
<!--/ArtListBox--></div>
	<div class="gridCol gridCol220">
		<div class="ArtListBox"  data-jp-track="_15" data-jp-track-label="3006215_plain"  >
	<div class="hd2">
				<span>Viden</span>
			</div>
		<!-- Most-Read Plain -->
	<div class="artListBody">
		<div class="topArticleWithImage">

							<div class="artImg d ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/nyviden/ECE10435586/gensplejset-gaer-kan-give-humlesmag-til-oel/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/10435681/tr2acm/ALTERNATES/d-5_2/ok-oel-glas" alt="&#216;l med humlesmag fra g&#230;ren bliver mere milj&#248;venligt end traditionel &#248;l, blandt andet fordi man kan spare en del af de 100 milliarder liter vand, der &#229;rligt bruges p&#229; at vande humleplanterne. Foto: Casper Dalhoff"   />
						</a>
			</div>
				<h5>
								<a 
					href="https://jyllands-posten.dk/nyviden/ECE10435586/gensplejset-gaer-kan-give-humlesmag-til-oel/" >
			Gensplejset gær kan give humlesmag til øl</a>
			</h5>

							<div class="underrubrik">
								Gær med DNA-sekvenser fra mynte og basilikum afgiver humlearoma, så man kan spare på humlen, når man brygger øl.&nbsp;
								<a 
					href="https://jyllands-posten.dk/nyviden/ECE10435586/gensplejset-gaer-kan-give-humlesmag-til-oel/" class="aNobr">
			</a>
			<a 
					href="https://jyllands-posten.dk/nyviden/ECE10435586/gensplejset-gaer-kan-give-humlesmag-til-oel/#comments" >
			</a>
			</div>
						</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/nyviden/ECE10435703/forstaa-historien-saadan-opstod-den-danske-model/" class="MRLnk default">
			Forstå historien: Sådan opstod den danske model</a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/nyviden/ECE10431575/forsker-det-gode-vejr-kommer-tilbage-ved-foraarsjaevndoegn/" class="MRLnk default">
			Forsker: Det gode vejr kommer tilbage ved forårsjævndøgn</a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/nyviden/ECE10432604/du-behoever-ikke-at-fortraekke-en-mine-dit-ansigt-afsloerer-dig-alligevel/" class="MRLnk default">
			Du behøver ikke at fortrække en mine: Dit ansigt afslører dig alligevel</a>
			</div>
					</div>

	<a class="moreLink" href="http://jyllands-posten.dk/nyviden/">Se flere</a>
			</div>
<!--/ArtListBox--></div>
	<div class="gridCol gridCol220">
		<div class="ArtListBox"  data-jp-track="_16" data-jp-track-label="5114743_plain"  >
	<div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/jptv/#nyheder">Nyheder</a></li>
						<li><a href="https://jyllands-posten.dk/jptv/#erhverv">Erhverv</a></li>
						<li><a href="https://jyllands-posten.dk/jptv/#forbrug">Forbrug</a></li>
						<li><a href="https://jyllands-posten.dk/jptv/#timeout">Time Out</a></li>
						<li><a href="https://jyllands-posten.dk/jptv/#kultur">Kultur</a></li>
						<li><a href="https://jyllands-posten.dk/jptv/#sport">Sport</a></li>
						</ul>
				</div>
			</div>
		<span>TV</span>
			</div>
		<!-- Most-Read Plain -->
	<div class="artListBody">
		</div>

	<a class="moreLink" href="http://jyllands-posten.dk/jptv/">Se flere</a>
			</div>
<!--/ArtListBox--></div>
	<div class="gridCol gridCol220">
		<div class="ArtListBox"  data-jp-track="_17" data-jp-track-label="3006217_plain"  >
	<div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/aarhus/politik/">Lokalpolitik</a></li>
						<li><a href="https://jyllands-posten.dk/aarhus/politiretsvaesen/">Politi og retsvæsen</a></li>
						<li><a href="https://jyllands-posten.dk/aarhus/uddannelse/">Uddannelse</a></li>
						<li><a href="https://jyllands-posten.dk/aarhus/erhverv/">Erhverv</a></li>
						<li><a href="https://jyllands-posten.dk/aarhus/kultur/">Kultur</a></li>
						<li><a href="https://jyllands-posten.dk/aarhus/Restauranter/">Restauranter</a></li>
						<li><a href="https://jyllands-posten.dk/aarhus/meninger/">Meninger</a></li>
						<li><a href="https://jyllands-posten.dk/aarhus/sport/">Sport</a></li>
						<li><a href="https://jyllands-posten.dk/aarhus/agf/">AGF</a></li>
						</ul>
				</div>
			</div>
		<span>Aarhus</span>
			</div>
		<!-- Most-Read Plain -->
	<div class="artListBody">
		<div class="topArticleWithImage">

							<div class="artImg d ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/bagsiden/nyhedsquiz/ECE10443108/hvor-godt-har-du-fulgt-med-i-ugen-der-gik-test-din-viden/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/9430240/t7auio/ALTERNATES/d-5_2/ole-birk-olesen" alt="Transportminister Ole Birk Olesen (LA) vil med et flertal bag sig g&#229; videre med planerne om en ren vejforbindelse over Kattegat. Hvor lang bliver en eventuel fast forbindelse over Kattegat mellem R&#248;sn&#230;s p&#229; Sj&#230;lland og Hov syd for Aarhus via Sams&#248;? Foto: Nanna Navntoft"   />
						</a>
			</div>
				<h5>
								<a 
					href="https://jyllands-posten.dk/bagsiden/nyhedsquiz/ECE10443108/hvor-godt-har-du-fulgt-med-i-ugen-der-gik-test-din-viden/" >
			Nyhedsquiz uge 12: Hvor godt har du fulgt med i ugen, der gik? Test din viden</a>
			</h5>

							<div class="underrubrik">
								10 spørgsmål om ugen, der er gået. Hvor mange kender du svaret på?&nbsp;
								<a 
					href="https://jyllands-posten.dk/bagsiden/nyhedsquiz/ECE10443108/hvor-godt-har-du-fulgt-med-i-ugen-der-gik-test-din-viden/" class="aNobr">
			</a>
			<a 
					href="https://jyllands-posten.dk/bagsiden/nyhedsquiz/ECE10443108/hvor-godt-har-du-fulgt-med-i-ugen-der-gik-test-din-viden/#comments" >
			</a>
			</div>
						</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/aarhus/ECE10443199/dramatisk-samarbejde-giver-nye-muligheder/" class="MRLnk default">
			Teater: Samarbejde er en gevinst for alle</a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/protected/premium/aar/ECE10442764/nu-er-det-tid-til-at-sige-farvel-til-de-store-fugle/" class="MRLnk default">
			Naturen netop nu: Nu er det tid til at sige farvel til de store fugle <span class="link-premium"> </span></a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/protected/premium/aar/ECE10443188/to-slag-der-fem-der-seks-der-det-er-en-kaempeopgave-at-navigere-i/" class="MRLnk default">
			Musical: »Det er lidt mærkeligt, hvis der kommer for meget Disney over sådan en bande« <span class="link-premium"> </span></a>
			</div>
					</div>

	<a class="moreLink" href="http://jyllands-posten.dk/aarhus/">Se flere</a>
			</div>
<!--/ArtListBox--></div>
</div><div class="mainSpacer"></div></div>
<div class="acceptCookiesBox ">
	<p class="acceptCookiesTxt"><i class="icon-attention"><span></span></i>Jyllands-Posten anvender cookies til at huske
		dine indstillinger, statistik og målrette annoncer. Når du fortsætter med at
		bruge websitet, accepterer du samtidig brugen af cookies.
		<a class="readMorePolicy" href="//jyllands-posten.dk/service/policy/">Læs mere om vores brug her</a>
		<i class="icon-close"></i>
	</p>
</div>

<script>
	JPGlobal.defferLoadStack.push(function() {
		JPGlobal.SiteCookie.cookiePolicyHandler($jp('.acceptCookiesBox'), 'policyaccepted');
	});
</script></div>
        </div>
	</div>
	<!--/wrapper-->

	<footer id="pageFooter" class="footer">
	<div class="footer__in">
		<div class="footer__logo">
			<a class="icon-jyllands-posten footer__logo__icon" href="//jyllands-posten.dk"></a>
		</div>
		<div class="footer__content">
			<div class="footer__content__top">
<div class="footer__section__box">
<div class="footer__section">
	<div class="footer__address">
	<div class="footer__address__title">Adresser</div>
	<div class="footer__address__content">
	<div class="footer__address__item">
	<div class="footer__address__item__in">
		Grøndalsvej 3 <br/>
		8260 Viby J <br/>
		+45 87 38 38 38
	</div>
	</div>
	<div class="footer__address__item">
	<div class="footer__address__item__in">
		Rådhuspladsen 37 <br/>
		1785 København V <br/>
		+45 87 38 38 38
	</div>
	</div>
	</div>
	</div>
</div>
<div class="footer__section">
	<div class="footer__item">
	<div class="footer__item__title">Ansv. Chefredaktør</div>
		Jacob Nybroe
	</div>
</div>
<div class="footer__section">
	<div class="footer__item">
	<div class="footer__item__title">
		Udgiver
	</div>
		JP/Politikens Hus A/S
	</div>
	<ul class="footer__menu">
		<li><a href="http://mit.jp.dk/">Mit JP</a></li>
		<li><a href="http://jyllands-posten.dk/kontakt/">Kontakt redaktionen</a></li>
                                                <li><a href="http://abonnement.jyllands-posten.dk/kundecenter">Kundecenter</a></li>
		<li><a href="http://jpannonce.dk/forside.aspx">Annoncer</a></li>
		<li><a href="http://jyllands-posten.org/">Om Jyllands-Posten</a></li>
	</ul>
	
</div>
</div>
</div>
<div class="footer__content__bot">
<div class="footer__controls">
	<a class="footer__controls__btn scroll-to" href="#" onclick="window.scrollTo(0, 0);return false;">Til toppen</a>
	<a class="footer__controls__btn footer__controls__btn_desktop" href="http://jyllands-posten.dk/gotowebsite">Til desktop</a>
	</div>
<div class="footer__shareToolbar">
<div class="footer__shareToolbar__title">
		Følg Jyllands-Posten
	</div>
	<a class="icon icon-facebook bdrIcon" href="https://www.facebook.com/jyllandsposten" target="_blank" title="Facebook"></a>
	<a class="icon icon-twitter bdrIcon" href="https://twitter.com/jyllandsposten?lang=da" target="_blank" title="Twitter"></a>
	<a class="icon icon-linkedin bdrIcon" href="https://www.linkedin.com/company/jyllands-posten" target="_blank" title="Linkedin"></a>
	<a class="icon icon-instagram bdrIcon" href="http://instagram.com/jyllandsposten" target="_blank" title="Instagram"></a>
	</div>

</div></div>
		<div class="footer__copyright">
			<div class="footer__copyright__mob">© 2018 Jyllands-Posten</div>
			<div class="footer__copyright__dsc">© Alt materiale på denne side er omfattet af gældende lov om ophavsret. <a href="//jyllands-posten.dk/service/ophavsret/" target="_blank">Læs om reglerne her</a></div>
		</div>
	</div>
</footer><script>
	ADTECH.executeQueue();
</script>

<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/js/lib/spring.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);
})();
</script>
<noscript>
<img src="https://jpiam.tns-gallup.dk/j0=,,,;+,cp=jpiam%2Fnoscript+url=http%3A%2F%2Fjyllands-posten.dk%2Fnoscript;;;" alt=""/>
</noscript>

<script type="text/javascript">
  /* <![CDATA[ */
  var google_conversion_id = 943480819;
  var google_custom_params = window.google_tag_params;
  var google_remarketing_only = true;
  /* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
  <div style="display:inline;">
    <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/943480819/?value=0&amp;guid=ON&amp;script=0"/>
  </div>
</noscript>
<div id="statistik">
		<script type="text/javascript">
		$jp(function() {
			$jp(document).on('mousedown', 'div[data-jp-track-source] a,header[data-jp-track-source] a', function() {
				var debug = false;
				
				var el = $jp(this);
				var category = '';
				var click = 'Click';
				var label = '';

				var tmpHref = el.attr('href');
				var bodyEl = $jp('body')[0];
				do {
					if (debug) {
						window.console.log( 'el ' + el[0].nodeName + ' ' + el[0].className );
					}
					if (el[0] == bodyEl) {
						break;
					}
					if (el.data("jp-track")) {
						category = el.data("jp-track") + category;
					}
					if (el.data("jp-track-label")) {
						label = el.data("jp-track-label") + label;
					}
					if (el.data("jp-track-source")) {
						category = el.data("jp-track-source") + category;
						break;
					}
					el = el.parent();
				} while (true);
				if (label == '') {
					label = 'none';
				}
				if (!!tmpHref && tmpHref.match(/ajax=.*widget=|widget=.*ajax=|#|javascript\:void/) != null) {
					click = 'TabSlide';
				}

				if (debug) {
					window.console.log( 'category: ' + category + ' label: ' + label  + ' click: ' + click );
				}
			});
		});
	</script>
<script>
			var jsSamplingRate = 3;
			function eaePageviewLoggerCall(eaeUrl) {
				if (jsSamplingRate == 1 || Math.floor(Math.random()*jsSamplingRate) == 0) {
					JPGlobal.callEaeLogger(eaeUrl);
				}
			}
		</script>
	<script>
		var eaeUrl = '\/\/statistik.jp.dk\/analysis-logger\/Logger?rt=1&objId=10444014&type=default&ctxId=1233&pubId=6&title=Karakterbog%3a+Delaney+var+bedst+%e2%80%93+En+skuffede+stort&url=https%3a%2f%2fjyllands-posten.dk%2fsport%2ffodbold%2flandshold%2fECE10444014%2fkarakterbog-delaney-var-bedst-en-skuffede-stort%2f&cat=Article&meta=desktop';
		if (!!window.articlesEAEUrls) {articlesEAEUrls[10444014] = eaeUrl;}
		
			eaePageviewLoggerCall(eaeUrl);
		</script>
</div>
<script src="/js/min/desktop_bottom.min.js?ver=5.7.679"></script>
<script type="text/javascript">
	
		function ebToolboxInitializer(params) {
			this.params = params;
		
			this.doInit = function(params) {
				params = $jp.extend({},this.params, params);
				var toolboxesCount = this.initEbToolbox(params);
				if (toolboxesCount > 0) {
					var action = function() {
						Toolbox.EB_Embed(params.toolboxBaseUrl);
					};
					if (params.deferredLoad) {
						$jp(document).ready(action);
					} else {
						action();
					}
				}
			};
			
			this.initEbToolbox = function (params) {
				params = $jp.extend({},this.params,params);
//				var excludedModules = params.excludedModulesStr.split(",");
//				var modulesIdsLabels = params.modulesLabelsStr.split(",");
				var toolboxesCount = 0;
				var divId = params.divId ? '#'+params.divId+' ' : '';
				$jp(divId + 'span.works-module').each(function(k, v) {
//					var moduleIdStr = $jp(v).data('works-module-id')+"";
//					if ($jp.inArray(moduleIdStr, excludedModules) >= 0) {
//						var moduleIdKey = $jp.inArray(moduleIdStr, params.modulesIdsLabels);
//						var moduleLabel = (moduleIdKey >= 0 ? modulesIdsLabels[moduleIdKey+1] : "");
//						$jp(v).remove();
//						var desktopArticleUrl = params.articleUrl+(params.articleUrl.indexOf("?") !== -1 ? '&' : '?')+'tbOff=true';
//						$jp('.mobileToolboxOff').empty().append(params.modulesExcludedMessage.replace("{label}", moduleLabel)
//								.replace("{href}", desktopArticleUrl));
//					} else {
						toolboxesCount++;
//					}
				});
				return toolboxesCount;
			}
		}
	
		var ebToolboxInitializerObj = new ebToolboxInitializer({
			toolboxBaseUrl: "https://tools.jp.dk/works/", 
			
			articleUrl: 'https://jyllands-posten.dk/sport/fodbold/landshold/ECE10444014/karakterbog-delaney-var-bedst-en-skuffede-stort/',
			deferredLoad: false
		});
			
			ebToolboxInitializerObj.doInit();
		</script>
	<script src="//static.jyllands-posten.dk/app/data/jp/instantArticle/24-16455d5/instantArticle/ia.js"></script>
<script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireNormalPageviewEvent();
	}
</script><script>
			(function(basePath, email, context) {
				if(email) {
					var bundleNamePath = basePath + 'bundle-name.txt?_=' + Math.floor((new Date()).getTime() / 300000),
						xhr = new XMLHttpRequest();

					xhr.open('get', bundleNamePath, true);
					xhr.onreadystatechange = function () {
						if(xhr.readyState === XMLHttpRequest.DONE && xhr.status === 200) {
							var oScript = document.createElement("script");
							oScript.onload = function() {
								if(window.ENB && ENB.EngagementBarPlugin) {
									ENB.EngagementBarPlugin.build({
										email: email,
										context: context,
										refreshIntervalMs: 60000
									});
								}
							};
							(document.head || document.getElementsByTagName("head")[0]).appendChild(oScript);
							oScript.src = basePath + xhr.responseText;
						}
					};
					xhr.send();
				}
			})('//static.jyllands-posten.dk/app/data/jp/engagement-bar-plugin/',
			   window.premiumInfo__ && premiumInfo__.isAuthenticated? window.premiumInfo__ && premiumInfo__.email: '',
				'jyllands-posten');
	</script>
</body>
</html>
