<!DOCTYPE html>
<html lang="da">
<head>
	<!-- Finans-6.0.45@cronus031-engine1.jp-prod - 03.07.2018 - 10:36:49 -->
<title>Dansk landsholdsspiller er lagt for had på sociale medier - VM slutrunde - Fodbold - Sport</title>
		<meta itemprop="name" content="Dansk landsholdsspiller er lagt for had på sociale medier"/>
		<link rel="canonical" href="https://jyllands-posten.dk/sport/fodbold/VM/ECE10730168/dansk-landsholdsspiller-er-lagt-for-had-paa-sociale-medier/"/>
			<meta property="article:published_time" content="2018-07-03 08:51:33.0"/>
		<meta name="description" content="Nicolai Jørgensen får dødstrusler på sociale medier, efter at han brændte et straffespark i dansk VM-nederlag." />
		<meta itemprop="description" content="Nicolai Jørgensen får dødstrusler på sociale medier, efter at han brændte et straffespark i dansk VM-nederlag."/>
		<meta name="robots" content="index, follow" />
		<meta name="robots" content="noodp, noydir" />
		<meta name="rating" content="general" />
		<link rel="image_src" type="image/jpeg" href="https://jyllands-posten.dk/pictures/image/10730304/hg29de/ALTERNATES/b/nicolai-subasic" />
		<meta itemprop="image" content="https://jyllands-posten.dk/pictures/image/10730304/hg29de/ALTERNATES/b/nicolai-subasic"/>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="publisher" content="Internetavisen Jyllands-Posten"/>
<meta name="dcterms.rightsHolder" content="Copyright © Internetavisen Jyllands-Posten"/><!-- START: Social Meta Tags | socialMetatags.tag -->
<meta property="fb:app_id" content="341406662595934"/>
<meta property="fb:pages" content="63503662682">
<meta property="fb:pages" content="1561285530825696">
<meta property="fb:pages" content="930552000310796">
<meta property="fb:pages" content="897172910340651">

<meta property="article:publisher" content="https://www.facebook.com/jyllandsposten"/>
<meta property="og:title" content="Dansk landsholdsspiller er lagt for had på sociale medier"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://jyllands-posten.dk/sport/fodbold/VM/ECE10730168/dansk-landsholdsspiller-er-lagt-for-had-paa-sociale-medier/"/>
<meta property="og:image" content="https://jyllands-posten.dk/pictures/image/10730304/hg29de/ALTERNATES/f_a-s/nicolai-subasic"/>
<meta property="og:description" content="Nicolai Jørgensen får dødstrusler på sociale medier, efter at han brændte et straffespark i dansk VM-nederlag."/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@jyllandsposten">
<meta name="twitter:creator" content="@jyllandsposten">
<meta name="twitter:title" content="Dansk landsholdsspiller er lagt for had på sociale medier">
<meta name="twitter:description" content="Nicolai Jørgensen får dødstrusler på sociale medier, efter at han brændte et straffespark i dansk VM-nederlag.">
<meta name="twitter:image:src" content="https://jyllands-posten.dk/pictures/image/10730304/hg29de/ALTERNATES/f_a-s/nicolai-subasic">
<!-- END: Social Meta Tags | socialMetatags.tag --><meta name="apple-mobile-web-app-title" content="Jp.dk"/>
<link rel="icon" type="image/gif" href="/img/ico/jp_fav.gif"/>
<link rel="shortcut icon" href="/img/ico/jp_fav.ico"/>

<link rel="apple-touch-icon" href="/img/logo/AppIcon60x60.png"/>
<link sizes="57x57" href="/img/logo/AppIcon57x57.png" rel="apple-touch-icon"/>
<link sizes="72x72" href="/img/logo/AppIcon72x72.png" rel="apple-touch-icon"/>
<link sizes="76x76" href="/img/logo/AppIcon76x76.png" rel="apple-touch-icon"/>
<link sizes="114x114" href="/img/logo/AppIcon57x57@2x.png" rel="apple-touch-icon"/>
<link sizes="120x120" href="/img/logo/AppIcon60x60@2x.png" rel="apple-touch-icon"/>
<link sizes="144x144" href="/img/logo/AppIcon72x72@2x.png" rel="apple-touch-icon"/>
<link sizes="152x152" href="/img/logo/AppIcon76x76@2x.png" rel="apple-touch-icon"/>
<link sizes="180x180" href="/img/logo/AppIcon180x180.png" rel="apple-touch-icon"/>

<meta name="application-name" content="Jp.dk" />
<meta name="msapplication-TileImage" content="/img/logo/AppIcon72x72@2x.png"/>
<meta name="msapplication-square70x70logo" content="/img/logo/AppIcon70x70_V2.png" />
<meta name="msapplication-square150x150logo" content="/img/logo/AppIcon150x150_V2.png" />
<meta name="msapplication-wide310x150logo" content="/img/logo/AppIcon310x150_V2.png" />
<meta name="msapplication-square310x310logo" content="/img/logo/AppIcon310x310_V2.png" /><link type="text/css" rel="stylesheet" href="/css/min/desktop_top.min.css?ver=6.0.45"/>
<style type="text/css">
	.bnTickerLine {
margin-top: 0;
}
.acceptCookiesBox {
display: none!important;
}
.dac_artikelIntext {
margin-bottom: 10px;
text-align: center;
}
.newBlogAuthorImg img {
width: auto;
}
.article .fbComments ul li {
list-style:none;
}
.annoncering_opr .providerLogo  {
max-width: 200px;
}
.sectionNowList .artBox.artBox620.artNoImg {
padding-left: 0;
}
.sectionNowList .artData {
position: relative;
}
.wallpaperBackground {
background-position-y: 42px!important;
z-index: -1;
}
.JPPremium__latest__finans .premiumTextIndicator,
.JPPremium__latest__finans .link-premium {
display: none;
}
.ArtListBox ol>li:before {
display:none;
}

/* START Content marketing temporary styling - to hide banners */
.annoncering #topBanners,
.annoncering .baPosition__sticky__holder ,
.annoncering .baPosition {
display:none;
}
.annoncering .baPosition__sticky__holder {
pointer-events: initial;
}
.contentMarketingBody {
background-image: none!important;
background: none!important;
}
/* END Content marketing temporary styling - to hide banners */

/* START Temporary fix for IP overlay - should not be moved to code */
.header__authMenu__ip {
display:none!important;
}
body {
    height: 1140px!important;
overflow-x:hidden;
}
.wrapperInner {
cursor: initial;
}
/* banner advertorial front page - hide annnonce text */
.bannerAdvertorial .baPosition__label {
display:none;
}
.baPosition__sticky__holder {
pointer-events:none;
}
.baPosition__sticky,
#stickyRight,
.baPosition__stickyFlip {
pointer-events:initial;
}
/* END Temporary fix for IP overlay - should not be moved to code */


/* START CSS fix CHAR-297*/
#Monster2 .baPosition__holder, #MegaBoard1 .baPosition__holder, #MegaBoard2 .baPosition__holder, .dac_top_tablet {
margin: 0 -10px;
display: inline-block;
}
#Monster1, #Monster2, #MegaBoard1, #MegaBoard2, #MonsterBannerTablet {
text-align: center;
line-height: 0;
}
.premium #topBanners {
display:none;
}
.sectionPrem {
background: none!important;
}
/*END CSS fix CHAR-297*/

/* START Fish finger style changes */
.marketingMessage__in {
line-height: 1;
}
.marketingMessage_green .marketingMessage__desc, .marketingMessage_green .marketingMessage__price {
padding-top: 9px;
padding-bottom: 6px;
}
.marketingMessage__price {
font-weight: 500;
}
.marketingMessage__in a {
    padding: 0 56px;
    display: inline-block;
    margin: 0 -56px;
}
.articleRatingBodytextContainer {
overflow: hidden;
clear: none;
}
.PremiumBoxHeader_VM  {                       
border: 0;
margin-bottom: 0;
padding: 0 26px 7px 10px;
background: #222 url('//jyllands-posten.dk/topic/vmifodbold/image/10069136/izu4zj/BINARY/fifa-world-cup-2018-logo18x38udentm.png') 99% center no-repeat;
-webkit-background-size: 12px 22px;
background-size: 12px 22px;
letter-spacing: normal;
color: #fff;
text-align: left;
background-position: 99% center;
}
.qc-cmp-ui h4 {
text-align: left;
}
.footer #jppolConsentButton {
display: none;
}

@media screen and (min-width:1025px) {
.baPosition__monster_tablet {
display: none;
}
}
/* END Fish finger style changes */</style>

<!--[if IE 9]>
<style type="text/css">
	#Vinkel_LPanel {
		right: 959px;
	}
</style>
<![endif]--><script src="//d3nhmqrdssv741.cloudfront.net/jppol-consent/js/bootstrap.js"></script><script src="//static.jyllands-posten.dk/app/data/jp/trackingPlugin/1.0.1/js/trackingPlugin/trackingPlugin.js"></script>
	<script>
		if (window.jpTrackingPlugin) {
			jpTrackingPlugin.tracker.vendors.priorityVendors();
			
		}
	</script>
<script type="text/javascript">
	(function () {
		var url = '//dmp.adform.net/audiencetag/cookiesegments?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.' +
				  'eyJBZGZvcm0uRE1QLkNsYWltczo6RGF0YVByb3ZpZGVycyI6IlsxMDU5M10iLCJpc3MiOiJkbXAtYXBpLmFkZm9y' +
				  'bS5jb20iLCJhdWQiOiJhdWRpZW5jZV90YWdfY29uc3VtZXJfdjEiLCJleHAiOjE4MzI3NzM3MTYsIm5iZiI6MTUx' +
				  'NzQxMzY1Nn0.KNmNNgmq7N1YDohcTRLdyvwqqu_Qfe9Ll0e2mq298xo';

		var xhrFetch = new XMLHttpRequest();

		xhrFetch.addEventListener('load', function () {
			try {
				window.adtechKv = window.adtechKv || {};

				var segments = JSON.parse(this.response);
				adtechKv['RefID'] = [];
				for (var i = 0; i < segments.length; i++) {
					adtechKv['RefID'].push(segments[i].RefID);
				}
			} catch (err) {
				console.error('adform dmp', err)
			}
		});

		xhrFetch.open('get', url);
		xhrFetch.withCredentials = true;
		xhrFetch.setRequestHeader('Content-Type', 'application/json');

		xhrFetch.send();
	}());
</script><!--[if lte IE 8]>
<script type="text/javascript" src="/js/lib/modernizr.js"></script>
<![endif]-->


<script src="/js/min/desktop_top.min.js?ver=6.0.45"></script>
<script type="text/javascript" src="/js/desktop/banners2.js"></script>

<script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireDataUpdateEvent();
	}
</script><script>
	document.wrappedWrite = document.write;
	window.DWDecorator = function (id, htmlCode) {
		
				document.write(htmlCode);
			
	};
</script><script type="text/javascript">
	function setPremiumInfo() {
		window.premiumInfo__ = {
			features: '',
			ssoId: '',
			name: '',
		    email: '',
			ip: '',
			statusMessage: '',
			welcomeMessage: '',
			articleId:10730168,
			sectionId: '2650',
			isPremiumAvailable:    true && $jp.cookie('autologinDisabled') != 1,
			ssoLoginDate: null,
			ipLoginDate: null,
			isPremium: false,
			isAuthenticated: false,
			isIPAuthenticated: false,
			isIPPremium: false,

			
			pageContext: 'Article',
			device: 'desktop',
			topLevel: 'JP',
			secondLevel: 'Sport',
			g_login: 'anon', 
			l_jpmuid: '',
			behavior: {}
		};
	}
</script>

<script src="/js/common/client-info.js"></script><script type="text/javascript" src="//static.jyllands-posten.dk/app/data/jp/js/ads.js"></script><script src="//static.jyllands-posten.dk/app/data/jp/js/aboverlay/a.js?ver=218"></script>
<script type="text/javascript">
    var sp_login = 'null-user';
    if (typeof premiumInfo__ != "undefined"){
        if( premiumInfo__.g_login == 'sso-auth' ){
            sp_login = premiumInfo__.ssoId;
        }
    }
    var springq = springq || [];
    springq.push({
        "s":"jpiam",
        "cp":"jpiam/sport/fodbold/vm",
        "login":sp_login,
        "url": document.location.href
    });
</script>
<!-- START: Facebook Pixel Code -->
<script>
  !function (f, b, e, v, n, t, s) {if (f.fbq)return;n = f.fbq = function () {n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};
    if (!f._fbq)f._fbq = n;n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t, s)
  }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1589277928000264');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1589277928000264&ev=PageView&noscript=1"/></noscript>
<!-- END: Facebook Pixel Code --><script>
			var crtg_content =(function(){
				function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
				var crtg_nid = '2861';
				var crtg_cookiename = 'crtg_jyllandsposten';
				var crtg_varname = 'crtg_content';
				var crtg_rnd=Math.floor(Math.random()*99999999999);
				var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
				crtg_url +='&cookieName='+escape(crtg_cookiename);
				crtg_url +='&rnd='+crtg_rnd;
				crtg_url +='&varName=' + escape(crtg_varname);
				var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
				if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
				else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
				var value = crtg_getCookie(crtg_cookiename);
				if (value[0] != ';') {
					value = ';' + value;
				}
				if (value == '') {
					value = ';'
				}
				return value;
			})();
		</script>
	<script src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script src="/js/adtech.js"></script>
<script>
	if (typeof (window.ADTECH) === 'undefined') {
		window.ADTECH = {};
		ADTECH.adblockEnabled = true;
		ADTECH.config = {};
		ADTECH.config.placements = [];
		ADTECH.loadAd = ADTECH.enqueueAd = ADTECH.executeQueue = function () {};
	}
	ADTECH.config.page = {
		server: 'adserver.adtech.de',
		network: '323.0',
		protocol: 'https',
		kv: window.adtechKv || '',
		params: {gdpr: '1'}
	};
	var cleanupBannersDelay = 2000;
</script><script>
	window.onpageshow = function(event) {
		if (event.persisted) {
			window.location.reload()
		}
	};
</script>

<script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.firePriorityPageviewEvent();
	}
</script><script id="CookieConsent" data-culture="DA" src="https://policy.cookieinformation.com/uc.js" data-cbid="37b5fa98-f9de-480c-b4e7-a03d0a9481a4" type="text/javascript"></script>

<script id="CookieConsent" data-culture="DA" src="https://policy.cookieinformation.com/uc.js" data-cbid="37b5fa98-f9de-480c-b4e7-a03d0a9481a4" type="text/javascript"></script>
<style>
@media screen and (max-width: 640px) {
#CookieInformationDialog {
         text-align: left;
    }
#CookieInformationDialogBodyContentText img {
          width: auto;
     }
}
/* Hej*/
</style><script src='https://macro.adnami.io/adsm.macro.71a481d5-5f9d-4464-9872-c3dd6899b4fd.js'></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script><script type="text/javascript">   
var _wt = '1cb0eb';

   (function () {
       var exp = /^(?=.*Android.*FB).*/;
       if (document.cookie.indexOf('VISITED_4130') < 0 && !exp.test(navigator.userAgent)) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script><script>
            window.instantArticle = window.instantArticle || {};
            //window.instantArticle.enableSwipeHelpOverlay = false;
            //window.instantArticle.enableInfinitiveScroll = false;

var jpCookieToRemove = document.cookie.match(/(floatingBanner_campaign[^=]*2016[^=]*)/g);
if (!!jpCookieToRemove) {
   for (var i = 0; i < jpCookieToRemove.length; i++) {
      $jp.cookie(jpCookieToRemove[i], null, {path: '/', domain: '.jyllands-posten.dk'});
      //$jp.removeCookie(jpCookieToRemove[i]);
   }
}


// Hot fix for BRAV-206
window.JPGlobal.generateUUID = function generateUUID() {
			var d = new Date().getTime();
			if(window.performance && typeof window.performance.now === "function"){
				d += performance.now(); //use high-precision timer if available
			}
			var uuid = 'xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx'.replace(/[xy]/g, function(c) {
				var r = (d + Math.random()*16)%16 | 0;
				d = Math.floor(d/16);
				return (c=='x' ? r : (r&0x3|0x8)).toString(16);
			});
			return uuid;
		};
setSiteInfo();
// End of the fix for BRAV-206
</script></head>

<body class="sectionNeutral ">

	<div id="wallpaperBackground" class="wallpaperBackground"></div>

	<!-- START: Facebook sdk integration -->
<script type="text/javascript">
    window.fbAsyncInit = function () {
        FB.init({
            appId: 341406662595934,
            status: true,
            xfbml: true,
            version    : 'v2.11'
        });

        // place here code hat should starts after sdk is loaded
        // 1. log statistic
        FB.AppEvents.logPageView();
        // 2. if count comments in ece db
        if ('default' == 'blogarticle_new') {
            FB.Event.subscribe("comment.create", commentCreate);
            FB.Event.subscribe("comment.remove", commentRemove);
        }
    };

    //		if (typeof facebookConnectScript != "undefined") {
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s);
        js.id = id;
        
        js.src = "https://connect.facebook.net/da_DK/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    //		}
</script>
<!-- END: Facebook sdk integration -->
<!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
			window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
	window._adftrack.push({
		pm: '1223320',
		divider: encodeURIComponent('|'),
		pagename: encodeURIComponent('Retargeting'),
		order: {
			sv1: window.location.href,
			sv2: 'Dansk landsholdsspiller er lagt for had p\u00E5 sociale medier',
			sv3: 'Nicolai J\u00F8rgensen f\u00E5r d\u00F8dstrusler p\u00E5 sociale medier, efter at han br\u00E6ndte et straffespark i dansk VM-nederlag.',
			sv4: document.referrer || '',
			sv5: 'Fodboldlandsholdet, VM i fodbold, Nicolai J\u00F8rgensen',
			sv6: 'VM slutrunde',
			sv7: ''
		}
	});
	(function () {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/';
		var x = document.getElementsByTagName('script')[0];
		x.parentNode.insertBefore(s, x);
	})();</script>
		<noscript>
			<p>
				<img src="https://track.adform.net/Serving/TrackPoint/?pm=1223320&ADFPageName=Retargeting&ADFdivider=|" width="1" height="1" alt=""/>
			</p>
		</noscript>
	<!-- Adform Tracking Code END --><script type="text/javascript">
		var isWebappLinkExpanded = false;
	</script>
	<div id="wrapperOut">
		<div class="serviceMenu"  data-jp-track="_service-menu" >
			<div class="serviceMenuOutter">
				<div class="serviceMenuContent">
					<div class="serviceMenuIn">
						<a class="serviceMenuItem" target="" href="https://jyllands-posten.dk/">Jyllands-Posten</a>
					<a class="serviceMenuItem" target="_target" href="https://finans.dk/">Finans</a>
					<a class="serviceMenuItem" target="_blank" href="http://watchmedier.dk/">Watch Medier</a>
					<a class="serviceMenuItem" target="_blank" href="http://jyllands-posten.org/">Om Jyllands-Posten</a>
					<a class="serviceMenuItem" target="" href="https://jyllands-posten.dk/om/cookies/">Persondatapolitik<i class="icon-attention"></i></a>
					<a class="serviceMenuItem" target="" href="javascript:void(0)"><span id="jppolConsentButton" style="cursor: pointer; display: none; font-size: 11px;color:#888;">   <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"   	 viewBox="0 0 162.1 169.3" style="display: inline-block; height: 13px; vertical-align: bottom; width: 13px;" xml:space="preserve">     <g>     	<path d="M159.9,105.1c0.9,0.5,1.5,1.1,1.9,2c0.3,0.9,0.4,1.8,0.2,2.7c-3.9,12.1-10.1,22.8-18.8,32.1c-0.7,0.7-1.5,1.1-2.4,1.4     		c-0.9,0.2-1.8,0.1-2.7-0.3l-14.3-8.5c-6.1,5.2-13.1,9.2-20.8,11.9v16.7c0,0.9-0.3,1.8-0.9,2.6s-1.3,1.3-2.2,1.5     		c-12.5,2.7-25,2.7-37.6,0c-0.9-0.2-1.6-0.7-2.2-1.5s-0.9-1.6-0.9-2.6v-16.7c-7.7-2.7-14.7-6.7-20.8-11.9L24,143     		c-0.9,0.5-1.8,0.6-2.7,0.3s-1.7-0.7-2.4-1.4c-8.6-9.3-14.9-20-18.8-32.1c-0.2-0.9-0.2-1.8,0.2-2.7s1-1.6,1.9-2l14.3-8.5     		c-1.4-8-1.4-15.9,0-23.9L2.2,64.2c-0.9-0.5-1.5-1.1-1.9-2c-0.3-0.9-0.4-1.8-0.2-2.7C4,47.3,10.3,36.6,18.9,27.3     		c0.7-0.7,1.5-1.1,2.4-1.4c0.9-0.2,1.8-0.1,2.7,0.3l14.3,8.5c6.1-5.2,13.1-9.2,20.8-11.9V6.1c0-0.9,0.3-1.8,0.9-2.6s1.3-1.3,2.2-1.5     		c12.5-2.7,25-2.7,37.6,0c0.9,0.2,1.6,0.7,2.2,1.5s0.9,1.6,0.9,2.6v16.7c7.7,2.7,14.7,6.7,20.8,11.9l14.3-8.5     		c0.9-0.5,1.8-0.6,2.7-0.3c0.9,0.2,1.7,0.7,2.4,1.4c8.6,9.3,14.9,20,18.8,32.1c0.2,0.9,0.2,1.8-0.2,2.7c-0.3,0.9-1,1.6-1.9,2     		l-14.3,8.5c1.4,8,1.4,15.9,0,23.9L159.9,105.1z M100.3,65.4c-5.3-5.3-11.8-8-19.3-8s-13.9,2.7-19.3,8s-8,11.8-8,19.3     		c0,7.5,2.7,13.9,8,19.3c5.3,5.3,11.8,8,19.3,8s13.9-2.7,19.3-8c5.3-5.3,8-11.8,8-19.3C108.4,77.1,105.7,70.7,100.3,65.4z"/>     </g>   </svg>   Administrér samtykke </span></a>
					</div>
				</div>
			</div>
		</div>
        <div id="wrapper" class="">
            <header id="globalHeader" class="globalHeader"  data-jp-track-source="2650_art_header"  >
	<div class="popup_dialog" id="popup_dialogPolicy">
	<a id="lightbox-secNav-btnClose" onclick="overlay('popup_dialogPolicy')" href="javascript:void(0);"><img src="//jyllands-posten.dk/img/x.gif" alt=""/></a>
	<img src="//jyllands-posten.dk/img/ico/policy_big.gif" alt="Privacy Policy" class="popup_dialogPolicyAtt"/>
	<div class="popup_dialogPolicyTtl">Persondatapolitik og brug af cookies*</div>
	<div class="sepHdrRss"></div>

	<p>Du skal være opmærksom på, at du accepterer vores persondatapolitik og brug af cookies, når du besøger jyllands-posten.dk og de tilknyttede domæner finans.dk, guide.dk og viden.jp.dk.</p>
	<p>Vi indsamler ikke oplysninger, der ikke er beskrevet i vores persondatapolitik, og vi indsamler aldrig persondata, uden at du selv har givet os disse oplysninger, f.eks. ved at registrere dig,
		købe en vare eller deltage i en undersøgelse.</p>
	<p>På jyllands-posten.dk, finans.dk, guide.dk og viden.jp.dk benytter vi cookies til at gøre din oplevelse bedre og for at kunne bringe de annoncer, som finansierer disse sites.</p>
	<p>Du kan i de fleste browsere ændre på indstillingerne for hvilke cookies, der bliver sat på din computer.</p>

	<div id="popup_dialogPolicyMore"><a href="//jyllands-posten.dk/service/policy/" onclick="window.open(this.href); return false;">Læs mere</a></div>
	<div class="popup_dialogPolicyComm">* En cookie er en lille stump data, der gemmes i din browser og kan læses af enten systemerne bag jyllands-posten.dk eller en af vores partnere. En cookie er
		ikke et program, der kører på din maskine og en cookie er ikke en virus eller spyware.
	</div>
</div>
<!--/popup_dialogPolicy--><div id="topBanners" class="baPosition">
		<!-- banner: jp_sport_fodbold_vm/Monster1/
    true -->

    <!-- Monster banner -->
			<div class="baPosition" id="Monster1">
				<div class="baPosition__holder">
					<div id="6232861" class="dac_Monster1">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6232861', 'Monster1', {sectionid: 2650});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('Monster1', 'true')) {
				ADTECH.config.placements[6232861] = {
				
					sizeid: 410,
				
					syncIfPossible: false,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6232861').addAnnonceWord();
				if (dacBanners["Monster1"]) {
				dacBanners["Monster1"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						setTimeout(function() {ADTECH.loadAd(6232861);}, 800);
					
				}
			</script>
				</div>
			</div>
			</div>
			<!--/MonsterBanner-->
		<!-- banner: jp_sport_fodbold_vm/top_tablet/
    true -->

    <!-- Monster banner -->
				<div id="MonsterBannerTablet" class="baPosition__monster baPosition__monster_tablet">
					<div id="6232861" class="dac_top_tablet">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6232861', 'top_tablet', {sectionid: 2650});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && true) && dacBanners.checkBanner('top_tablet', 'true')) {
				ADTECH.config.placements[6232861] = {
				
					sizeid: 410,
				
					syncIfPossible: false,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6232861').addAnnonceWord();
				if (dacBanners["top_tablet"]) {
				dacBanners["top_tablet"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						setTimeout(function() {ADTECH.loadAd(6232861);}, 800);
					
				}
			</script>
				</div>
			</div>
				<!--/MonsterBanner-->
			<!-- banner: jp_sport_fodbold_vm/bottom_sticky_tablet/
    true -->

    <div id="TabletBottom" class="baPosition__holder" style="visibility:hidden;">
					<a class="tabletBannerCollapse" onclick="dacBanners.toggleBottomSticky();"
					   href="javascript:void(0)">
						<i class="icon-close"></i>
					</a>
					<div id="TabletStickyBannerBottom" class="baPosition__tabletSticky">
						<div id="6233262" class="dac_bottom_sticky_tablet">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6233262', 'bottom_sticky_tablet', {sectionid: 2650});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('bottom_sticky_tablet', 'true')) {
				ADTECH.config.placements[6233262] = {
				
					sizeid: 225,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6233262').addAnnonceWord();
				if (dacBanners["bottom_sticky_tablet"]) {
				dacBanners["bottom_sticky_tablet"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6233262);
					
				}
			</script>
				</div>
			</div>
				</div>
			<div id="stickyHolderLeft"
		     class="baPosition__vinkel baPosition__sticky__holder baPosition__sticky__holder_left">

			<!-- banner: jp_sport_fodbold_vm/Skyscraper1/
    true -->

    <div class="VinkelGap baPosition__stickyGap"></div>
				<div id="stickyLeft" class="baPosition__sticky baPosition__sticky_left">
					<div class="baPosition__label" style="margin:2px;">Annonce</div>
							<div id="6232812" class="dac_Skyscraper1">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6232812', 'Skyscraper1', {sectionid: 2650});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('Skyscraper1', 'true')) {
				ADTECH.config.placements[6232812] = {
				
					sizeid: 16,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6232812').addAnnonceWord();
				if (dacBanners["Skyscraper1"]) {
				dacBanners["Skyscraper1"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6232812);
					
				}
			</script>
				</div>
			<!--/Vinkel_Sticky -->
				</div>
			<!-- banner: jp_sport_fodbold_vm/Skyscraper3/
     -->

    </div>

		<div id="stickyHolderRight"
		     class="baPosition__vinkel baPosition__sticky__holder baPosition__sticky__holder_right">

			<!-- banner: jp_sport_fodbold_vm/Skyscraper2/
    true -->

    <div class="VinkelGap baPosition__stickyGap"></div>
				<div id="stickyRight" class="baPosition__sticky baPosition__sticky_right">
					<div class="baPosition__label" style="margin:2px;">Annonce</div>
							<div id="6232871" class="dac_Skyscraper2">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6232871', 'Skyscraper2', {sectionid: 2650});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('Skyscraper2', 'true')) {
				ADTECH.config.placements[6232871] = {
				
					sizeid: 16,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6232871').addAnnonceWord();
				if (dacBanners["Skyscraper2"]) {
				dacBanners["Skyscraper2"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6232871);
					
				}
			</script>
				</div>
			</div>
				<!--/Vinkel_Sticky -->
			<!-- banner: jp_sport_fodbold_vm/Skyscraper4/
     -->

    </div>
	</div><div class="header">
	<div class="header__authMenu"  data-jp-track="_user-bar">
		<div id="userToolbar" class="header__authMenu__in"></div>

<script type="text/javascript">
	if(!window.statefulElements){
		window.statefulElements = [];
	}

	function sefn_userToolbar(){
		$jp.ajax({
			cache: false,
			async: true,
			dataType: 'html',
			type: 'GET',
			url:'/protected/?service=ajax&target=toolbar',
			success: function(data, textStatus, jqXHR){$jp('#userToolbar').html(data); (function(){})(data, textStatus, jqXHR);},
			beforeSend: function(){},
			error: function(){}
		});
	}

	statefulElements.push(sefn_userToolbar);
	
			(sefn_userToolbar)();
		</script>
</div>

	<div id="headerFixedBox" class="headerFixedBox">
		<div id="headerFixed" class="headerFixed">
			<div class="headerFixedIn">
				<div class="headerLogoBar">
					<div class="headerBtnBox">
						<a href="//jyllands-posten.dk/" id="headerBtnLive" class="headerBtnLnk headerBtnLnkLive"  data-jp-track="_live">Forside</a>
						<a href="//jyllands-posten.dk/premium/" id="headerBtnPrem" class="headerBtnLnk headerBtnLnkPrem"  data-jp-track="_premium">
							<span class="icon-premium"></span>
						</a>
					</div>
					<div class="headerLogoImgWrapper">
			<a href="//jyllands-posten.dk" class="icon-jyllands-posten" aria-hidden="true"></a>
		</div>
		<div class="headerCurSec headerCurSecSm">
			<a href="https://jyllands-posten.dk/topic/vmifodbold/" class="headerCurSecLink">VM i fodbold 2018</a>
				</div>
	<div id="siteMenuBtn" class="siteMenuBtn"  data-jp-track="_burger-menu">
						<div class="siteMenuIcon"></div>
						<div class="closeIcon">
							<i></i>
							<i></i>
						</div>
						<nav id="siteMenuNav" class="siteMenuNav">
							<div class="baronScroller">
								<div class="baronContainer">
                                    <div class="siteMenuNavItem siteMenuNavItemService">
                                        <a href="http://abonnement.jyllands-posten.dk/kundecenter" class="siteMenuNavItemLink">Kundecenter</a>
                                        <span class="siteMenuNavIcon"></span>
                                    </div>
									<div class="siteMenuNavItem siteMenuNavItemLive">
										<a href="http://jyllands-posten.dk" class="siteMenuNavItemLink">Forside</a>
										<span class="siteMenuNavIcon"></span>
									</div>
									<span class="siteMenuNavGroup showSubmenu"  data-jp-track="_live">
										<div class="siteMenuNavItem siteMenuNavItemLive">
											<span class="siteMenuNavItemLink">Sektioner</span>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-up"></i>
											</span>
										</div>

										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/seneste/" class="siteMenuNavItemLink">Seneste nyt</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/indland/" class="siteMenuNavItemLink">Indland</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/indland/politiretsvaesen/" class="siteMenuNavItemLink">Politi og retsvæsen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/indland/trafik/" class="siteMenuNavItemLink">Trafik & vejr</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/indland/kbh/" class="siteMenuNavItemLink">København</a>
									</div>
								</span>
				</span>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/topic/Kommunalvalg/" class="siteMenuNavItemLink">Kommunalvalg</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/politik/" class="siteMenuNavItemLink">Politik</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/politik/Trend/" class="siteMenuNavItemLink">Den politiske hitliste</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/international/" class="siteMenuNavItemLink">International</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/international/europa/" class="siteMenuNavItemLink">Europa</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/international/usa/" class="siteMenuNavItemLink">USA</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/international/mideast/" class="siteMenuNavItemLink">Mellemøsten</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/international/asien/" class="siteMenuNavItemLink">Asien</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/international/Afrika/" class="siteMenuNavItemLink">Afrika</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/kultur/" class="siteMenuNavItemLink">Kultur</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kultur/film/" class="siteMenuNavItemLink">Film & tv</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kultur/litteratur/" class="siteMenuNavItemLink">Litteratur</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kultur/billedkunst/" class="siteMenuNavItemLink">Billedkunst</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kultur/teater/" class="siteMenuNavItemLink">Teater</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kultur/musik/" class="siteMenuNavItemLink">Musik</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kultur/historie/" class="siteMenuNavItemLink">Historie</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/debat/" class="siteMenuNavItemLink">Debat</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/debat/leder/" class="siteMenuNavItemLink">Leder</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/debat/kronik/" class="siteMenuNavItemLink">Kronik</a>
									</div>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/debat/blogs/" class="siteMenuNavItemLink">Blogs</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/andersvistisen/"
															   class="siteMenuNavItemLink">Anders Vistisen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/angelabrink/"
															   class="siteMenuNavItemLink">Angela Brink</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/annathygesen/"
															   class="siteMenuNavItemLink">Anna Thygesen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/annikasmith/"
															   class="siteMenuNavItemLink">Annika Smith</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/camillaschwalbe/"
															   class="siteMenuNavItemLink">Camilla Schwalbe</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/christelschaldemose/"
															   class="siteMenuNavItemLink">Christel Schaldemose</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/christianmadsen/"
															   class="siteMenuNavItemLink">Christian Rabjerg Madsen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/christinaegelund/"
															   class="siteMenuNavItemLink">Christina Egelund</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/erikwintherpaisley/"
															   class="siteMenuNavItemLink">Erik Winther Paisley</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/gitteseeberg/"
															   class="siteMenuNavItemLink">Gitte Seeberg</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/harundemirtas/"
															   class="siteMenuNavItemLink">Harun Demirtas</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/holgerknielsen/"
															   class="siteMenuNavItemLink">Holger K Nielsen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/jalehtavakoli/"
															   class="siteMenuNavItemLink">Jaleh Tavakoli</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/jenskindberg/"
															   class="siteMenuNavItemLink">Jens Kindberg</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/jenslutken/"
															   class="siteMenuNavItemLink">Jens-Kristian Lütken</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/josephinefock/"
															   class="siteMenuNavItemLink">Josephine Fock</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/katrineholm/"
															   class="siteMenuNavItemLink">Katrine Winkel Holm</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/larsmathiesen/"
															   class="siteMenuNavItemLink">Lars Boje Mathiesen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/louisjacobsen/"
															   class="siteMenuNavItemLink">Louis Jacobsen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/majbrittnielsen/"
															   class="siteMenuNavItemLink">Majbritt Maria Nielsen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/martinaagerup/"
															   class="siteMenuNavItemLink">Martin Ågerup</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/mikaeljalving/"
															   class="siteMenuNavItemLink">Mikael Jalving</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/mortenloekkegaard/"
															   class="siteMenuNavItemLink">Morten Løkkegaard</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/mortenjensen/"
															   class="siteMenuNavItemLink">Morten Uhrskov Jensen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/naserkhader/"
															   class="siteMenuNavItemLink">Naser Khader</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/naujalynge/"
															   class="siteMenuNavItemLink">Nauja Lynge</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/olavskaaningandersen/"
															   class="siteMenuNavItemLink">Olav Skaaning Andersen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/runelund/"
															   class="siteMenuNavItemLink">Rune Lund</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/runeselsing/"
															   class="siteMenuNavItemLink">Rune Toftegaard Selsing</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/signemunk/"
															   class="siteMenuNavItemLink">Signe Munk</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/susannewesthausen/"
															   class="siteMenuNavItemLink">Susanne Westhausen</a>
														</div>
													</span>
									</span>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/debat/breve/" class="siteMenuNavItemLink">Debatindlæg</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/debat/international/" class="siteMenuNavItemLink">International debat</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/debat/tegning/" class="siteMenuNavItemLink">Dagens tegning</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/" class="siteMenuNavItemLink">Kommentar</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kontakt/debat/" class="siteMenuNavItemLink">Indsend debatindlæg</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/sport/" class="siteMenuNavItemLink">Sport</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/sport/fodbold/" class="siteMenuNavItemLink">Fodbold</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<span class="siteMenuNavGroup">
														<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/topic/vmifodbold/"
															   class="siteMenuNavItemLink">VM i fodbold 2018</a>
															<span class="siteMenuNavIcon">
																<i class="icon-arrow-down"></i>
															</span>
														</div>
															<span class="siteMenuSubMenu">
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/topic/vmifodbold/danmark/">Danmark</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/topic/vmifodbold/kampprogram/">Kampprogram</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/topic/vmifodbold/live/">Live</a>
																	</div>
																</span>
														</span>
												    <span class="siteMenuNavGroup">
														<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/superliga/"
															   class="siteMenuNavItemLink">Superliga</a>
															<span class="siteMenuNavIcon">
																<i class="icon-arrow-down"></i>
															</span>
														</div>
															<span class="siteMenuSubMenu">
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/agf/">AGF</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/horsens/">AC Horsens</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/brondby/">Brøndby</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/esbjerg/">Esbjerg</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/fck/">FCK</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/fcm/">FCM</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/fcn/">FCN</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/hobro/">Hobro IK</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/ob/">OB</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/randers/">Randers</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/sonderjyske/">Sønderjyske</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/vejle/">Vejle</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/vendsyssel/">Vendsyssel</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/aab/">AaB</a>
																	</div>
																</span>
														</span>
												    <div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/landshold/"
															   class="siteMenuNavItemLink">Landshold</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/intfodbold/premier_league/"
															   class="siteMenuNavItemLink">Premier League</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/intfodbold/primera_division/"
															   class="siteMenuNavItemLink">Primera Division</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/intfodbold/bundesliga/"
															   class="siteMenuNavItemLink">1. Bundesliga</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/intfodbold/serie_a/"
															   class="siteMenuNavItemLink">Serie A</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/intfodbold/"
															   class="siteMenuNavItemLink">Int. fodbold</a>
														</div>
													</span>
									</span>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/handbold/" class="siteMenuNavItemLink">Håndbold</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/cykling/" class="siteMenuNavItemLink">Cykling</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/andensport/tennis/" class="siteMenuNavItemLink">Tennis</a>
									</div>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/sport/motor/" class="siteMenuNavItemLink">Motorsport</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<span class="siteMenuNavGroup">
														<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/motor/formel_1/"
															   class="siteMenuNavItemLink">Formel 1</a>
															<span class="siteMenuNavIcon">
																<i class="icon-arrow-down"></i>
															</span>
														</div>
															<span class="siteMenuSubMenu">
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/motor/formel_1/live/">Formel 1 Live</a>
																	</div>
																</span>
														</span>
												    </span>
									</span>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/golf/" class="siteMenuNavItemLink">Golf</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/andensport/boksning/" class="siteMenuNavItemLink">Boksning</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/andensport/ishockey/" class="siteMenuNavItemLink">Ishockey</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/andensport/badminton/" class="siteMenuNavItemLink">Badminton</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/livsstil/" class="siteMenuNavItemLink">Livsstil</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/livsstil/forbrug/" class="siteMenuNavItemLink">Forbrug & Test</a>
									</div>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/livsstil/digitalt/" class="siteMenuNavItemLink">Digitalt</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/digitalt/computer/"
															   class="siteMenuNavItemLink">Computer</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/digitalt/mobil/"
															   class="siteMenuNavItemLink">Mobil</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/digitalt/gadgets/"
															   class="siteMenuNavItemLink">Gadgets</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/digitalt/tv/"
															   class="siteMenuNavItemLink">TV & Foto</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/digitalt/lyd/"
															   class="siteMenuNavItemLink">Lyd</a>
														</div>
													</span>
									</span>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/livsstil/bolig/" class="siteMenuNavItemLink">Bolig</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/bolig/tips/"
															   class="siteMenuNavItemLink">Hus</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/bolig/Reportage/"
															   class="siteMenuNavItemLink">Boligreportage</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/bolig/have/"
															   class="siteMenuNavItemLink">Have</a>
														</div>
													</span>
									</span>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/livsstil/rejser/" class="siteMenuNavItemLink">Rejser</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/rejser/danmark/"
															   class="siteMenuNavItemLink">Ferie i Danmark</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/rejser/storby/"
															   class="siteMenuNavItemLink">Storbyer</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/rejser/sne/"
															   class="siteMenuNavItemLink">Sne og ski</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/rejser/rejsereportage/"
															   class="siteMenuNavItemLink">Rejsereportage</a>
														</div>
													</span>
									</span>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/livsstil/biler/" class="siteMenuNavItemLink">Biler</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/biler/test/"
															   class="siteMenuNavItemLink">Biltest</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/biler/luksusbiler/"
															   class="siteMenuNavItemLink">Luksusbiler</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/biler/Baad/"
															   class="siteMenuNavItemLink">Båd</a>
														</div>
													</span>
									</span>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/livsstil/madvin/" class="siteMenuNavItemLink">Mad & Vin</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/madvin/mad/"
															   class="siteMenuNavItemLink">Mad</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/madvin/vin/"
															   class="siteMenuNavItemLink">Vin</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/madvin/suzywengel/"
															   class="siteMenuNavItemLink">Suzy Wengel</a>
														</div>
													</span>
									</span>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/livsstil/familiesundhed/" class="siteMenuNavItemLink">Familie & Sundhed</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/familiesundhed/motion/"
															   class="siteMenuNavItemLink">Motion</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/familiesundhed/sundhed/"
															   class="siteMenuNavItemLink">Sundhed</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/familiesundhed/familie/"
															   class="siteMenuNavItemLink">Familie, børn & unge</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/familiesundhed/karenlyager/"
															   class="siteMenuNavItemLink">Blog: Karen Lyager</a>
														</div>
													</span>
									</span>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/livsstil/luksus/" class="siteMenuNavItemLink">Luksus</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/livsstil/minut/" class="siteMenuNavItemLink">Minuttet</a>
									</div>
								</span>
				</span>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/nyviden/" class="siteMenuNavItemLink">Viden</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/aarhus/" class="siteMenuNavItemLink">Aarhus</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/favrskov/" class="siteMenuNavItemLink">Favrskov</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/norddjurs/" class="siteMenuNavItemLink">Norddjurs</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/odder/" class="siteMenuNavItemLink">Odder</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/skanderborg/" class="siteMenuNavItemLink">Skanderborg</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/syddjurs/" class="siteMenuNavItemLink">Syddjurs</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/kommentarer/" class="siteMenuNavItemLink">Kommentar</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/meninger/" class="siteMenuNavItemLink">Meninger</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/Restauranter/" class="siteMenuNavItemLink">Restauranter</a>
									</div>
								</span>
				</span>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/foto/" class="siteMenuNavItemLink">Foto</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/skole/" class="siteMenuNavItemLink">Skole</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/skole/detfrieord/" class="siteMenuNavItemLink">Det frie ord</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/bagsiden/" class="siteMenuNavItemLink">Bagsiden</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/bagsiden/nyhedsquiz/" class="siteMenuNavItemLink">Nyhedsquiz</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/bagsiden/sudoku/" class="siteMenuNavItemLink">Sudoku</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/bagsiden/krydsord/" class="siteMenuNavItemLink">Krydsord</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/bagsiden/findord/" class="siteMenuNavItemLink">Find ord</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/bagsiden/amerikanerkryds/" class="siteMenuNavItemLink">Amerikanerkryds</a>
									</div>
								</span>
				</span>
		   </span>
									</span>
									<div class="siteMenuNavItem siteMenuNavItemPrem">
										<a href="//jyllands-posten.dk/premium" class="siteMenuNavItemLink">
											<span class="siteMenuNavItemPremLink">Premium Forside</span>
										</a>
										<span class="siteMenuNavIcon">
										</span>
									</div>
									<span class="siteMenuNavGroup showSubmenu"  data-jp-track="_premium">
										<div class="siteMenuNavItem siteMenuNavItemPrem">
											<span class="siteMenuNavItemLink">
												<span class="siteMenuNavItemPremLink">Premium Sektioner</span>
											</span>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-up"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu subMenuPrem">
										   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/indblik/" class="siteMenuNavItemLink">Indblik</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/indblik/serie/" class="siteMenuNavItemLink">Serier</a>
									</div>
								</span>
				</span>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/premium/redaktionenanbefaler/" class="siteMenuNavItemLink">Anbefaler</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/premium/guides/" class="siteMenuNavItemLink">Guide</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/premium/briefing/" class="siteMenuNavItemLink">Briefing</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/indland/" class="siteMenuNavItemLink">Indland</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/indland/indlandsanalyser/" class="siteMenuNavItemLink">Analyser</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/indland/marchen/" class="siteMenuNavItemLink">Marchen Neel Gjertsen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/indland/natur/" class="siteMenuNavItemLink">Natur</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/international/" class="siteMenuNavItemLink">International</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/international/internationalanalyse/" class="siteMenuNavItemLink">Analyser</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/international/brevfra/" class="siteMenuNavItemLink">Brev fra korrespondenten</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/erhverv/" class="siteMenuNavItemLink">Erhverv</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/erhverv/sporgompenge/" class="siteMenuNavItemLink">Spørg om penge</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/erhverv/karriere/" class="siteMenuNavItemLink">Karriere</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/kultur/" class="siteMenuNavItemLink">Kultur</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kultur/frokjaer/" class="siteMenuNavItemLink">Frøkjær og forfatterne</a>
									</div>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/" class="siteMenuNavItemLink">Anmeldelser</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/film/"
															   class="siteMenuNavItemLink">Film</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/litteratur/"
															   class="siteMenuNavItemLink">Litteratur</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/rytmisk/"
															   class="siteMenuNavItemLink">Rytmisk musik</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/billedkunst/"
															   class="siteMenuNavItemLink">Billedkunst</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/teater/"
															   class="siteMenuNavItemLink">Teater</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/klassisk/"
															   class="siteMenuNavItemLink">Klassisk musik</a>
														</div>
													</span>
									</span>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/sport/" class="siteMenuNavItemLink">Sport</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/sport/sportsanalyse/" class="siteMenuNavItemLink">Analyser</a>
									</div>
								</span>
				</span>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/premium/viden/" class="siteMenuNavItemLink">Viden</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/navne/" class="siteMenuNavItemLink">Navne</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/navne/dagsdato/" class="siteMenuNavItemLink">Dags dato</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/navne/omtale/" class="siteMenuNavItemLink">Aktuelt portræt</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/navne/nekrolog/" class="siteMenuNavItemLink">Nekrolog</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/navne/afdoede/" class="siteMenuNavItemLink">Afdøde</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/livsstil/" class="siteMenuNavItemLink">Livsstil</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/livsstil/familiebrevkasse/" class="siteMenuNavItemLink">Hverdagens dilemmaer</a>
									</div>
								</span>
				</span>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/premium/turengaartil/" class="siteMenuNavItemLink">Turen går til</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/kommentar/" class="siteMenuNavItemLink">Kommentar</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/spadestik/" class="siteMenuNavItemLink">Lykke Friis</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/ullaterkelsen/" class="siteMenuNavItemLink">Ulla Terkelsen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/verdensgang/" class="siteMenuNavItemLink">Niels Lillelund</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/setfrasidelinien/" class="siteMenuNavItemLink">Troels Henriksen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/bundlinjen/" class="siteMenuNavItemLink">Steen Rosenbak</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/jpinvesterer/" class="siteMenuNavItemLink">Lars Nielsen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/paadenandenside/" class="siteMenuNavItemLink">Palle Weis</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/setudefra/" class="siteMenuNavItemLink">Jørn Mikkelsen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/brudflader/" class="siteMenuNavItemLink">Lars Olsen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/international/brevfra/" class="siteMenuNavItemLink">Korrespondentbrevet</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/undervejs/" class="siteMenuNavItemLink">Per Nyholm</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/taarnet/" class="siteMenuNavItemLink">Henrik Jensen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/taenketanken/" class="siteMenuNavItemLink">Martin Ågerup</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/midtivirkeligheden/" class="siteMenuNavItemLink">Bente Troense</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/ugenitv/" class="siteMenuNavItemLink">Henrik Jensen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/international/" class="siteMenuNavItemLink">Jette Elbæk Maressa</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/skyggen/" class="siteMenuNavItemLink">Tage Clausen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/solo/" class="siteMenuNavItemLink">Christine Christiansen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/statogstue/" class="siteMenuNavItemLink">Camilla-Dorthea Bundgaard</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/frietanker/" class="siteMenuNavItemLink">Jacob Mchangama</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/straighttalk/" class="siteMenuNavItemLink">Soulaima Gourani</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/eftertanken/" class="siteMenuNavItemLink">Michael Böss</a>
									</div>
								</span>
				</span>
		   </span>
									</span>
									<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/topic/">Tema</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/rettelser/">Rettelser</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/tvprogrammer/">TV-oversigt</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/service/topnyheder/">Nyhedsbreve</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/service/rss/">RSS</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/kontakt/">Kontakt</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/premium/gemteartikler/">Gemte artikler</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink" target="_blank" href="https://jyllands-posten.dk/rabatkode/">Rabatkoder</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://www.jyllands-posten.dk/om/podcast/">Podcast guide</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/annoncering/annoncoerbetaltindhold/">Annoncørbetalt indhold</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					</div>
								<div class="baronScrollerBar"></div>
							</div>
						</nav>
					</div>
					</div>
			</div>
		</div>
	</div>

	<div id="topMenuFixedBox" class="topMenuFixedBox"  data-jp-track="_top-menu">
		<div id="topMenuFixed" class="topMenuFixed">
			<nav class="topMenuNav topMenuNavLive">
				<div class="topMenuNavIn">
					<!--jp_top_navigation_live_new-->
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/indland/">Indland</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/politik/">Politik</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/international/">International</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/kultur/">Kultur</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/debat/">Debat</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/sport/">Sport</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/livsstil/">Livsstil</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/aarhus/">Aarhus</a>
					<a class="topMenuNavItem itemTopLevel" target="" href="https://jyllands-posten.dk/protected/?service=ajax&target=epaper_newflow">E-Avis</a>
					<a class="topMenuNavItem itemTopLevel" target="_blank" href="https://finans.dk/"><img class="finansLogo" src="//jyllands-posten.dk/img/logo/finans.svg" onerror="this.onerror=null; this.src='//jyllands-posten.dk/img/logo/finans.png'" alt="Finans"/></a>
					</div>
			</nav>
			<nav class="topMenuNav topMenuNavPrem">
				<div class="topMenuNavIn">
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/indblik/">Indblik</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/redaktionenanbefaler/">Anbefaler</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/guides/">Guide</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/indland/">Indland</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/international/">International</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/erhverv/">Erhverv</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/kultur/">Kultur</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/sport/">Sport</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/viden/">Viden</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/navne/">Navne</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/livsstil/">Livsstil</a>
					</div>
			</nav>
			<nav class="topMenuNav topMenuNavNeutral">
						<div class="topMenuNavIn">
							<a class="topMenuNavItem "  href="https://jyllands-posten.dk/topic/">Tema</a><a href="https://jyllands-posten.dk/topic/vmifodbold/" class="topMenuNavItem itemAppendPath itemActive" target="">VM i fodbold 2018</a>
								<a href="https://jyllands-posten.dk/topic/vmifodbold/danmark/" class="topMenuNavItem itemAppendPath" target="">
					Danmark</a>
			<a href="https://jyllands-posten.dk/topic/vmifodbold/kampprogram/" class="topMenuNavItem" target="">
					Kampprogram</a>
			<a href="https://jyllands-posten.dk/topic/vmifodbold/De_32_hold/" class="topMenuNavItem" target="">
					De 32 hold</a>
			<a href="https://jyllands-posten.dk/topic/vmifodbold/live/" class="topMenuNavItem" target="">
					Live</a>
			<a href="https://jyllands-posten.dk/topic/vmifodbold/statistik/" class="topMenuNavItem" target="">
					Statistik</a>
			</div>
					</nav>
				</div>
	</div>
	</div>
	</header><script type="text/javascript">
                initTopMenu();
                initBurgerMenu();
            </script>
			<div class="wrapperInner">
			<div class="topSecArtFull"  data-jp-track-source="3556_art_section-article-top-fullwidth"  >
			<div class="bsOverlay" data-jp-track='behavior_widget'>
	<div class="bsOverlay__wrap">
		<div class="bsOverlay__box">
			<div class="bsOverlay__close icon-cross" data-jp-track-label='close'></div>
			<div id="behavior-widget" class="bsOverlay__content" data-jp-track-label='click'>
			</div>
		</div>
	</div>
</div><script>
	getBehaviorData(10221588);

	function getBehaviorData(id) {
		if (id !== undefined) {
			$jp.ajax({
				url: '/api/widgets/' + id + '/?jpmuid=' + premiumInfo__.l_jpmuid,
				cache: false
			}).done(function (data) {
				if (!!data.html) {
					if (sessionStorage && !sessionStorage.getItem('behPopShown')) {
						var overlay = $('.bsOverlay');
						var timer;
						var windowFocus = true;

						$(window).on('blur', function() {
							windowFocus = false;
						});
						$(window).on('focus', function() {
							windowFocus = true;
						});

						setPosition(data.position, overlay);

						$('#behavior-widget').append(data.html);

						var showContent = function() {
							sessionStorage.setItem('behPopShown', 'true');

							overlay.addClass('bsOverlay--show');
							if (data.position === 'slide_bottom_right') {
								overlay.addClass('bsOverlay--slideIn');
							}
							$('.bsOverlay__close').click(function () {
								overlay.remove();
							});
							if (window.jpTrackingPlugin) {
								try {
									jpTrackingPlugin.tracker.vendors.inview().register(overlay, 'behavior_widget', 'in_view', {identifier: data.identifier, response_id: data.responseId});
								} catch (error) {
									console.log(error);
								}
							}
							if(data.lifespan > 0) {
								timer = setTimeout(hideContent, data.lifespan * 1000);
								overlay.mouseenter(function() {
									clearTimeout(timer);
								});
								overlay.mouseleave(function() {
									clearTimeout(timer);
									timer = setTimeout(hideContent, data.lifespan * 1000);
								});
								$(window).on('blur', function() {
									clearTimeout(timer);
								});
								$(window).on('focus', function() {
									clearTimeout(timer);
									timer = setTimeout(hideContent, data.lifespan * 1000);
								});
							}
						};

						var hideContent = function() {
							if (windowFocus === true) {
								if (data.position === 'slide_bottom_right') {
									overlay.one("webkitAnimationEnd animationend",
										function() {
											overlay.remove();
										});
									overlay.removeClass('bsOverlay--slideIn').addClass('bsOverlay--slideOut');
								} else {
									overlay.remove();
								}
							}
						};

						var startCheck = function() {
							if (document.hasFocus()) {
								setTimeout(showContent, data.delay * 1000);
								return;
							}
							setTimeout(startCheck, 500);
						};

						startCheck();
					}
				}

				function setPosition(position, overlay) {
					if (position === 'center') {
						overlay.addClass('bsOverlay--middle');
					} else if (position === 'center_bottom') {
						overlay.addClass('bsOverlay--bottom');
					} else if (position === 'slide_bottom_right') {
						overlay.addClass('bsOverlay--slide');
					} else if (position === 'slide_bottom_right') {
						overlay.addClass('bsOverlay--slide');
					}
				}
			});
		}
	}
</script></div>
	<div class="wrapperIn"  data-jp-track-source="3556_art_article-top-toolbox-widget"  >
		</div>
	
	<div class="wrapperIn wrapperInSec wrapperInFP">
				<div class="mainCol">
					<script type="text/javascript">
        window.___gcfg = {lang: 'da'};

        (function () {
            var po = document.createElement('script');
            po.type = 'text/javascript';
            po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(po, s);
        })();
	</script>

	<div class="article" itemscope itemtype="http://schema.org/NewsArticle">
		<meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://jyllands-posten.dk/sport/fodbold/VM/ECE10730168/dansk-landsholdsspiller-er-lagt-for-had-paa-sociale-medier/"/>
		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" itemname="Jyllands-Posten" style="display: none;">
			<meta itemprop="name"  content="Jyllands-Posten"/>
			<meta itemprop="url" content="//jyllands-posten.dk/">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="//jyllands-posten.dk/img/logo/jyllands-posten.png"/>
				<meta itemprop="width" content="427"/>
				<meta itemprop="height" content="52"/>
			</div>
		</div>
		<div class="article__disclaimer">
				<p class="article__disclaimer__text">
					<div
			 class="VM__resultbox__time VM__resultbox__live"
			>
		<div class="fullWidthView">
				<div class="toolboxContainer otherTool">
<!--<div class="PremiumBoxHeader" style="display:block;"> <a href="https://jyllands-posten.dk/topic/vmifodbold/live/">Live</a></div>--> <a class="VM__link__overlay" href="https://jyllands-posten.dk/topic/vmifodbold/live/"></a> <div data-pym-src='https://d35y7ofb9zmrr6.cloudfront.net/customers/soccer-wc-2018/aws/jyllandsposten/html/index.html?competitionId=fb_mwm&language=dk&standalone=timeline&pathCSS=https://static.jyllands-posten.dk/app/data/jp/2018/FodboldVM/style.css?c=542346546&widgetHeader=false&val_trackingId=UA-87907058-2&pathTarget=_top' data-pym-allowfullscreen></div> <script type='text/javascript' src='https://d35y7ofb9zmrr6.cloudfront.net/fb_mwm/assets/js/pym.min.js'></script> <style> .article__disclaimer, .artViewBody__disclaimer .VM__resultbox__time  { max-height: 140px; } .artViewBody__disclaimer:after { display: none; } .VM__resultbox__time { position:relative; } .VM__link__overlay { width: 100%; display: block; position: absolute; top: 0px; bottom: 0px; }  .VM__resultbox__time .PremiumBoxHeader {                        border: 0; margin-bottom: 0; padding: 0 26px 7px 10px; background: #222 url('//jyllands-posten.dk/topic/vmifodbold/image/10069136/izu4zj/BINARY/fifa-world-cup-2018-logo18x38udentm.png') 99% center no-repeat; -webkit-background-size: 12px 22px; background-size: 12px 22px; letter-spacing: normal; color: #fff; text-align: left; } .VM__resultbox__time .boxHeader {     background-position: 99% center; } .VM__resultbox__time .PremiumBoxHeader a { color: #fff; } </style></div></div>

		</div></p>
			</div>
		<div class="secPrefix">
			<span>VM slutrunde</span>
				 <meta itemprop="dateModified" content="2018-07-03T08:51:00+01:00"/>
			<time itemprop="datePublished" class="artTime" content="2018-07-03T08:51:00+01:00">
				03.07.2018 kl. 08:51 </time>
				</div>

			<h1 itemprop="headline">
				Dansk landsholdsspiller er lagt for had på sociale medier</h1>
		<div class="artDescription" itemprop="description">
			<p>Nicolai Jørgensen får dødstrusler på sociale medier, efter at han brændte et straffespark i dansk VM-nederlag.</p>
		</div>

		<div class="artImages" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
								<meta itemprop="width" content="620"/>
								<meta itemprop="height" content="327"/>
								<div class="container">
										<a href="https://jyllands-posten.dk/pictures/image/10730172/czgm3o/ALTERNATES/h-free/world-cup---round-of-16---croatia-vs-denmark" title="Nicolai J&#248;rgensen br&#230;ndte danskernes sidste spark i straffesparkskonkurrencen, og da kroaterne efterf&#248;lgende scorede p&#229; deres fors&#248;g, var Danmark ude af VM. Foto: Carlos Barria/Ritzau Scanpix">
														<img itemprop="url" src="https://jyllands-posten.dk/pictures/image/10730172/czgm3o/ALTERNATES/g-5_3/world-cup---round-of-16---croatia-vs-denmark" alt="Nicolai J&#248;rgensen br&#230;ndte danskernes sidste spark i straffesparkskonkurrencen, og da kroaterne efterf&#248;lgende scorede p&#229; deres fors&#248;g, var Danmark ude af VM. Foto: Carlos Barria/Ritzau Scanpix"/>
											<span class="icon-img-resize"></span></a>
											</div>
									<div class="controls">
										<div class="artImgCaption" itemprop="caption">Nicolai Jørgensen brændte danskernes sidste spark i straffesparkskonkurrencen, og da kroaterne efterfølgende scorede på deres forsøg, var Danmark ude af VM. Foto: Carlos Barria/Ritzau Scanpix</div>
										</div>
								</div>
							<!--/artImages-->
							<div class="cB"></div>

							<div id="adsContainer" style="display: none;"></div>

								<script type="text/javascript">
                                    JPGlobal.defferLoadStack.push(function() {
                                        $jp(".artImages > .container A").lightBox({adsContainerID: 'adsContainer'});
                                    });
								</script>
							<div class="bylineToolbar cfix">
	<div class="bylineToolbarCnt">
		<div class="toolIconBox fL aL" data-jp-track-source="shareBar">
			<a class="toolIcon icon-facebook bdrIcon" data-jp-track-label="fbShareIcon" onclick="window.open(JPGlobal.ShareButtons.facebookPage()); return false;" title="Facebook" aria-hidden="true"></a>
	<a class="toolIcon icon-twitter bdrIcon" data-jp-track-label="twShareIcon" onclick="window.open(JPGlobal.ShareButtons.twitterPage('Dansk landsholdsspiller er lagt for had på sociale medier','10730168')); return false;" title="Twitter" aria-hidden="true"></a>
	<a class="toolIcon icon-linkedin bdrIcon" data-jp-track-label="linkedinShareIcon" onclick="window.open(JPGlobal.ShareButtons.linkedinPage('Dansk landsholdsspiller er lagt for had på sociale medier')); return false;" title="Linkedin" aria-hidden="true"></a>
	<a class="toolIcon icon-mail bdrIcon" data-jp-track-label="mailShareIcon" onclick="JPGlobal.ShareButtons.mailPage('Dansk landsholdsspiller er lagt for had på sociale medier'); return false;" title="Tip en ven" aria-hidden="true"></a>
<a class="toolIcon icon-print bdrIcon" rel="nofollow" title="Print" href="javascript:void(0);" data-jp-track-label="printShareIcon"
			   onclick="window.open('https://jyllands-posten.dk/sport/fodbold/VM/ECE10730168/dansk-landsholdsspiller-er-lagt-for-had-paa-sociale-medier/?service=printversion','printversion','width=650,height=700,menubar=no,scrollbars=no'); return false;" aria-hidden="true"></a>
		</div>

		<div class="toolIconBox fR aR">
			<div class="dropBoxWrap initDropBoxHover">
				<span class="toolIcon icon-textResize dropBoxControl" aria-hidden="true">
					<i>A</i>
					<i>A</i>
				</span>
				<div class="dropBoxHolder">
					<div class="dropBox">
						<div class="dropBoxContent fontSlider"></div>
					</div>
				</div>
			</div>
			<div id="saveArticleButtonDesktop" class="dropBoxWrap initDropBoxHover"></div>

<script type="text/javascript">
	if(!window.statefulElements){
		window.statefulElements = [];
	}

	function sefn_saveArticleButtonDesktop(){
		$jp.ajax({
			cache: false,
			async: true,
			dataType: 'html',
			type: 'GET',
			url:'/protected/?service=ajax&target=saveArticleButtonDesktop&articleId=10730168',
			success: function(data, textStatus, jqXHR){$jp('#saveArticleButtonDesktop').html(data); (function(){})(data, textStatus, jqXHR);},
			beforeSend: function(){},
			error: function(){}
		});
	}

	statefulElements.push(sefn_saveArticleButtonDesktop);
	
			if (!!window.JPGlobal){
				JPGlobal.defferLoadStack.push(sefn_saveArticleButtonDesktop);
			} else {
				$jp(sefn_saveArticleButtonDesktop);
			}
		</script>
</div>
	</div>
</div>

<script type="text/javascript">
	var curFontSize = 16;

	$jp('.fontSlider').pinslider({cur: curFontSize}).on("change", fontChangeEvent);
	$jp('#articleText').css("font-size", curFontSize);

	JPGlobal.defferLoadStack.push(function(){
		$jp('.fontSlider').pinslider().on("change",fontChangeEvent);
	});


	function fontChangeEvent(event, cur, sliding) {
		curFontSize = Math.round(cur);
		var oldPosition = $jp(this).offset().top, oldScrollTop = $jp(window).scrollTop();
		$jp('#articleText').css("font-size", curFontSize);
		var newPosition = $jp(this).offset().top;
		$jp(window).scrollTop(oldScrollTop + (newPosition - oldPosition));
		$jp('.fontSlider').not(this).pinslider({cur: cur});
	}
</script><div class="tagNameBox"  data-jp-track-source="3556_art_tags" >
	<span class="icon icon-tag"></span>
	<a class="tagName" href="https://jyllands-posten.dk/?tags=tag%3Ahele_sagen.jp.dk%2C2011%3AFodboldlandsholdet" title="Fodboldlandsholdet">Fodboldlandsholdet</a>
	<a class="tagName" href="https://jyllands-posten.dk/topic/vmifodbold/" title="TEMA: VM i fodbold 2018">TEMA: VM i fodbold 2018</a>
	<a class="tagName" href="https://jyllands-posten.dk/?tags=tag%3Apersoner.jp.dk%2C2014%3ANicolai_J%25C3%25B8rgensen" title="Nicolai J&#248;rgensen">Nicolai Jørgensen</a>
	</div>
<div class="articleContent"  data-jp-track-source="3556_art_articleContent"  >
			<div id="articleText" class="content-block" data-jp-track-label="articleBodyText" itemprop="articleBody">
		<p>Den danske landsholdsspiller Nicolai Jørgensen var uheldig i et afgørende moment i Danmarks ottendedelsfinale mod Kroatien ved VM i Rusland.</p><p>Angriberen brændte danskernes sidste spark i straffesparkskonkurrencen, og da kroaterne efterfølgende scorede på deres forsøg, var Danmark ude af VM.</p><p>Det har fået flere til at rase mod den 27-årige angriber, der blandt andet har fået dødstrusler på de sociale medier.</p><p>&quot;Seriøst pinligt&quot; og &quot;hold kæft du er lort&quot;, lyder nogle af de knap så slemme kommentarer, mens de værste af dem er dødstrusler og trusler om at ødelægge Jørgensens hjem.</p><p>De hårde ord er blevet skrevet som kommentarer på Jørgensens Instagram-profil til et billede af et par fodboldstøvler, som angriberen har lagt ud.</p><p><p class="inlinePrefix"><span class="relArt">
				<a 
					href="https://jyllands-posten.dk/sport/fodbold/VM/ECE10721455/danmark-led-det-mest-knusende-af-alle-nederlag/" >
			</a>
			</span></p>
        </p><p>Det har fået flere til at reagere. Blandt andet Silkeborg IF's anfører, Simon Jakobsen, der har taget et billede af kommentarerne.</p><p>- Et lille udsnit af kommentarerne til et billede på Nicolai Jørgensens Instagram. Fyldt med idioter. Kæmpe idioter. Øv, hvor er det lavt!, skriver han på Instagram.<div class="InlineImage FullWidth" itemscope itemtype="http://schema.org/ImageObject" itemprop="associatedMedia">
			<div class="imgContainer">
				<meta itemprop="width" content="620">
				<meta itemprop="height" content="306">
				<a itemprop="url" href="https://jyllands-posten.dk/pictures/image/10730304/hg29de/ALTERNATES/h-free/nicolai-subasic" title="Kroatiens m&#229;lmand Danijel Subasic redder straffesparket fra Nicolai J&#248;rgensen. Foto: Martin Meissner/AP">
				<img itemprop="image" src="https://jyllands-posten.dk/pictures/image/10730304/hg29de/ALTERNATES/g-free/nicolai-subasic" alt="Kroatiens m&#229;lmand Danijel Subasic redder straffesparket fra Nicolai J&#248;rgensen. Foto: Martin Meissner/AP"  />
				<span class="icon-img-resize">
				</span>
				</a>
				</div>
			<div class="imgCaption" itemprop="caption">Kroatiens målmand Danijel Subasic redder straffesparket fra Nicolai Jørgensen. Foto: Martin Meissner/AP</div></div>
		
		<script type="text/javascript">
			JPGlobal.defferLoadStack.push(function(){$jp(".imgContainer > A").lightBox();});
		</script>
	</p><p>Det er ikke kun på Instagram, at Jørgensen bliver lagt for had. Også på fodboldsitet bold.dk har brugerne ikke meget til overs for Jørgensen.</p><p>- Normalt er jeg ikke meget for, at spillere modtager dødstrusler fra fans, men i Nikolai Jørgensens tilfælde vil jeg med glæde tillade en undtagelse, skriver en bruger af sitet.</p><p><p class="inlinePrefix"><span class="relArt">
				<div class="PremiumAndIndblikArtEmbed">
									<div class="LogoSectionDate">
										<a href="//jyllands-posten.dk/premium" class="premLogo"></a>
										<span class="SectionDate">
											<strong>
												Sport</strong>&nbsp;02.07.2018</span>
									</div>
                                    <div class="cB"></div>

                                    <div class="ImageHeadlineManchet">
                                        <div>
                                            <a href="https://jyllands-posten.dk/protected/premium/sport/ECE10727355/farvel-til-en-unik-mulighed-stolthed-skuffelse-og-minder-om-en-foelelse-de-ikke-vil-opleve-igen/"><div class="artImg b ratio-5_3 ">
				<img itemprop="url" src="https://jyllands-posten.dk/pictures/image/10727356/x7xxxt/ALTERNATES/b-5_3/vm-fodbold-i-rusland" alt="De danske spillere m&#229; se de kroatiske spillere juble efter VM-sejren. Foto: Liselotte Sabroe/Ritzau Scanpix"  />
					</div></a>
                                        </div>
                                        <div class="HeadlineManchet">
											<h4><a 
					href="https://jyllands-posten.dk/protected/premium/sport/ECE10727355/farvel-til-en-unik-mulighed-stolthed-skuffelse-og-minder-om-en-foelelse-de-ikke-vil-opleve-igen/" >
			<span class="artKicker">Farvel til en unik mulighed: </span> Stolthed, skuffelse og minder om en følelse de ikke vil opleve igen</a>
			</h4>

											<a href="https://jyllands-posten.dk/protected/premium/sport/ECE10727355/farvel-til-en-unik-mulighed-stolthed-skuffelse-og-minder-om-en-foelelse-de-ikke-vil-opleve-igen/">
                                                    <p>Det danske landshold var splittet mellem den dybeste skuffelse og en beslutsomhed om, at dette VM skal bruges til at skabe mange år med fodbold i rødt og hvidt.  <span class="link-premium"> </span></p>
											</a>
                                                <div class="cB"></div>
                                        </div>
                                    </div>
                                </div>
                            </span></p>
        </p><p>Jørgensen, der til dagligt spiller i den hollandske klub Feyenoord, får dog også mange rosende ord. Specielt fra Feyenoord-fans, der bakker op om deres spiller.</p><p>- Du skal ikke bekymre dig om det straffespark. Ronaldo og Messi missede også, skriver en med henvisning til henholdsvis den portugisiske og argentinske verdensklassespiller.</p><p>Flere gør opmærksom på, at det ud fra profilbillederne ligner, at der er tale om børn, der skriver de hårde ord.</p></div>

	<div class="cB"></div>
<div style="display: none">
        <meta itemprop="author" content="<p>/ritzau/</p>"/>
    </div>
    <div class="maerke">
        <p>/ritzau/</p></div><div id="6412568_10730168" class="dac_artikelIntext" style="display:hidden;">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6412568_10730168', 'artikelIntext', {sectionid: 2650});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('artikelIntext', 'true')) {
				ADTECH.config.placements[6412568] = {
				
					sizeid: 4564,
				
					syncIfPossible: false,
				
					alias: '6412568_10730168',
					configId: '6412568_10730168',
				
				complete: function() {
				setTimeout(function () {
				$jp('#6412568_10730168').addAnnonceWord();
				if (dacBanners["artikelIntext"]) {
				dacBanners["artikelIntext"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
					var moveElement = $jp('#6412568_10730168').toggle().detach();
					$jp("#articleText > p:nth-child(4)").after(moveElement);
				
						setTimeout(function() {ADTECH.loadAd(6412568);}, 800);
					
				}
			</script>
				</div>
			<div class="artShares" data-jp-track-source="shareBar">
				<div class="toolIconBox">
	<a class="toolIcon icon-facebook bdrIcon" data-jp-track-label="fbShareIcon" onclick="window.open(JPGlobal.ShareButtons.facebookPage()); return false;" title="Facebook" aria-hidden="true"></a>
	<a class="toolIcon icon-twitter bdrIcon" data-jp-track-label="twShareIcon" onclick="window.open(JPGlobal.ShareButtons.twitterPage('Dansk landsholdsspiller er lagt for had på sociale medier','10730168')); return false;" title="Twitter" aria-hidden="true"></a>
	<a class="toolIcon icon-linkedin bdrIcon" data-jp-track-label="linkedinShareIcon" onclick="window.open(JPGlobal.ShareButtons.linkedinPage('Dansk landsholdsspiller er lagt for had på sociale medier')); return false;" title="Linkedin" aria-hidden="true"></a>
	<a class="toolIcon icon-mail bdrIcon" data-jp-track-label="mailShareIcon" onclick="JPGlobal.ShareButtons.mailPage('Dansk landsholdsspiller er lagt for had på sociale medier'); return false;" title="Tip en ven" aria-hidden="true"></a>
<span class="shareIconBox">
		<a class="toolIcon icon-jp bdrIcon" data-jp-track-label="jpShareIcon" href="https://www.facebook.com/jyllandsposten" target="_blank" title="Jyllands-Posten"></a>
		<span class="shareIconText">
            <i class="shareIconArrow"></i>
			Følg<br/>Jyllands-Posten
		</span>
	</span>
</div></div>

			<div class="cB"></div>

			<div class="artRealtedColumn" data-jp-track-label="artRealtedColumn">
					<div class="relatedArticlesBottom">
	<div class="premWidget">
		<div class="premWidgetHd">
			<div class="premWidgetHdTitle">
				SE OGSÅ
			</div>

			<div class="widgetHdTopic">
				<a href="https://jyllands-posten.dk/topic/vmifodbold/">VM i fodbold 2018</a>
					</div>
		</div>

		<div class="gridColset">
			<div class="gridCol gridCol140">
								<article  class="artBox artBox140    ">
	<div class="artData">
				<a href="https://jyllands-posten.dk/topic/vmifodbold/" class="artSec">VM i fodbold 2018</a>
			</div><figure class="artImgBox" ><div class="artImg b ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/protected/premium/sport/ECE10727355/farvel-til-en-unik-mulighed-stolthed-skuffelse-og-minder-om-en-foelelse-de-ikke-vil-opleve-igen/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/image/10727356/x7xxxt/ALTERNATES/b-5_2/vm-fodbold-i-rusland" alt="De danske spillere m&#229; se de kroatiske spillere juble efter VM-sejren. Foto: Liselotte Sabroe/Ritzau Scanpix"   />
						<span class="premiumIndicator" ></span></a>
			</div></figure><h5 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/protected/premium/sport/ECE10727355/farvel-til-en-unik-mulighed-stolthed-skuffelse-og-minder-om-en-foelelse-de-ikke-vil-opleve-igen/" >
			<span class="artKicker">Farvel til en unik mulighed: </span> Stolthed, skuffelse og minder om en følelse de ikke vil opleve igen </a>
			</h5><div class="artDesc" >Det danske landshold var splittet mellem den dybeste skuffelse og en beslutsomhed om, at dette VM skal bruges til at skabe mange år med fodbold i rødt og hvidt. <span class="link-premium"> </span></div>
			</article>

</div>
						<div class="gridCol gridCol140">
						<article  class="artBox artBox140    ">
	<div class="artData">
				<a href="https://jyllands-posten.dk/topic/vmifodbold/" class="artSec">VM i fodbold 2018</a>
			</div><figure class="artImgBox" ><div class="artImg b ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/sport/fodbold/VM/ECE10721455/danmark-led-det-mest-knusende-af-alle-nederlag/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/image/10727298/j97cip/ALTERNATES/b-5_2/cro-den" alt="Foto: Johannes Eisele"   />
						</a>
			</div></figure><h5 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/sport/fodbold/VM/ECE10721455/danmark-led-det-mest-knusende-af-alle-nederlag/" >
			<span class="artKicker">Det værdige farvel:</span> Danmark led det mest knusende af alle nederlag </a>
			</h5><div class="artDesc" >Den fik chancen, og de gav alt, men Danmark er ude af VM. Landsholdet pressede Kroatien til det yderste, men det var ikke nok.</div>
			</article>

</div>
				<div class="gridCol gridCol140">
						<article  class="artBox artBox140    ">
	<div class="artData">
				<a href="https://jyllands-posten.dk/topic/vmifodbold/" class="artSec">VM i fodbold 2018</a>
			</div><figure class="artImgBox" ><div class="artImg b ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/sport/fodbold/VM/ECE10727416/schmeichel-vi-havde-muligheden-for-at-vinde-vm/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/image/10727465/xpn2sz/ALTERNATES/b-5_2/kasper-schmeichel" alt="&quot;Det tager nok et stykke tid at komme sig, og s&#229; er s&#230;sonen pludselig i gang igen,&quot; siger Kasper Schmeichel. Foto: Johannes Eisele/Ritzau Scanpix"   />
						</a>
			</div></figure><h5 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/sport/fodbold/VM/ECE10727416/schmeichel-vi-havde-muligheden-for-at-vinde-vm/" >
			<span class="artKicker">Schmeichel: </span> Vi havde muligheden for at vinde VM </a>
			</h5><div class="artDesc" >Havde Danmark haft heldet og slået Kroatien, kunne Danmark være gået hele vejen, siger Kasper Schmeichel.</div>
			</article>

</div>
				<div class="gridCol gridCol140">
						<article  class="artBox artBox140    ">
	<div class="artData">
				<a href="https://jyllands-posten.dk/topic/vmifodbold/" class="artSec">VM i fodbold 2018</a>
			</div><figure class="artImgBox" ><div class="artImg b ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/sport/fodbold/VM/ECE10730387/sveriges-traener-finder-inspiration-i-vmfavoritters-exit/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/image/10730403/qrkqxw/ALTERNATES/b-5_2/janne-andersson" alt="&quot;Vi har en helt klar kampplan, og vi spiller efter den. Vores spillere har v&#230;ret utrolig loyale mod den, og det er derfor, at vi er n&#229;et hertil,&quot; siger Janne Andersson. Foto: Eduardo Verdugo/AP"   />
						</a>
			</div></figure><h5 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/sport/fodbold/VM/ECE10730387/sveriges-traener-finder-inspiration-i-vmfavoritters-exit/" >
			Sveriges træner finder inspiration i VM-favoritters exit </a>
			</h5><div class="artDesc" >Sverige møder tirsdag Schweiz i ottendedelsfinalen ved VM. Vinderen skal møde enten Colombia eller England.</div>
			</article>

</div>
				</div>
		
		<div class="mereBtnContainer">
				<a class="mereBtn" href="https://jyllands-posten.dk/topic/vmifodbold/">Se flere</a>
			</div>
		</div>
	<div class="mainBreaker"></div>
</div></div>
				<!--/artRealtedColumn-->
			<!-- START: Facebook comments plugin -->
		<a name="comments"></a>

		<div class="fbComments">

			<div class="hd2 widgetHeader">
				<span>Velkommen til debatten</span>
			</div>

			<ul>
				<li>Jyllands-Posten ønsker en konstruktiv og god debattone blandt vores læsere uanset uenigheder. Overtrædelse af vores <a href="https://jyllands-posten.dk/debat/ordeterdit/ECE4706506/velkommen-til-debatten1/">debatregler</a> kan føre til udelukkelse.</li>
				<li>Anmeldelse af grove kommentarer kan ske til <a href="http://www.jyllands-posten.dk/debatregler">blog@jp.dk</a> eller ved at ”markere som spam”.</li>
			</ul>

			<div class="plugin">
				<fb:comments href="https://jyllands-posten.dk/eceRedirect?articleId=10730168" num_posts="5" width="620"></fb:comments>
					<script type="text/javascript">
					var facebookConnectScript = true;
				</script>
			</div>
		</div>
        <!-- END: Facebook comments plugin -->
	<script type="text/javascript" src="/js/lib/google_adsence.js"></script>
			<div class="gridColset">
			<div class="gridCol gridCol300"  >
				<!-- banner: jp_topic_vmifodbold/MediumRectangle4/
    true -->

    <div class="baPosition" id="MediumRectangle4" >
		<div class="baPosition__holder">
			<div class="baPosition__label">Annonce</div>
					<div id="6549932" class="dac_MediumRectangle4">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6549932', 'MediumRectangle4', {sectionid: 2650});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('MediumRectangle4', 'true')) {
				ADTECH.config.placements[6549932] = {
				
					sizeid: 170,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6549932').addAnnonceWord();
				if (dacBanners["MediumRectangle4"]) {
				dacBanners["MediumRectangle4"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6549932);
					
				}
			</script>
				</div>
			</div>
		</div></div>
			<div class="gridCol gridCol300"  >
				<!-- banner: jp_topic_vmifodbold/MediumRectangle5/
    true -->

    <div class="baPosition" id="MediumRectangle5" >
		<div class="baPosition__holder">
			<div class="baPosition__label">Annonce</div>
					<div id="6549931" class="dac_MediumRectangle5">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6549931', 'MediumRectangle5', {sectionid: 2650});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('MediumRectangle5', 'true')) {
				ADTECH.config.placements[6549931] = {
				
					sizeid: 170,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6549931').addAnnonceWord();
				if (dacBanners["MediumRectangle5"]) {
				dacBanners["MediumRectangle5"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6549931);
					
				}
			</script>
				</div>
			</div>
		</div></div>
		</div><div class="mainBreaker"></div></div>
		<!--/articleContent-->

		<div class="cB"></div>

	</div>
	<!--/article-->
</div><!--/mainCol-->
	
				<div class="rightCol"  data-jp-track-source="3556_art_article-layout-right-col"  >
					<!-- banner: jp_topic_vmifodbold/MediumRectangle1/
    true -->

    <div class="baPosition" id="MediumRectangle1" >
		<div class="baPosition__holder">
			<div class="baPosition__label">Annonce</div>
					<div id="6233158" class="dac_MediumRectangle1">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6233158', 'MediumRectangle1', {sectionid: 2650});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('MediumRectangle1', 'true')) {
				ADTECH.config.placements[6233158] = {
				
					sizeid: 170,
				
					syncIfPossible: false,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6233158').addAnnonceWord();
				if (dacBanners["MediumRectangle1"]) {
				dacBanners["MediumRectangle1"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						setTimeout(function() {ADTECH.loadAd(6233158);}, 800);
					
				}
			</script>
				</div>
			</div>
		</div><div class="VM__newsletter__wrapper"><style>
  @font-face {
  font-family: 'GuardianEgyptian';
  src: 
       url('https://static.jyllands-posten.dk/app/data/jp/font/GuardianTextEgyp-Bold.woff') format('woff'), /* Pretty Modern Browsers */
       url('https://static.jyllands-posten.dk/app/data/jp/font/GuardianTextEgyp-Bold.ttf')  format('truetype'), /* Safari, Android, iOS */
       url('https://static.jyllands-posten.dk/app/data/jp/font/webfont.svg#svgFontName') format('svg'); /* Legacy iOS */
}
  @font-face {
  font-family: 'GuardianEgyptian';
  src: 
       url('https://static.jyllands-posten.dk/app/data/jp/font/GuardianEgyp-Regular.woff') format('woff'), /* Pretty Modern Browsers */
       url('https://static.jyllands-posten.dk/app/data/jp/font/GuardianEgyp-Regular.ttf')  format('truetype'), /* Safari, Android, iOS */
       url('https://static.jyllands-posten.dk/app/data/jp/font/webfont.svg#svgFontName') format('svg'); /* Legacy iOS */
	   
	}
@font-face {
  font-family: 'GuardianEgyptianSans';
  src: 
       url('https://static.jyllands-posten.dk/app/data/jp/font/Guardian-Sans-Regular.woff') format('woff'), /* Pretty Modern Browsers */
       url('https://static.jyllands-posten.dk/app/data/jp/font/Guardian-Sans-Regular.ttf')  format('truetype'), /* Safari, Android, iOS */
       url('https://static.jyllands-posten.dk/app/data/jp/font/webfont.svg#svgFontName') format('svg'); /* Legacy iOS */
	   
	}
.VM__newsletter__wrapper {
position: relative;
}
.VM__newsletter__wrapper .subscribeForm__header {
margin-bottom:80px;
}
.VM__newsletter__wrapper .boxHeader, .VMSkin .PremiumBoxHeader,
.VM__newsletter__wrapper .widgetHeader  {                       
border: 0;
margin-bottom: 0;
padding: 0 26px 8px 10px;
background: #222 url('//jyllands-posten.dk/topic/vmifodbold/image/10069136/izu4zj/BINARY/fifa-world-cup-2018-logo18x38udentm.png') 99% center no-repeat;
-webkit-background-size: 12px 22px;
background-size: 12px 22px;
letter-spacing: normal;
color: #fff;
text-align: left;
}
.VM__newsletter__wrapper .WC__box__header {
	padding: 0 10px;
	font-size: 28px;
	font-weight: bold;
	color: #fff;
}
.VM__newsletter__wrapper .WC__box__header_nsl {
	position: absolute;
	bottom: 195px;
	z-index: 9;
	max-width: 300px;
	text-align: center;
	font-family: GuardianEgyptian, Georgia, serif;
}
.VM__newsletter__wrapper .PremiumBoxHeader a {
color: #fff;
}
.VM__newsletter__wrapper .subscribeForm_single {
background: url('https://jyllands-posten.dk/topic/vmifodbold/image/10620656/nncvco/BINARY/vm2018nyhedsbrev.png') center 29px no-repeat;
min-height: 298px;
background-size:100%;
text-align: left;
position: relative;
}
.VM__newsletter__wrapper .WC__box__btn {
position: absolute;
left: 15px;
bottom: 20px;
width: 270px;
}
.VM__newsletter__wrapper .subscribeForm__section {
padding: 0 15px;
}
.VM__newsletter__wrapper .subscribeForm__section__header__text1 {
font-family: GuardianEgyptianSans;
font-size: 18px;
line-height: 1.4;
color: #fff;
}
.VM__newsletter__wrapper .subscribeForm_single .subscribeForm__field__input {
width: 100%;
display: block;
}
.VM__newsletter__wrapper .subscribeForm__subscription {
position: absolute;
width: 270px;
bottom: 0px;
display: block;
}
.VM__newsletter__wrapper .subscribeForm__field__input {
position: absolute;
width: 270px;
bottom: -42px;
display: block;
}
.VM__newsletter__wrapper .subscribeForm__field_message_success,
.VM__newsletter__wrapper .subscribeForm__field__message_error {
top: -24px;
left: 0;
}
.VM__newsletter__wrapper .subscribeForm__field__label,
.VM__newsletter__wrapper .subscribeForm__field__select {
display: none;
}
.VM__newsletter__wrapper .subscribeForm__field__input {
width: 100%;
}
.VM__newsletter__wrapper .subscribeForm__field__btn_subscribe {
border-color: #fff;
background: #000;
width: 100%;
text-transform: uppercase;
font-family: GuardianEgyptianSans;
}
</style><div class="WC__box__header WC__box__header_nsl">Få VM direkte i indbakken</div><div
				
				>
			<div id="nslForm" class="subscribeForm subscribeForm_single">
	<header class="subscribeForm__header">
			<div class="subscribeForm__header__title hd1 widgetHeader">Sportsnyhedsbrev</div>
		</header>
	<div class="subscribeForm__section">
		<header class="subscribeForm__section__header">
			<p class="subscribeForm__section__header__text1">Tilmeld dig vores sportsnyhedsbrev og få de bedste historier fra VM direkte i indbakken.</p>
		</header>
		<div class="subscribeForm__section__content cfix">
			<div class="subscribeForm__field">
				<input class="subscribeForm__field__input archiveSearchInp" id="nslEmail" type="text" value="" placeholder="Indtast din email">
			</div>
			<div class="subscribeForm__field subscribeForm__options">
				<input type="checkbox" id="nslSport" class="nslHours" data-hours='true' data-nsl="jp-sport" checked>
				<span class="subscribeForm__field__label"><label for="nslSport"></label>Modtag kl.</span>
				<div class="subscribeForm__field__select">
					<select class="subscribeForm__field__customSelect">
						<option value="">06:00</option>
						<option value="-08">08:00</option>
						<option value="-09">09:00</option>
						<option value="-11" selected="selected">11:00</option>
						<option value="-16">16:00</option>
						<option value="-21">21:00</option>
					</select>
				</div>
			</div>
			<div class="subscribeForm__field subscribeForm__subscription">
				<button class="subscribeForm__field__btn subscribeForm__field__btn_subscribe archiveSearchBtn baseBtn btnSearch" id="nslBtn">Tilmeld her</button>
			</div>
		</div>
	</div>
	<div class="subscribeForm__section subscribeForm__section_message">
		<header class="subscribeForm__section__header_message" id="nslMsg">
			</header>
	</div>
	</div>

<script>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</script></div><!--/end//--></div><div class="mainBreaker"></div><div data-jp-track="_5" data-jp-track-label="7901340_1pluslist">
		<div class="boxHeader ">
		<a class="premLogo" href="//jyllands-posten.dk/premium/"></a>
		Sport</div>
<article  class="artBox artBox300    ">
	<figure class="artImgBox" ><div class="artImg e ratio-5_3 ">
				<a 
					href="https://jyllands-posten.dk/protected/premium/sport/ECE10728593/froomesagen-har-ogsaa-sine-positive-sider/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/image/10729685/kme5gn/ALTERNATES/e-5_3/cycling-doping-froome" alt=""   />
						</a>
			</div></figure><h4 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/protected/premium/sport/ECE10728593/froomesagen-har-ogsaa-sine-positive-sider/" >
			Froome-sagen har også sine positive sider </a>
			</h4><div class="artDesc" >Briten er fri til at køre Tour de France <span class="link-premium"> </span></div>
			</article>

<div class="mainBreaker"></div>
							<article  class="artBox artBox300    ">
	<figure class="artImgBox" ><div class="artImg e ratio-5_3 ">
				<a 
					href="https://jyllands-posten.dk/protected/premium/sport/ECE10724750/den-yngste-i-barneflokken-paa-12-maatte-aere-sin-afdoede-bror/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/image/10724827/2efak6/ALTERNATES/e-5_3/ok-miranda" alt="Miranda har udviklet sig fra at v&#230;re en sky forsvarsspiller til en, der siger, at han er den bedste i Serie A. Foto: Patrik Stollarz/AP"   />
						</a>
			</div></figure><h4 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/protected/premium/sport/ECE10724750/den-yngste-i-barneflokken-paa-12-maatte-aere-sin-afdoede-bror/" >
			<span class="artKicker">Slummens ydmyge dreng:</span> Nu er han en fokuseret og seriøs stjerne med enorm selvtillid </a>
			</h4><div class="artDesc" >Den brasilianske midterforsvarer Miranda valgte at spille i forsvaret, da hans bror døde i en ulykke. <span class="link-premium"> </span></div>
			</article>

<div class="mainBreaker"></div>

						<article  class="artBox artBox300 artNoImg   ">
	<h4 class="artTitle increase" >
			<a 
					href="https://jyllands-posten.dk/protected/premium/sport/ECE10721546/wozniacki-i-wimbledon-en-af-de-dage-der-bare-skulle-overstaas/" >
			Wimbledons jernkolosser stjal billedet fra Wozniacki </a>
			</h4><div class="artDesc" >Efter lørdagens finalesejr i Eastbourne var Caroline Wozniacki fokuseret på at slappe af inden Wimbledon. <span class="link-premium"> </span></div>
			</article>

<div class="mainBreaker"></div>

						<article  class="artBox artBox300 artNoImg   ">
	<h4 class="artTitle increase" >
			<a 
					href="https://jyllands-posten.dk/protected/premium/sport/ECE10726854/et-maerkeligt-vm-efter-at-ronaldo-og-messi-er-ude/" >
			<span class="artKicker">Morten Olsen:</span> Et mærkeligt VM efter at Ronaldo og Messi er ude </a>
			</h4><div class="artDesc" >Flere store favoritter er slået ud, og derfor hører både Brasilien og Belgien til blandt de absolut bedste, skriver Morten Olsen i sin VM-klumme. <span class="link-premium"> </span></div>
			</article>

</div><!-- banner: jp_topic_vmifodbold/MediumRectangle2/
    true -->

    <div class="baPosition" id="MediumRectangle2" >
		<div class="baPosition__holder">
			<div class="baPosition__label">Annonce</div>
					<div id="6232890" class="dac_MediumRectangle2">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6232890', 'MediumRectangle2', {sectionid: 2650});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('MediumRectangle2', 'true')) {
				ADTECH.config.placements[6232890] = {
				
					sizeid: 170,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6232890').addAnnonceWord();
				if (dacBanners["MediumRectangle2"]) {
				dacBanners["MediumRectangle2"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6232890);
					
				}
			</script>
				</div>
			</div>
		</div><div
			 class="VM__resultbox__time VM__resultbox__time_fp"
			>
		<div class="fullWidthView">
				<div class="toolboxContainer otherTool">
<div class="PremiumBoxHeader" style="display:block;"><a href="https://jyllands-posten.dk/topic/vmifodbold/kampprogram/">Kampprogram</a></div> <a class="VM__link__overlay" href="https://jyllands-posten.dk/topic/vmifodbold/kampprogram/"></a> <div class="VM__fp__schedule" data-pym-src='https://d35y7ofb9zmrr6.cloudfront.net/customers/soccer-wc-2018/aws/jyllandsposten/html/index.html?competitionId=fb_mwm&language=dk&standalone=conference&alignment=horizontal&pathCSS=https://static.jyllands-posten.dk/app/data/jp/2018/FodboldVM/&widgetHeader=false&val_trackingId=UA-87907058-2&pathTarget=_top' data-pym-allowfullscreen></div> <script type='text/javascript' src='https://d35y7ofb9zmrr6.cloudfront.net/fb_mwm/assets/js/pym.min.js'></script> <style> .VM__resultbox__time { position:relative; } .VM__link__overlay { width: 100%; display: block; position: absolute; top: 0px; bottom: 0px; }  .VM__resultbox__time .PremiumBoxHeader {                        border: 0; margin-bottom: 0; padding: 0 26px 7px 10px; background: #222 url('//jyllands-posten.dk/topic/vmifodbold/image/10069136/izu4zj/BINARY/fifa-world-cup-2018-logo18x38udentm.png') 99% center no-repeat; -webkit-background-size: 12px 22px; background-size: 12px 22px; letter-spacing: normal; color: #fff; text-align: left; } .VM__resultbox__time .boxHeader {     background-position: 99% center; } .VM__resultbox__time .PremiumBoxHeader a { color: #fff; } .rightCol .VM__resultbox__time_fp { max-height: 512px; } </style></div></div>

		</div><!-- banner: jp_topic_vmifodbold/MediumRectangle3/
    true -->

    <div class="baPosition" id="MediumRectangle3" >
		<div class="baPosition__holder">
			<div class="baPosition__label">Annonce</div>
					<div id="6232910" class="dac_MediumRectangle3">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6232910', 'MediumRectangle3', {sectionid: 2650});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('MediumRectangle3', 'true')) {
				ADTECH.config.placements[6232910] = {
				
					sizeid: 170,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6232910').addAnnonceWord();
				if (dacBanners["MediumRectangle3"]) {
				dacBanners["MediumRectangle3"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6232910);
					
				}
			</script>
				</div>
			</div>
		</div><div
			 class="VM__resultbox__time VM__resultbox__live"
			>
		<div class="fullWidthView">
				<div class="toolboxContainer otherTool">
<div class="PremiumBoxHeader" style="display:block;"><a href="https://jyllands-posten.dk/topic/vmifodbold/statistik/">Topscorer</a></div> <div data-pym-src='https://d35y7ofb9zmrr6.cloudfront.net/customers/soccer-wc-2018/aws/jyllandsposten/html/index.html?competitionId=fb_mwm&language=dk&standalone=goal&pathCSS=https://static.jyllands-posten.dk/app/data/jp/2018/FodboldVM/&widgetHeader=false&val_trackingId=UA-87907058-2&pathTarget=_top' data-pym-allowfullscreen></div> <script type='text/javascript' src='https://d35y7ofb9zmrr6.cloudfront.net/fb_mwm/assets/js/pym.min.js'></script></div></div>

		</div></div><!--/rightCol-->
				<div class="cB"></div>
			</div><!--/wrapperIn-->
		<div class="wrapperIn"  data-jp-track-source="3556_art_article-layout-bottom"  >
		</div>
<div class="acceptCookiesBox ">
	<p class="acceptCookiesTxt"><i class="icon-attention"><span></span></i>Jyllands-Posten anvender cookies til at huske
		dine indstillinger, statistik og målrette annoncer. Når du fortsætter med at
		bruge websitet, accepterer du samtidig brugen af cookies.
		<a class="readMorePolicy" href="//jyllands-posten.dk/service/policy/">Læs mere om vores brug her</a>
		<i class="icon-close"></i>
	</p>
</div>

<script>
	JPGlobal.defferLoadStack.push(function() {
		JPGlobal.SiteCookie.cookiePolicyHandler($jp('.acceptCookiesBox'), 'policyaccepted');
	});
</script></div>
        </div>
	</div>
	<!--/wrapper-->

	<footer id="pageFooter" class="footer">
	<div class="footer__in">
		<div class="footer__logo">
			<a class="icon-jyllands-posten footer__logo__icon" href="//jyllands-posten.dk"></a>
		</div>
		<div class="footer__content">
			<div class="footer__content__top">
<div class="footer__section__box">
<div class="footer__section">
	<div class="footer__address">
	<div class="footer__address__title">Adresser</div>
	<div class="footer__address__content">
	<div class="footer__address__item">
	<div class="footer__address__item__in">
		Grøndalsvej 3 <br/>
		8260 Viby J <br/>
		+45 87 38 38 38
	</div>
	</div>
	<div class="footer__address__item">
	<div class="footer__address__item__in">
		Rådhuspladsen 37 <br/>
		1785 København V <br/>
		+45 87 38 38 38
	</div>
	</div>
	</div>
	</div>
</div>
<div class="footer__section">
	<div class="footer__item">
	<div class="footer__item__title">Ansv. Chefredaktør</div>
		Jacob Nybroe
	</div>
</div>
<div class="footer__section">
	<div class="footer__item">
	<div class="footer__item__title">
		Udgiver
	</div>
		JP/Politikens Hus A/S
	</div>
	<ul class="footer__menu">
		<li><a href="http://mit.jp.dk/">Mit JP</a></li>
		<li><a href="http://jyllands-posten.dk/kontakt/">Kontakt redaktionen</a></li>
                                                <li><a href="http://abonnement.jyllands-posten.dk/kundecenter">Kundecenter</a></li>
		<li><a href="http://jpannonce.dk/forside.aspx">Annoncer</a></li>
		<li><a href="http://jyllands-posten.org/">Om Jyllands-Posten</a></li>
                                                <li><a target="" href="https://jyllands-posten.dk/om/cookies/">Persondatapolitik<i class="icon-attention" style="color: #fff;vertical-align: middle;"></i></a></li>
                                                <li><span id="jppolConsentButton" style="cursor: pointer; display: none;text-decoration: underline;fill:#fff;">   <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"   	 viewBox="0 0 162.1 169.3" style="display: inline-block; height: 13px; vertical-align: middle; width: 13px; fill: #fff;
    margin-right: 5px;" xml:space="preserve">     <g>     	<path d="M159.9,105.1c0.9,0.5,1.5,1.1,1.9,2c0.3,0.9,0.4,1.8,0.2,2.7c-3.9,12.1-10.1,22.8-18.8,32.1c-0.7,0.7-1.5,1.1-2.4,1.4     		c-0.9,0.2-1.8,0.1-2.7-0.3l-14.3-8.5c-6.1,5.2-13.1,9.2-20.8,11.9v16.7c0,0.9-0.3,1.8-0.9,2.6s-1.3,1.3-2.2,1.5     		c-12.5,2.7-25,2.7-37.6,0c-0.9-0.2-1.6-0.7-2.2-1.5s-0.9-1.6-0.9-2.6v-16.7c-7.7-2.7-14.7-6.7-20.8-11.9L24,143     		c-0.9,0.5-1.8,0.6-2.7,0.3s-1.7-0.7-2.4-1.4c-8.6-9.3-14.9-20-18.8-32.1c-0.2-0.9-0.2-1.8,0.2-2.7s1-1.6,1.9-2l14.3-8.5     		c-1.4-8-1.4-15.9,0-23.9L2.2,64.2c-0.9-0.5-1.5-1.1-1.9-2c-0.3-0.9-0.4-1.8-0.2-2.7C4,47.3,10.3,36.6,18.9,27.3     		c0.7-0.7,1.5-1.1,2.4-1.4c0.9-0.2,1.8-0.1,2.7,0.3l14.3,8.5c6.1-5.2,13.1-9.2,20.8-11.9V6.1c0-0.9,0.3-1.8,0.9-2.6s1.3-1.3,2.2-1.5     		c12.5-2.7,25-2.7,37.6,0c0.9,0.2,1.6,0.7,2.2,1.5s0.9,1.6,0.9,2.6v16.7c7.7,2.7,14.7,6.7,20.8,11.9l14.3-8.5     		c0.9-0.5,1.8-0.6,2.7-0.3c0.9,0.2,1.7,0.7,2.4,1.4c8.6,9.3,14.9,20,18.8,32.1c0.2,0.9,0.2,1.8-0.2,2.7c-0.3,0.9-1,1.6-1.9,2     		l-14.3,8.5c1.4,8,1.4,15.9,0,23.9L159.9,105.1z M100.3,65.4c-5.3-5.3-11.8-8-19.3-8s-13.9,2.7-19.3,8s-8,11.8-8,19.3     		c0,7.5,2.7,13.9,8,19.3c5.3,5.3,11.8,8,19.3,8s13.9-2.7,19.3-8c5.3-5.3,8-11.8,8-19.3C108.4,77.1,105.7,70.7,100.3,65.4z"/>     </g>   </svg>   Administrér samtykke </span></li> 
	</ul>
	
</div>
</div>
</div>
<div class="footer__content__bot">
<div class="footer__controls">
	<a class="footer__controls__btn scroll-to" href="#" onclick="window.scrollTo(0, 0);return false;">Til toppen</a>
	<a class="footer__controls__btn footer__controls__btn_desktop" href="http://jyllands-posten.dk/gotowebsite">Til desktop</a>
	</div>
<div class="footer__shareToolbar">
<div class="footer__shareToolbar__title">
		Følg Jyllands-Posten
	</div>
	<a class="icon icon-facebook bdrIcon" href="https://www.facebook.com/jyllandsposten" target="_blank" title="Facebook"></a>
	<a class="icon icon-twitter bdrIcon" href="https://twitter.com/jyllandsposten?lang=da" target="_blank" title="Twitter"></a>
	<a class="icon icon-linkedin bdrIcon" href="https://www.linkedin.com/company/jyllands-posten" target="_blank" title="Linkedin"></a>
	<a class="icon icon-instagram bdrIcon" href="http://instagram.com/jyllandsposten" target="_blank" title="Instagram"></a>
	</div>

</div></div>
		<div class="footer__copyright">
			<div class="footer__copyright__mob">© 2018 Jyllands-Posten</div>
			<div class="footer__copyright__dsc">© Alt materiale på denne side er omfattet af gældende lov om ophavsret. <a href="//jyllands-posten.dk/service/ophavsret/" target="_blank">Læs om reglerne her</a></div>
		</div>
	</div>
</footer><script>
	ADTECH.executeQueue();
</script>

<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/js/lib/spring.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);
})();
</script>
<noscript>
<img src="https://jpiam.tns-gallup.dk/j0=,,,;+,cp=jpiam%2Fnoscript+url=http%3A%2F%2Fjyllands-posten.dk%2Fnoscript;;;" alt=""/>
</noscript>

<script type="text/javascript">
  /* <![CDATA[ */
  var google_conversion_id = 943480819;
  var google_custom_params = window.google_tag_params;
  var google_remarketing_only = true;
  /* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
  <div style="display:inline;">
    <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/943480819/?value=0&amp;guid=ON&amp;script=0"/>
  </div>
</noscript>
<div id="statistik">
		<script type="text/javascript">
		$jp(function() {
			$jp(document).on('mousedown', 'div[data-jp-track-source] a,header[data-jp-track-source] a', function() {
				var debug = false;
				
				var el = $jp(this);
				var category = '';
				var click = 'Click';
				var label = '';

				var tmpHref = el.attr('href');
				var bodyEl = $jp('body')[0];
				do {
					if (debug) {
						window.console.log( 'el ' + el[0].nodeName + ' ' + el[0].className );
					}
					if (el[0] == bodyEl) {
						break;
					}
					if (el.data("jp-track")) {
						category = el.data("jp-track") + category;
					}
					if (el.data("jp-track-label")) {
						label = el.data("jp-track-label") + label;
					}
					if (el.data("jp-track-source")) {
						category = el.data("jp-track-source") + category;
						break;
					}
					el = el.parent();
				} while (true);
				if (label == '') {
					label = 'none';
				}
				if (!!tmpHref && tmpHref.match(/ajax=.*widget=|widget=.*ajax=|#|javascript\:void/) != null) {
					click = 'TabSlide';
				}

				if (debug) {
					window.console.log( 'category: ' + category + ' label: ' + label  + ' click: ' + click );
				}
			});
		});
	</script>
<script>
			var jsSamplingRate = 3;
			function eaePageviewLoggerCall(eaeUrl) {
				if (jsSamplingRate == 1 || Math.floor(Math.random()*jsSamplingRate) == 0) {
					JPGlobal.callEaeLogger(eaeUrl);
				}
			}
		</script>
	<script>
		var eaeUrl = '\/\/statistik.jp.dk\/analysis-logger\/Logger?rt=1&objId=10730168&type=default&ctxId=2650&pubId=6&title=Dansk+landsholdsspiller+er+lagt+for+had+p%c3%a5+sociale+medier&url=https%3a%2f%2fjyllands-posten.dk%2fsport%2ffodbold%2fVM%2fECE10730168%2fdansk-landsholdsspiller-er-lagt-for-had-paa-sociale-medier%2f&cat=Article&meta=desktop';
		if (!!window.articlesEAEUrls) {articlesEAEUrls[10730168] = eaeUrl;}
		
			eaePageviewLoggerCall(eaeUrl);
		</script>
</div>
<script src="/js/min/desktop_bottom.min.js?ver=6.0.45"></script>
<script type="text/javascript">
	
		function ebToolboxInitializer(params) {
			this.params = params;
		
			this.doInit = function(params) {
				params = $jp.extend({},this.params, params);
				var toolboxesCount = this.initEbToolbox(params);
				if (toolboxesCount > 0) {
					var action = function() {
						Toolbox.EB_Embed(params.toolboxBaseUrl);
					};
					if (params.deferredLoad) {
						$jp(document).ready(action);
					} else {
						action();
					}
				}
			};
			
			this.initEbToolbox = function (params) {
				params = $jp.extend({},this.params,params);
//				var excludedModules = params.excludedModulesStr.split(",");
//				var modulesIdsLabels = params.modulesLabelsStr.split(",");
				var toolboxesCount = 0;
				var divId = params.divId ? '#'+params.divId+' ' : '';
				$jp(divId + 'span.works-module').each(function(k, v) {
//					var moduleIdStr = $jp(v).data('works-module-id')+"";
//					if ($jp.inArray(moduleIdStr, excludedModules) >= 0) {
//						var moduleIdKey = $jp.inArray(moduleIdStr, params.modulesIdsLabels);
//						var moduleLabel = (moduleIdKey >= 0 ? modulesIdsLabels[moduleIdKey+1] : "");
//						$jp(v).remove();
//						var desktopArticleUrl = params.articleUrl+(params.articleUrl.indexOf("?") !== -1 ? '&' : '?')+'tbOff=true';
//						$jp('.mobileToolboxOff').empty().append(params.modulesExcludedMessage.replace("{label}", moduleLabel)
//								.replace("{href}", desktopArticleUrl));
//					} else {
						toolboxesCount++;
//					}
				});
				return toolboxesCount;
			}
		}
	
		var ebToolboxInitializerObj = new ebToolboxInitializer({
			toolboxBaseUrl: "https://tools.jp.dk/works/", 
			
			articleUrl: 'https://jyllands-posten.dk/sport/fodbold/VM/ECE10730168/dansk-landsholdsspiller-er-lagt-for-had-paa-sociale-medier/',
			deferredLoad: false
		});
			
			ebToolboxInitializerObj.doInit();
		</script>
	<script src="//static.jyllands-posten.dk/app/data/jp/instantArticle/24-16455d5/instantArticle/ia.js"></script>
<script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireNormalPageviewEvent();
	}
</script><script>
			(function(basePath, email, context) {
				if(email) {
					var bundleNamePath = basePath + 'bundle-name.txt?_=' + Math.floor((new Date()).getTime() / 300000),
						xhr = new XMLHttpRequest();

					xhr.open('get', bundleNamePath, true);
					xhr.onreadystatechange = function () {
						if(xhr.readyState === XMLHttpRequest.DONE && xhr.status === 200) {
							var oScript = document.createElement("script");
							oScript.onload = function() {
								if(window.ENB && ENB.EngagementBarPlugin) {
									ENB.EngagementBarPlugin.build({
										email: email,
										context: context,
										refreshIntervalMs: 60000
									});
								}
							};
							(document.head || document.getElementsByTagName("head")[0]).appendChild(oScript);
							oScript.src = basePath + xhr.responseText;
						}
					};
					xhr.send();
				}
			})('//static.jyllands-posten.dk/app/data/jp/engagement-bar-plugin/',
			   window.premiumInfo__ && premiumInfo__.isAuthenticated? window.premiumInfo__ && premiumInfo__.email: '',
				'jyllands-posten');
	</script>
</body>
</html>
