<!DOCTYPE html>
<html lang="da">
<head>
	<!-- Finans-6.0.71@cronus028-engine1.jp-prod - 18.10.2018 - 20:21:06 -->
<title>Putin: Islamisk Stat har taget knap 700 gidsler i Syrien - Mellemøsten - International</title>
		<meta itemprop="name" content="Putin: Islamisk Stat har taget knap 700 gidsler i Syrien"/>
		<link rel="canonical" href="https://jyllands-posten.dk/international/mideast/ECE10948521/putin-islamisk-stat-har-taget-knap-700-gidsler-i-syrien/"/>
			<meta property="article:published_time" content="2018-10-18 18:08:21.0"/>
		<meta name="description" content="IS-medlemmer skal have taget gidsler fra en flygtningelejr i Syrien. Blandt dem er angiveligt vesterlændinge." />
		<meta itemprop="description" content="IS-medlemmer skal have taget gidsler fra en flygtningelejr i Syrien. Blandt dem er angiveligt vesterlændinge."/>
		<meta name="robots" content="index, follow" />
		<meta name="robots" content="noodp, noydir" />
		<meta name="rating" content="general" />
		<link rel="image_src" type="image/jpeg" href="https://jyllands-posten.dk/pictures/image/10948554/3htjyk/ALTERNATES/b/islamic-state" />
		<meta itemprop="image" content="https://jyllands-posten.dk/pictures/image/10948554/3htjyk/ALTERNATES/b/islamic-state"/>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="publisher" content="Internetavisen Jyllands-Posten"/>
<meta name="dcterms.rightsHolder" content="Copyright © Internetavisen Jyllands-Posten"/><!-- START: Social Meta Tags | socialMetatags.tag -->
<meta property="fb:app_id" content="341406662595934"/>
<meta property="fb:pages" content="63503662682">
<meta property="fb:pages" content="1561285530825696">
<meta property="fb:pages" content="930552000310796">
<meta property="fb:pages" content="897172910340651">

<meta property="article:publisher" content="https://www.facebook.com/jyllandsposten"/>
<meta property="og:title" content="Putin: Islamisk Stat har taget knap 700 gidsler i Syrien"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://jyllands-posten.dk/international/mideast/ECE10948521/putin-islamisk-stat-har-taget-knap-700-gidsler-i-syrien/"/>
<meta property="og:image" content="https://jyllands-posten.dk/pictures/image/10948554/3htjyk/ALTERNATES/f_a-s/islamic-state"/>
<meta property="og:description" content="IS-medlemmer skal have taget gidsler fra en flygtningelejr i Syrien. Blandt dem er angiveligt vesterlændinge."/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@jyllandsposten">
<meta name="twitter:creator" content="@jyllandsposten">
<meta name="twitter:title" content="Putin: Islamisk Stat har taget knap 700 gidsler i Syrien">
<meta name="twitter:description" content="IS-medlemmer skal have taget gidsler fra en flygtningelejr i Syrien. Blandt dem er angiveligt vesterlændinge.">
<meta name="twitter:image:src" content="https://jyllands-posten.dk/pictures/image/10948554/3htjyk/ALTERNATES/f_a-s/islamic-state">
<!-- END: Social Meta Tags | socialMetatags.tag --><meta name="apple-mobile-web-app-title" content="Jp.dk"/>
<link rel="icon" type="image/gif" href="/img/ico/jp_fav.gif"/>
<link rel="shortcut icon" href="/img/ico/jp_fav.ico"/>

<link rel="apple-touch-icon" href="/img/logo/AppIcon60x60.png"/>
<link sizes="57x57" href="/img/logo/AppIcon57x57.png" rel="apple-touch-icon"/>
<link sizes="72x72" href="/img/logo/AppIcon72x72.png" rel="apple-touch-icon"/>
<link sizes="76x76" href="/img/logo/AppIcon76x76.png" rel="apple-touch-icon"/>
<link sizes="114x114" href="/img/logo/AppIcon57x57@2x.png" rel="apple-touch-icon"/>
<link sizes="120x120" href="/img/logo/AppIcon60x60@2x.png" rel="apple-touch-icon"/>
<link sizes="144x144" href="/img/logo/AppIcon72x72@2x.png" rel="apple-touch-icon"/>
<link sizes="152x152" href="/img/logo/AppIcon76x76@2x.png" rel="apple-touch-icon"/>
<link sizes="180x180" href="/img/logo/AppIcon180x180.png" rel="apple-touch-icon"/>

<meta name="application-name" content="Jp.dk" />
<meta name="msapplication-TileImage" content="/img/logo/AppIcon72x72@2x.png"/>
<meta name="msapplication-square70x70logo" content="/img/logo/AppIcon70x70_V2.png" />
<meta name="msapplication-square150x150logo" content="/img/logo/AppIcon150x150_V2.png" />
<meta name="msapplication-wide310x150logo" content="/img/logo/AppIcon310x150_V2.png" />
<meta name="msapplication-square310x310logo" content="/img/logo/AppIcon310x310_V2.png" /><link type="text/css" rel="stylesheet" href="/css/min/desktop_top.min.css?ver=6.0.71"/>
<style type="text/css">
	.bnTickerLine {
margin-top: 0;
}
.acceptCookiesBox {
display: none!important;
}
.dac_artikelIntext {
text-align: center;
}
.article .fbComments ul li {
list-style:none;
}
.annoncering_opr .providerLogo  {
max-width: 200px;
}
.annoncering #articleText h2 {
font:22px/1 Tahoma,sans-serif;
}
.sectionNowList .artBox.artBox620.artNoImg {
padding-left: 0;
}
.sectionNowList .artData {
position: relative;
}
.wallpaperBackground {
background-position-y: 42px!important;
}
.JPPremium__latest__finans .premiumTextIndicator,
.JPPremium__latest__finans .link-premium {
display: none;
}
.ArtListBox ol>li:before {
display:none;
}

/* START Content marketing temporary styling - to hide banners */
.annoncering #topBanners,
.annoncering .baPosition__sticky__holder ,
.annoncering .baPosition {
display:none;
}
.annoncering .baPosition__sticky__holder {
pointer-events: initial;
}
.contentMarketingBody {
background-image: none!important;
background: none!important;
cursor: inherit!important;
}
.contentMarketingBody #wrapperOut  {
width: auto;
}
.contentMarketingBody #wrapper  {
width: 960px;
}
/* END Content marketing temporary styling - to hide banners */

/* START Temporary fix for IP overlay - should not be moved to code */
.header__authMenu__ip {
display:none!important;
}
body {
height: 1140px!important;
overflow-x:hidden;
background-attachment: scroll!important;
}
.wrapperInner {
cursor: initial;
}
/* banner advertorial front page - hide annnonce text */
.bannerAdvertorial .baPosition__label {
display:none;
}
.baPosition__sticky__holder {
pointer-events:none;
}
.baPosition__sticky,
#stickyRight,
.baPosition__stickyFlip {
pointer-events:initial;
}
/* END Temporary fix for IP overlay - should not be moved to code */


/* START CSS fix CHAR-297*/
#Monster1, #Monster2, #MegaBoard1, #MegaBoard2, #MonsterBannerTablet {
line-height: 0;
}
.premium #topBanners {
display:none;
}
.sectionPrem {
background: none!important;
}
/*END CSS fix CHAR-297*/

/* START Fish finger style changes */
/*.marketingMessage__in {
line-height: 1;
}
.marketingMessage_green .marketingMessage__desc, .marketingMessage_green .marketingMessage__price {
padding-top: 9px;
padding-bottom: 6px;
}
.marketingMessage__price {
font-weight: 500;
}
.marketingMessage__in a {
    padding: 0 56px;
    display: inline-block;
    margin: 0 -56px;
}*/

.articleRatingBodytextContainer {
overflow: hidden;
clear: none;
}
.qc-cmp-ui h4 {
text-align: left;
}
.footer #jppolConsentButton {
display: none;
}

@media screen and (min-width:1025px) {
.baPosition__monster_tablet {
display: none;
}
}
.wallpaperBackground {
z-index: -1;
}
/* END Fish finger style changes */</style>

<!--[if IE 9]>
<style type="text/css">
	#Vinkel_LPanel {
		right: 959px;
	}
</style>
<![endif]--><script>
	(function(jppolCMP) {
		jppolCMP.customLogo = '/img/logo/jyllands-posten.svg';
	})(window.jppolCMP = window.jppolCMP || {});
</script>
<script src="https://consent.dk/consent/bootstrap.js"></script>
<script src="//static.jyllands-posten.dk/app/data/jp/trackingPlugin/js/trackingPlugin/trackingPlugin.js"></script>
	<script>
		if (window.jpTrackingPlugin) {
			jpTrackingPlugin.tracker.vendors.priorityVendors();
			
		}
	</script>
<!--[if lte IE 8]>
<script type="text/javascript" src="/js/lib/modernizr.js"></script>
<![endif]-->


<script src="/js/min/desktop_top.min.js?ver=6.0.71"></script>
<script type="text/javascript" src="/js/desktop/banners2.js"></script>

<script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireDataUpdateEvent();
	}
</script><script>
	document.wrappedWrite = document.write;
	window.DWDecorator = function (id, htmlCode) {
		
				document.write(htmlCode);
			
	};
</script><script type="text/javascript">
	function setPremiumInfo() {
		window.premiumInfo__ = {
			features: '',
			ssoId: '',
			name: '',
		    email: '',
			ip: '',
			statusMessage: '',
			welcomeMessage: '',
			articleId:10948521,
			sectionId: '1182',
			isPremiumAvailable:    true && $jp.cookie('autologinDisabled') != 1,
			ssoLoginDate: null,
			ipLoginDate: null,
			isPremium: false,
			isAuthenticated: false,
			isIPAuthenticated: false,
			isIPPremium: false,

			
			pageContext: 'Article',
			device: 'desktop',
			topLevel: 'JP',
			secondLevel: 'International',
			g_login: 'anon', 
			l_jpmuid: '',
			behavior: {}
		};
	}
</script>

<script src="/js/common/client-info.js"></script><script type="text/javascript" src="//static.jyllands-posten.dk/app/data/jp/js/ads.js"></script><script src="//static.jyllands-posten.dk/app/data/jp/js/aboverlay/a.js?ver=218"></script>
<script type="text/javascript">
    var sp_login = 'null-user';
    if (typeof premiumInfo__ != "undefined"){
        if( premiumInfo__.g_login == 'sso-auth' ){
            sp_login = premiumInfo__.ssoId;
        }
    }
    var springq = springq || [];
    springq.push({
        "s":"jpiam",
        "cp":"jpiam/international/mideast",
        "login":sp_login,
        "url": document.location.href
    });
</script>
<!-- START: Facebook Pixel Code -->
<script>
  !function (f, b, e, v, n, t, s) {if (f.fbq)return;n = f.fbq = function () {n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};
    if (!f._fbq)f._fbq = n;n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t, s)
  }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1589277928000264');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1589277928000264&ev=PageView&noscript=1"/></noscript>
<!-- END: Facebook Pixel Code --><script type="text/javascript">
	(function () {
		var url = '//dmp.adform.net/audiencetag/cookiesegments?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.' +
				  'eyJBZGZvcm0uRE1QLkNsYWltczo6RGF0YVByb3ZpZGVycyI6IlsxMDU5M10iLCJpc3MiOiJkbXAtYXBpLmFkZm9y' +
				  'bS5jb20iLCJhdWQiOiJhdWRpZW5jZV90YWdfY29uc3VtZXJfdjEiLCJleHAiOjE4MzI3NzM3MTYsIm5iZiI6MTUx' +
				  'NzQxMzY1Nn0.KNmNNgmq7N1YDohcTRLdyvwqqu_Qfe9Ll0e2mq298xo';

		var xhrFetch = new XMLHttpRequest();

		xhrFetch.addEventListener('load', function () {
			try {
				window.adtechKv = window.adtechKv || {};

				var segments = JSON.parse(this.response);
				adtechKv['RefID'] = [];
				for (var i = 0; i < segments.length; i++) {
					adtechKv['RefID'].push(segments[i].RefID);
				}
			} catch (err) {
				console.error('adform dmp', err)
			}
		});

		xhrFetch.open('get', url);
		xhrFetch.withCredentials = true;
		xhrFetch.setRequestHeader('Content-Type', 'application/json');

		xhrFetch.send();
	}());
</script><script>
			var crtg_content =(function(){
				function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
				var crtg_nid = '2861';
				var crtg_cookiename = 'crtg_jyllandsposten';
				var crtg_varname = 'crtg_content';
				var crtg_rnd=Math.floor(Math.random()*99999999999);
				var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
				crtg_url +='&cookieName='+escape(crtg_cookiename);
				crtg_url +='&rnd='+crtg_rnd;
				crtg_url +='&varName=' + escape(crtg_varname);
				var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
				if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
				else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
				var value = crtg_getCookie(crtg_cookiename);
				if (value[0] != ';') {
					value = ';' + value;
				}
				if (value == '') {
					value = ';'
				}
				return value;
			})();
		</script>
	<script src='https://macro.adnami.io/adsm.macro.71a481d5-5f9d-4464-9872-c3dd6899b4fd.js'></script>
<script>
	var adsmtag = adsmtag || {};
	adsmtag.cmd = adsmtag.cmd || [];
</script>
<script src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script src="/js/adtech.js"></script>
<script>
	if (typeof (window.ADTECH) === 'undefined') {
		window.ADTECH = {};
		ADTECH.adblockEnabled = true;
		ADTECH.config = {};
		ADTECH.config.placements = [];
		ADTECH.loadAd = ADTECH.enqueueAd = ADTECH.executeQueue = function () {};
	}
	ADTECH.config.page = {
		server: 'adserver.adtech.de',
		network: '323.0',
		protocol: 'https',
		kv: window.adtechKv || '',
		params: {gdpr: '1'}
	};
	var cleanupBannersDelay = 2000;
</script><script>
	window.onpageshow = function(event) {
		if (event.persisted) {
			window.location.reload()
		}
	};
</script>

<script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.firePriorityPageviewEvent();
	}
</script><script type="text/javascript">   
var _wt = '1cb0eb';

   (function () {
       var exp = /^(?=.*Android.*FB).*/;
       if (document.cookie.indexOf('VISITED_4130') < 0 && !exp.test(navigator.userAgent)) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();



// Next code introduced to fix problem with sticky banners and wallpaper baner

 console.log('bannerfix ', 'loading!!');

    // Run check with interval 1 sec
    var bannerCheckInterval = setInterval(function() {
        // check if cookie "euconsent" is present   

        var euconsentPresent =document.cookie.match(/(euconsent*)/g);
        console.log('bannerfix ', 'check', euconsentPresent);
        
        if(euconsentPresent) {
            // arrange banner
          
            if(window.getComputedStyle(document.body)['background-image'] !== 'none') {
                $jp('.VinkelGap').addClass('baPosition__stickyGap');   
                if (!!window.dacBanners) {
                     window.dacBanners.top();
                     console.log('bannerfix ', window.dacBanners);
                     
                     // Stop checking
                     clearInterval(bannerCheckInterval);
                     console.log('bannerfix ', 'job done!');
                }
            }
        }

    }, 1000);

    // Remove check after 30 sec
    setTimeout(function() {
        clearInterval(bannerCheckInterval);
    }, 30000);

</script><script>
            window.instantArticle = window.instantArticle || {};
            //window.instantArticle.enableSwipeHelpOverlay = false;
            //window.instantArticle.enableInfinitiveScroll = false;


// Hot fix for BRAV-206
window.JPGlobal.generateUUID = function generateUUID() {
			var d = new Date().getTime();
			if(window.performance && typeof window.performance.now === "function"){
				d += performance.now(); //use high-precision timer if available
			}
			var uuid = 'xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx'.replace(/[xy]/g, function(c) {
				var r = (d + Math.random()*16)%16 | 0;
				d = Math.floor(d/16);
				return (c=='x' ? r : (r&0x3|0x8)).toString(16);
			});
			return uuid;
		};
setSiteInfo();
// End of the fix for BRAV-206
</script></head>

<body class="sectionNeutral ">

	<div id="wallpaperBackground" class="wallpaperBackground"></div>

	<!-- START: Facebook sdk integration -->
<script type="text/javascript">
    window.fbAsyncInit = function () {
        FB.init({
            appId: 341406662595934,
            status: true,
            xfbml: true,
            version    : 'v2.11'
        });

        // place here code hat should starts after sdk is loaded
        // 1. log statistic
        FB.AppEvents.logPageView();
        // 2. if count comments in ece db
        if ('default' == 'blogarticle_new') {
            FB.Event.subscribe("comment.create", commentCreate);
            FB.Event.subscribe("comment.remove", commentRemove);
        }
    };

    //		if (typeof facebookConnectScript != "undefined") {
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s);
        js.id = id;
        
        js.src = "https://connect.facebook.net/da_DK/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    //		}
</script>
<!-- END: Facebook sdk integration -->
<!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
			window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
	window._adftrack.push({
		pm: '1223320',
		divider: encodeURIComponent('|'),
		pagename: encodeURIComponent('Retargeting'),
		order: {
			sv1: window.location.href,
			sv2: 'Putin: Islamisk Stat har taget knap 700 gidsler i Syrien',
			sv3: 'IS-medlemmer skal have taget gidsler fra en flygtningelejr i Syrien. Blandt dem er angiveligt vesterl\u00E6ndinge.',
			sv4: document.referrer || '',
			sv5: 'Islamisk Stat, Krigen i Syrien, Vladimir Putin',
			sv6: 'Mellem\u00F8sten',
			sv7: ''
		}
	});
	(function () {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/';
		var x = document.getElementsByTagName('script')[0];
		x.parentNode.insertBefore(s, x);
	})();</script>
		<noscript>
			<p>
				<img src="https://track.adform.net/Serving/TrackPoint/?pm=1223320&ADFPageName=Retargeting&ADFdivider=|" width="1" height="1" alt=""/>
			</p>
		</noscript>
	<!-- Adform Tracking Code END --><script type="text/javascript">
		var isWebappLinkExpanded = false;
	</script>
	<div id="wrapperOut">
		<div class="serviceMenu"  data-jp-track="_service-menu" >
			<div class="serviceMenuOutter">
				<div class="serviceMenuContent">
					<div class="serviceMenuIn">
						<a class="serviceMenuItem" target="" href="https://jyllands-posten.dk/">Jyllands-Posten</a>
					<a class="serviceMenuItem" target="_target" href="https://finans.dk/">Finans</a>
					<a class="serviceMenuItem" target="_blank" href="https://watchmedier.dk/">Watch Medier</a>
					<a class="serviceMenuItem" target="_blank" href="http://jyllands-posten.org/">Om Jyllands-Posten</a>
					<a class="serviceMenuItem" target="" href="https://jyllands-posten.dk/om/cookies/">Persondatapolitik<i class="icon-attention"></i></a>
					<a class="serviceMenuItem" target="" href="javascript:void(0)"><span id="jppolConsentButton" ></span></a>
					</div>
				</div>
			</div>
		</div>
        <div id="wrapper" class="">
            <header id="globalHeader" class="globalHeader"  data-jp-track-source="1182_art_header"  >
	<div class="popup_dialog" id="popup_dialogPolicy">
	<a id="lightbox-secNav-btnClose" onclick="overlay('popup_dialogPolicy')" href="javascript:void(0);"><img src="//jyllands-posten.dk/img/x.gif" alt=""/></a>
	<img src="//jyllands-posten.dk/img/ico/policy_big.gif" alt="Privacy Policy" class="popup_dialogPolicyAtt"/>
	<div class="popup_dialogPolicyTtl">Persondatapolitik og brug af cookies*</div>
	<div class="sepHdrRss"></div>

	<p>Du skal være opmærksom på, at du accepterer vores persondatapolitik og brug af cookies, når du besøger jyllands-posten.dk og de tilknyttede domæner finans.dk, guide.dk og viden.jp.dk.</p>
	<p>Vi indsamler ikke oplysninger, der ikke er beskrevet i vores persondatapolitik, og vi indsamler aldrig persondata, uden at du selv har givet os disse oplysninger, f.eks. ved at registrere dig,
		købe en vare eller deltage i en undersøgelse.</p>
	<p>På jyllands-posten.dk, finans.dk, guide.dk og viden.jp.dk benytter vi cookies til at gøre din oplevelse bedre og for at kunne bringe de annoncer, som finansierer disse sites.</p>
	<p>Du kan i de fleste browsere ændre på indstillingerne for hvilke cookies, der bliver sat på din computer.</p>

	<div id="popup_dialogPolicyMore"><a href="//jyllands-posten.dk/service/policy/" onclick="window.open(this.href); return false;">Læs mere</a></div>
	<div class="popup_dialogPolicyComm">* En cookie er en lille stump data, der gemmes i din browser og kan læses af enten systemerne bag jyllands-posten.dk eller en af vores partnere. En cookie er
		ikke et program, der kører på din maskine og en cookie er ikke en virus eller spyware.
	</div>
</div>
<!--/popup_dialogPolicy--><div id="topBanners" class="baPosition">
		<!-- banner: jp_international_mideast/Monster1/
    true -->

    <!-- Monster banner -->
			<div class="baPosition" id="Monster1">
				<div class="baPosition__holder">
					<div id="6233061" class="dac_Monster1">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6233061', 'Monster1', {sectionid: 1182});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('Monster1', 'true')) {
				ADTECH.config.placements[6233061] = {
				
					sizeid: 410,
				
					syncIfPossible: false,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6233061').addAnnonceWord();
				if (dacBanners["Monster1"]) {
				dacBanners["Monster1"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						setTimeout(function() {ADTECH.loadAd(6233061);}, 800);
					
				}
			</script>
				</div>
			</div>
			</div>
			<!--/MonsterBanner-->
		<!-- banner: jp_international_mideast/top_tablet/
    true -->

    <!-- Monster banner -->
				<div id="MonsterBannerTablet" class="baPosition__monster baPosition__monster_tablet">
					<div id="6550294" class="dac_top_tablet">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6550294', 'top_tablet', {sectionid: 1182});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && true) && dacBanners.checkBanner('top_tablet', 'true')) {
				ADTECH.config.placements[6550294] = {
				
					sizeid: 410,
				
					syncIfPossible: false,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6550294').addAnnonceWord();
				if (dacBanners["top_tablet"]) {
				dacBanners["top_tablet"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						setTimeout(function() {ADTECH.loadAd(6550294);}, 800);
					
				}
			</script>
				</div>
			</div>
				<!--/MonsterBanner-->
			<!-- banner: jp_international_mideast/bottom_sticky_tablet/
    true -->

    <div id="TabletBottom" class="baPosition__holder" style="visibility:hidden;">
					<a class="tabletBannerCollapse" onclick="dacBanners.toggleBottomSticky();"
					   href="javascript:void(0)">
						<i class="icon-close"></i>
					</a>
					<div id="TabletStickyBannerBottom" class="baPosition__tabletSticky">
						<div id="6233244" class="dac_bottom_sticky_tablet">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6233244', 'bottom_sticky_tablet', {sectionid: 1182});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('bottom_sticky_tablet', 'true')) {
				ADTECH.config.placements[6233244] = {
				
					sizeid: 225,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6233244').addAnnonceWord();
				if (dacBanners["bottom_sticky_tablet"]) {
				dacBanners["bottom_sticky_tablet"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6233244);
					
				}
			</script>
				</div>
			</div>
				</div>
			<div id="stickyHolderLeft"
		     class="baPosition__vinkel baPosition__sticky__holder baPosition__sticky__holder_left">

			<!-- banner: jp_international_mideast/Skyscraper1/
    true -->

    <div class="VinkelGap baPosition__stickyGap"></div>
				<div id="stickyLeft" class="baPosition__sticky baPosition__sticky_left">
					<div class="baPosition__label" style="margin:2px;">Annonce</div>
							<div id="6232950" class="dac_Skyscraper1">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6232950', 'Skyscraper1', {sectionid: 1182});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('Skyscraper1', 'true')) {
				ADTECH.config.placements[6232950] = {
				
					sizeid: 16,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6232950').addAnnonceWord();
				if (dacBanners["Skyscraper1"]) {
				dacBanners["Skyscraper1"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6232950);
					
				}
			</script>
				</div>
			<!--/Vinkel_Sticky -->
				</div>
			<!-- banner: jp_international_mideast/Skyscraper3/
     -->

    </div>

		<div id="stickyHolderRight"
		     class="baPosition__vinkel baPosition__sticky__holder baPosition__sticky__holder_right">

			<!-- banner: jp_international_mideast/Skyscraper2/
    true -->

    <div class="VinkelGap baPosition__stickyGap"></div>
				<div id="stickyRight" class="baPosition__sticky baPosition__sticky_right">
					<div class="baPosition__label" style="margin:2px;">Annonce</div>
							<div id="6232845" class="dac_Skyscraper2">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6232845', 'Skyscraper2', {sectionid: 1182});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('Skyscraper2', 'true')) {
				ADTECH.config.placements[6232845] = {
				
					sizeid: 16,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6232845').addAnnonceWord();
				if (dacBanners["Skyscraper2"]) {
				dacBanners["Skyscraper2"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6232845);
					
				}
			</script>
				</div>
			</div>
				<!--/Vinkel_Sticky -->
			<!-- banner: jp_international_mideast/Skyscraper4/
     -->

    </div>
	</div><div class="header">
	<div class="header__authMenu"  data-jp-track="_user-bar">
		<div id="userToolbar" class="header__authMenu__in"></div>

<script type="text/javascript">
	if(!window.statefulElements){
		window.statefulElements = [];
	}

	function sefn_userToolbar(){
		$jp.ajax({
			cache: false,
			async: true,
			dataType: 'html',
			type: 'GET',
			url:'/protected/?service=ajax&target=toolbar',
			success: function(data, textStatus, jqXHR){$jp('#userToolbar').html(data); (function(){})(data, textStatus, jqXHR);},
			beforeSend: function(){},
			error: function(){}
		});
	}

	statefulElements.push(sefn_userToolbar);
	
			(sefn_userToolbar)();
		</script>
</div>

	<div id="headerFixedBox" class="headerFixedBox">
		<div id="headerFixed" class="headerFixed">
			<div class="headerFixedIn">
				<div class="headerLogoBar">
					<div class="headerBtnBox">
						<a href="//jyllands-posten.dk/" id="headerBtnLive" class="headerBtnLnk headerBtnLnkLive"  data-jp-track="_live">Forside</a>
						<a href="//jyllands-posten.dk/premium/" id="headerBtnPrem" class="headerBtnLnk headerBtnLnkPrem"  data-jp-track="_premium">
							<span class="icon-premium"></span>
						</a>
					</div>
					<div class="headerLogoImgWrapper">
			<a href="//jyllands-posten.dk" class="icon-jyllands-posten" aria-hidden="true"></a>
		</div>
		<div class="headerCurSec headerCurSecSm">
			<a href="https://jyllands-posten.dk/topic/islamiskstat/" class="headerCurSecLink">Islamisk Stat</a>
				</div>
	<div id="siteMenuBtn" class="siteMenuBtn"  data-jp-track="_burger-menu">
						<div class="siteMenuIcon"></div>
						<div class="closeIcon">
							<i></i>
							<i></i>
						</div>
						<nav id="siteMenuNav" class="siteMenuNav">
							<div class="baronScroller">
								<div class="baronContainer">
                                    <div class="siteMenuNavItem siteMenuNavItemService">
                                        <a href="http://abonnement.jyllands-posten.dk/kundecenter" class="siteMenuNavItemLink">Kundecenter</a>
                                        <span class="siteMenuNavIcon"></span>
                                    </div>
									<div class="siteMenuNavItem siteMenuNavItemLive">
										<a href="http://jyllands-posten.dk" class="siteMenuNavItemLink">Forside</a>
										<span class="siteMenuNavIcon"></span>
									</div>
									<span class="siteMenuNavGroup showSubmenu"  data-jp-track="_live">
										<div class="siteMenuNavItem siteMenuNavItemLive">
											<span class="siteMenuNavItemLink">Sektioner</span>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-up"></i>
											</span>
										</div>

										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/seneste/" class="siteMenuNavItemLink">Seneste nyt</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/indland/" class="siteMenuNavItemLink">Indland</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/indland/politiretsvaesen/" class="siteMenuNavItemLink">Politi og retsvæsen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/indland/trafik/" class="siteMenuNavItemLink">Trafik & vejr</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/indland/kbh/" class="siteMenuNavItemLink">København</a>
									</div>
								</span>
				</span>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/topic/Kommunalvalg/" class="siteMenuNavItemLink">Kommunalvalg</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/politik/" class="siteMenuNavItemLink">Politik</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/politik/Trend/" class="siteMenuNavItemLink">Den politiske hitliste</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/international/" class="siteMenuNavItemLink">International</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/international/europa/" class="siteMenuNavItemLink">Europa</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/international/usa/" class="siteMenuNavItemLink">USA</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/international/mideast/" class="siteMenuNavItemLink">Mellemøsten</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/international/asien/" class="siteMenuNavItemLink">Asien</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/international/Afrika/" class="siteMenuNavItemLink">Afrika</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/kultur/" class="siteMenuNavItemLink">Kultur</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kultur/film/" class="siteMenuNavItemLink">Film & tv</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kultur/litteratur/" class="siteMenuNavItemLink">Litteratur</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kultur/billedkunst/" class="siteMenuNavItemLink">Billedkunst</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kultur/teater/" class="siteMenuNavItemLink">Teater</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kultur/musik/" class="siteMenuNavItemLink">Musik</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kultur/historie/" class="siteMenuNavItemLink">Historie</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/debat/" class="siteMenuNavItemLink">Debat</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/debat/leder/" class="siteMenuNavItemLink">Leder</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/debat/kronik/" class="siteMenuNavItemLink">Kronik</a>
									</div>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/debat/blogs/" class="siteMenuNavItemLink">Blogs</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/alexvanopslagh/"
															   class="siteMenuNavItemLink">Alex Vanopslagh</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/andersvistisen/"
															   class="siteMenuNavItemLink">Anders Vistisen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/annathygesen/"
															   class="siteMenuNavItemLink">Anna Thygesen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/annikasmith/"
															   class="siteMenuNavItemLink">Annika Smith</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/birtheroennhornbech/"
															   class="siteMenuNavItemLink">Birthe Rønn Hornbech</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/christelschaldemose/"
															   class="siteMenuNavItemLink">Christel Schaldemose</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/christianmadsen/"
															   class="siteMenuNavItemLink">Christian Rabjerg Madsen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/christinaegelund/"
															   class="siteMenuNavItemLink">Christina Egelund</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/elsebethgernernielsen/"
															   class="siteMenuNavItemLink">Elsebeth Gerner Nielsen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/gitteseeberg/"
															   class="siteMenuNavItemLink">Gitte Seeberg</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/harundemirtas/"
															   class="siteMenuNavItemLink">Harun Demirtas</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/jalehtavakoli/"
															   class="siteMenuNavItemLink">Jaleh Tavakoli</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/jenskindberg/"
															   class="siteMenuNavItemLink">Jens Kindberg</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/jenslutken/"
															   class="siteMenuNavItemLink">Jens-Kristian Lütken</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/josephinefock/"
															   class="siteMenuNavItemLink">Josephine Fock</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/karstenhoenge/"
															   class="siteMenuNavItemLink">Karsten Hønge</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/katrineholm/"
															   class="siteMenuNavItemLink">Katrine Winkel Holm</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/larsmathiesen/"
															   class="siteMenuNavItemLink">Lars Boje Mathiesen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/louisjacobsen/"
															   class="siteMenuNavItemLink">Louis Jacobsen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/majbrittnielsen/"
															   class="siteMenuNavItemLink">Majbritt Maria Nielsen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/martinaagerup/"
															   class="siteMenuNavItemLink">Martin Ågerup</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/mikaeljalving/"
															   class="siteMenuNavItemLink">Mikael Jalving</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/mortenloekkegaard/"
															   class="siteMenuNavItemLink">Morten Løkkegaard</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/mortenjensen/"
															   class="siteMenuNavItemLink">Morten Uhrskov Jensen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/naserkhader/"
															   class="siteMenuNavItemLink">Naser Khader</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/naujalynge/"
															   class="siteMenuNavItemLink">Nauja Lynge</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/olavskaaningandersen/"
															   class="siteMenuNavItemLink">Olav Skaaning Andersen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/runelund/"
															   class="siteMenuNavItemLink">Rune Lund</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/runeselsing/"
															   class="siteMenuNavItemLink">Rune Toftegaard Selsing</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/signemunk/"
															   class="siteMenuNavItemLink">Signe Munk</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/sonjamikkelsen/"
															   class="siteMenuNavItemLink">Sonja Mikkelsen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/susannewesthausen/"
															   class="siteMenuNavItemLink">Susanne Westhausen</a>
														</div>
													</span>
									</span>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/debat/breve/" class="siteMenuNavItemLink">Debatindlæg</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/debat/international/" class="siteMenuNavItemLink">International debat</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/debat/tegning/" class="siteMenuNavItemLink">Dagens tegning</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/" class="siteMenuNavItemLink">Kommentar</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kontakt/debat/" class="siteMenuNavItemLink">Indsend debatindlæg</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/sport/" class="siteMenuNavItemLink">Sport</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/sport/fodbold/" class="siteMenuNavItemLink">Fodbold</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<span class="siteMenuNavGroup">
														<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/topic/vmifodbold/"
															   class="siteMenuNavItemLink">VM i fodbold 2018</a>
															<span class="siteMenuNavIcon">
																<i class="icon-arrow-down"></i>
															</span>
														</div>
															<span class="siteMenuSubMenu">
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/topic/vmifodbold/danmark/">Danmark</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/topic/vmifodbold/kampprogram/">Kampprogram</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/topic/vmifodbold/live/">Live</a>
																	</div>
																</span>
														</span>
												    <span class="siteMenuNavGroup">
														<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/superliga/"
															   class="siteMenuNavItemLink">Superliga</a>
															<span class="siteMenuNavIcon">
																<i class="icon-arrow-down"></i>
															</span>
														</div>
															<span class="siteMenuSubMenu">
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/agf/">AGF</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/horsens/">AC Horsens</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/brondby/">Brøndby</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/esbjerg/">Esbjerg</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/fck/">FCK</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/fcm/">FCM</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/fcn/">FCN</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/hobro/">Hobro IK</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/ob/">OB</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/randers/">Randers</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/sonderjyske/">Sønderjyske</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/vejle/">Vejle</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/vendsyssel/">Vendsyssel</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/aab/">AaB</a>
																	</div>
																</span>
														</span>
												    <div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/landshold/"
															   class="siteMenuNavItemLink">Landshold</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/intfodbold/premier_league/"
															   class="siteMenuNavItemLink">Premier League</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/intfodbold/primera_division/"
															   class="siteMenuNavItemLink">Primera Division</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/intfodbold/bundesliga/"
															   class="siteMenuNavItemLink">1. Bundesliga</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/intfodbold/serie_a/"
															   class="siteMenuNavItemLink">Serie A</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/intfodbold/"
															   class="siteMenuNavItemLink">Int. fodbold</a>
														</div>
													</span>
									</span>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/handbold/" class="siteMenuNavItemLink">Håndbold</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/cykling/" class="siteMenuNavItemLink">Cykling</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/andensport/tennis/" class="siteMenuNavItemLink">Tennis</a>
									</div>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/sport/motor/" class="siteMenuNavItemLink">Motorsport</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<span class="siteMenuNavGroup">
														<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/motor/formel_1/"
															   class="siteMenuNavItemLink">Formel 1</a>
															<span class="siteMenuNavIcon">
																<i class="icon-arrow-down"></i>
															</span>
														</div>
															<span class="siteMenuSubMenu">
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/motor/formel_1/live/">Formel 1 Live</a>
																	</div>
																</span>
														</span>
												    </span>
									</span>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/golf/" class="siteMenuNavItemLink">Golf</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/andensport/boksning/" class="siteMenuNavItemLink">Boksning</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/andensport/ishockey/" class="siteMenuNavItemLink">Ishockey</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/andensport/badminton/" class="siteMenuNavItemLink">Badminton</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/livsstil/" class="siteMenuNavItemLink">Livsstil</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/livsstil/forbrug/" class="siteMenuNavItemLink">Forbrug & Test</a>
									</div>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/livsstil/digitalt/" class="siteMenuNavItemLink">Digitalt</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/digitalt/computer/"
															   class="siteMenuNavItemLink">Computer</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/digitalt/mobil/"
															   class="siteMenuNavItemLink">Mobil</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/digitalt/gadgets/"
															   class="siteMenuNavItemLink">Gadgets</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/digitalt/tv/"
															   class="siteMenuNavItemLink">TV & Foto</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/digitalt/lyd/"
															   class="siteMenuNavItemLink">Lyd</a>
														</div>
													</span>
									</span>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/livsstil/bolig/" class="siteMenuNavItemLink">Bolig</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/bolig/tips/"
															   class="siteMenuNavItemLink">Hus</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/bolig/Reportage/"
															   class="siteMenuNavItemLink">Boligreportage</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/bolig/have/"
															   class="siteMenuNavItemLink">Have</a>
														</div>
													</span>
									</span>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/livsstil/rejser/" class="siteMenuNavItemLink">Rejser</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/rejser/danmark/"
															   class="siteMenuNavItemLink">Ferie i Danmark</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/rejser/storby/"
															   class="siteMenuNavItemLink">Storbyer</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/rejser/sne/"
															   class="siteMenuNavItemLink">Sne og ski</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/rejser/rejsereportage/"
															   class="siteMenuNavItemLink">Rejsereportage</a>
														</div>
													</span>
									</span>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/livsstil/biler/" class="siteMenuNavItemLink">Biler</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/biler/test/"
															   class="siteMenuNavItemLink">Biltest</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/biler/luksusbiler/"
															   class="siteMenuNavItemLink">Luksusbiler</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/biler/Baad/"
															   class="siteMenuNavItemLink">Båd</a>
														</div>
													</span>
									</span>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/livsstil/madvin/" class="siteMenuNavItemLink">Mad & Vin</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/madvin/mad/"
															   class="siteMenuNavItemLink">Mad</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/madvin/vin/"
															   class="siteMenuNavItemLink">Vin</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/madvin/suzywengel/"
															   class="siteMenuNavItemLink">Suzy Wengel</a>
														</div>
													</span>
									</span>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/livsstil/familiesundhed/" class="siteMenuNavItemLink">Familie & Sundhed</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/familiesundhed/motion/"
															   class="siteMenuNavItemLink">Motion</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/familiesundhed/sundhed/"
															   class="siteMenuNavItemLink">Sundhed</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/familiesundhed/familie/"
															   class="siteMenuNavItemLink">Familie, børn & unge</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/familiesundhed/karenlyager/"
															   class="siteMenuNavItemLink">Blog: Karen Lyager</a>
														</div>
													</span>
									</span>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/livsstil/luksus/" class="siteMenuNavItemLink">Luksus</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/livsstil/minut/" class="siteMenuNavItemLink">Minuttet</a>
									</div>
								</span>
				</span>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/nyviden/" class="siteMenuNavItemLink">Viden</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/aarhus/" class="siteMenuNavItemLink">Aarhus</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/favrskov/" class="siteMenuNavItemLink">Favrskov</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/norddjurs/" class="siteMenuNavItemLink">Norddjurs</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/odder/" class="siteMenuNavItemLink">Odder</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/skanderborg/" class="siteMenuNavItemLink">Skanderborg</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/syddjurs/" class="siteMenuNavItemLink">Syddjurs</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/kommentarer/" class="siteMenuNavItemLink">Kommentar</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/meninger/" class="siteMenuNavItemLink">Meninger</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/Restauranter/" class="siteMenuNavItemLink">Restauranter</a>
									</div>
								</span>
				</span>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/foto/" class="siteMenuNavItemLink">Foto</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/skole/" class="siteMenuNavItemLink">Skole</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/skole/detfrieord/" class="siteMenuNavItemLink">Det frie ord</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/bagsiden/" class="siteMenuNavItemLink">Bagsiden</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/bagsiden/nyhedsquiz/" class="siteMenuNavItemLink">Nyhedsquiz</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/bagsiden/sudoku/" class="siteMenuNavItemLink">Sudoku</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/bagsiden/krydsord/" class="siteMenuNavItemLink">Krydsord</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/bagsiden/findord/" class="siteMenuNavItemLink">Find ord</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/bagsiden/amerikanerkryds/" class="siteMenuNavItemLink">Amerikanerkryds</a>
									</div>
								</span>
				</span>
		   </span>
									</span>
									<div class="siteMenuNavItem siteMenuNavItemPrem">
										<a href="//jyllands-posten.dk/premium" class="siteMenuNavItemLink">
											<span class="siteMenuNavItemPremLink">Premium Forside</span>
										</a>
										<span class="siteMenuNavIcon">
										</span>
									</div>
									<span class="siteMenuNavGroup showSubmenu"  data-jp-track="_premium">
										<div class="siteMenuNavItem siteMenuNavItemPrem">
											<span class="siteMenuNavItemLink">
												<span class="siteMenuNavItemPremLink">Premium Sektioner</span>
											</span>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-up"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu subMenuPrem">
										   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/indblik/" class="siteMenuNavItemLink">Indblik</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/indblik/serie/" class="siteMenuNavItemLink">Serier</a>
									</div>
								</span>
				</span>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/premium/redaktionenanbefaler/" class="siteMenuNavItemLink">Anbefaler</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/premium/guides/" class="siteMenuNavItemLink">Guide</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/premium/briefing/" class="siteMenuNavItemLink">Briefing</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/indland/" class="siteMenuNavItemLink">Indland</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/indland/indlandsanalyser/" class="siteMenuNavItemLink">Analyser</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/indland/marchen/" class="siteMenuNavItemLink">Marchen Neel Gjertsen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/indland/natur/" class="siteMenuNavItemLink">Natur</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/international/" class="siteMenuNavItemLink">International</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/international/internationalanalyse/" class="siteMenuNavItemLink">Analyser</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/international/brevfra/" class="siteMenuNavItemLink">Brev fra korrespondenten</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/erhverv/" class="siteMenuNavItemLink">Erhverv</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/erhverv/sporgompenge/" class="siteMenuNavItemLink">Spørg om penge</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/erhverv/karriere/" class="siteMenuNavItemLink">Karriere</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/kultur/" class="siteMenuNavItemLink">Kultur</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/premium/kultur/frokjaer/" class="siteMenuNavItemLink">Frøkjær og forfatterne</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/frokjaer/saeson1/"
															   class="siteMenuNavItemLink">Sæson 1</a>
														</div>
													</span>
									</span>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/" class="siteMenuNavItemLink">Anmeldelser</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/film/"
															   class="siteMenuNavItemLink">Film</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/litteratur/"
															   class="siteMenuNavItemLink">Litteratur</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/rytmisk/"
															   class="siteMenuNavItemLink">Rytmisk musik</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/billedkunst/"
															   class="siteMenuNavItemLink">Billedkunst</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/teater/"
															   class="siteMenuNavItemLink">Teater</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/klassisk/"
															   class="siteMenuNavItemLink">Klassisk musik</a>
														</div>
													</span>
									</span>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/sport/" class="siteMenuNavItemLink">Sport</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/sport/sportsanalyse/" class="siteMenuNavItemLink">Analyser</a>
									</div>
								</span>
				</span>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/premium/viden/" class="siteMenuNavItemLink">Viden</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/navne/" class="siteMenuNavItemLink">Navne</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/navne/dagsdato/" class="siteMenuNavItemLink">Dags dato</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/navne/omtale/" class="siteMenuNavItemLink">Aktuelt portræt</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/navne/nekrolog/" class="siteMenuNavItemLink">Nekrolog</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/navne/afdoede/" class="siteMenuNavItemLink">Afdøde</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/livsstil/" class="siteMenuNavItemLink">Livsstil</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/livsstil/familiebrevkasse/" class="siteMenuNavItemLink">Hverdagens dilemmaer</a>
									</div>
								</span>
				</span>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/premium/turengaartil/" class="siteMenuNavItemLink">Turen går til</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/kommentar/" class="siteMenuNavItemLink">Kommentar</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/ullaterkelsen/" class="siteMenuNavItemLink">Ulla Terkelsen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/verdensgang/" class="siteMenuNavItemLink">Niels Lillelund</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/bundlinjen/" class="siteMenuNavItemLink">Steen Rosenbak</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/jpinvesterer/" class="siteMenuNavItemLink">Lars Nielsen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/paadenandenside/" class="siteMenuNavItemLink">Palle Weis</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/setfrasidelinien/" class="siteMenuNavItemLink">Thomas Møller Kristensen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/setudefra/" class="siteMenuNavItemLink">Jørn Mikkelsen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/politisketanker/" class="siteMenuNavItemLink">Ritt Bjerregaard</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/brudflader/" class="siteMenuNavItemLink">Lars Olsen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/filosoffensblik/" class="siteMenuNavItemLink">Anders Fogh Jensen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/solo/" class="siteMenuNavItemLink">Christine Christiansen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/statogstue/" class="siteMenuNavItemLink">Camilla-Dorthea Bundgaard</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/taarnet/" class="siteMenuNavItemLink">Henrik Jensen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/ugenitv/" class="siteMenuNavItemLink">Henrik Jensen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/international/" class="siteMenuNavItemLink">Jette Elbæk Maressa</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/international/brevfra/" class="siteMenuNavItemLink">Korrespondentbrevet</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/eftertanken/" class="siteMenuNavItemLink">Michael Böss</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/undervejs/" class="siteMenuNavItemLink">Per Nyholm</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/straighttalk/" class="siteMenuNavItemLink">Soulaima Gourani</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/skyggen/" class="siteMenuNavItemLink">Tage Clausen</a>
									</div>
								</span>
				</span>
		   </span>
									</span>
									<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/topic/">Tema</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/rettelser/">Rettelser</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/tvprogrammer/">TV-oversigt</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/service/topnyheder/">Nyhedsbreve</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/service/rss/">RSS</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/kontakt/">Kontakt</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/premium/gemteartikler/">Gemte artikler</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink" target="_blank" href="https://jyllands-posten.dk/rabatkode/">Rabatkoder</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://www.jyllands-posten.dk/om/podcast/">Podcast guide</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/annoncering/annoncoerbetaltindhold/">Annoncørbetalt indhold</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					</div>
								<div class="baronScrollerBar"></div>
							</div>
						</nav>
					</div>
					</div>
			</div>
		</div>
	</div>

	<div id="topMenuFixedBox" class="topMenuFixedBox"  data-jp-track="_top-menu">
		<div id="topMenuFixed" class="topMenuFixed">
			<nav class="topMenuNav topMenuNavLive">
				<div class="topMenuNavIn">
					<!--jp_top_navigation_live_new-->
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/indland/">Indland</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/politik/">Politik</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/international/">International</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/kultur/">Kultur</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/debat/">Debat</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/sport/">Sport</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/livsstil/">Livsstil</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/aarhus/">Aarhus</a>
					<a class="topMenuNavItem itemTopLevel" target="" href="https://jyllands-posten.dk/protected/?service=ajax&target=epaper_newflow">E-Avis</a>
					<a class="topMenuNavItem itemTopLevel" target="_blank" href="https://finans.dk/"><img class="finansLogo" src="//jyllands-posten.dk/img/logo/finans.svg" onerror="this.onerror=null; this.src='//jyllands-posten.dk/img/logo/finans.png'" alt="Finans"/></a>
					</div>
			</nav>
			<nav class="topMenuNav topMenuNavPrem">
				<div class="topMenuNavIn">
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/indblik/">Indblik</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/redaktionenanbefaler/">Anbefaler</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/guides/">Guide</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/indland/">Indland</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/international/">International</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/erhverv/">Erhverv</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/kultur/">Kultur</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/sport/">Sport</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/viden/">Viden</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/navne/">Navne</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/livsstil/">Livsstil</a>
					</div>
			</nav>
			<nav class="topMenuNav topMenuNavNeutral">
						<div class="topMenuNavIn">
							<a href="https://jyllands-posten.dk/topic/" class="topMenuNavItem itemInPath ">
					Tema</a>

			<a href="https://jyllands-posten.dk/topic/islamiskstat/"
								   class="topMenuNavItem  itemActive">
										Islamisk Stat</a><a href="https://jyllands-posten.dk/international/ECE6934299/Tidslinje-Islamisk-Stat-i-Irak/" class="topMenuNavItem itemAppendPath" target="">
					Tidslinje: Historien om Islamisk Stat</a>
			<a href="http://jyllands-posten.dk/protected/premium/analyser/international/ECE7140073/Her-er-de-tre-stormagter-i-Mellem%C3%B8sten/" class="topMenuNavItem" target="">
					De tre stormagter i Mellemøsten</a>
			<div class="dropBoxWrap initDropBoxClick">
					<div class="dropBoxControl topMenuNavItem">
							Flere<i class="dropBoxArr arrowDown"></i>
					</div>
					<div class="dropBoxHolder">
						<div class="dropBox">
							<div class="dropBoxMenu">
								<a href="http://jyllands-posten.dk/protected/premium/international/ECE6927193/kaliffen-kan-oejne-martyriet/" target="">Portræt: Mød lederen af IS</a>
								</div>
						</div>
					</div>
				</div>
			</div>
					</nav>
				</div>
	</div>
	</div>
	</header><script type="text/javascript">
                initTopMenu();
                initBurgerMenu();
            </script>
			<div class="wrapperInner">
			<div class="wrapperIn"  data-jp-track-source="2880_art_article-top-toolbox-widget"  >
		</div>
	
	<div class="wrapperIn wrapperInSec wrapperInFP">
				<div class="mainCol">
					<script type="text/javascript">
        window.___gcfg = {lang: 'da'};

        (function () {
            var po = document.createElement('script');
            po.type = 'text/javascript';
            po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(po, s);
        })();
	</script>

	<div class="article" itemscope itemtype="http://schema.org/NewsArticle">
		<meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://jyllands-posten.dk/international/mideast/ECE10948521/putin-islamisk-stat-har-taget-knap-700-gidsler-i-syrien/"/>
		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" itemname="Jyllands-Posten" style="display: none;">
			<meta itemprop="name"  content="Jyllands-Posten"/>
			<meta itemprop="url" content="//jyllands-posten.dk/">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="//jyllands-posten.dk/img/logo/jyllands-posten.png"/>
				<meta itemprop="width" content="427"/>
				<meta itemprop="height" content="52"/>
			</div>
		</div>
		<div class="secPrefix">
			<span>Mellemøsten</span>
				 <meta itemprop="dateModified" content="2018-10-18T18:08:00+01:00"/>
			<time itemprop="datePublished" class="artTime" content="2018-10-18T18:08:00+01:00">
				18.10.2018 kl. 18:08 </time>
				</div>

			<h1 itemprop="headline">
				Putin: Islamisk Stat har taget knap 700 gidsler i Syrien</h1>
		<div class="artDescription" itemprop="description">
			<p>IS-medlemmer skal have taget gidsler fra en flygtningelejr i Syrien. Blandt dem er angiveligt vesterlændinge.</p>
		</div>

		<div class="artImages" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
								<meta itemprop="width" content="620"/>
								<meta itemprop="height" content="327"/>
								<div class="container">
										<a href="https://jyllands-posten.dk/pictures/image/10948554/3htjyk/ALTERNATES/h-free/islamic-state" title="Arkivfoto: AP">
														<img itemprop="url" src="https://jyllands-posten.dk/pictures/image/10948554/3htjyk/ALTERNATES/g-5_3/islamic-state" alt="Arkivfoto: AP"/>
											<span class="icon-img-resize"></span></a>
											</div>
									<div class="controls">
										<div class="artImgCaption" itemprop="caption">Arkivfoto: AP</div>
										</div>
								</div>
							<!--/artImages-->
							<div class="cB"></div>

							<div id="adsContainer" style="display: none;"></div>

								<script type="text/javascript">
                                    JPGlobal.defferLoadStack.push(function() {
                                        $jp(".artImages > .container A").lightBox({adsContainerID: 'adsContainer'});
                                    });
								</script>
							<div class="bylineToolbar cfix">
	<div class="bylineToolbarCnt">
		<div class="toolIconBox fL aL" data-jp-track-source="shareBar">
			<a class="toolIcon icon-facebook bdrIcon" data-jp-track-label="fbShareIcon" onclick="window.open(JPGlobal.ShareButtons.facebookPage()); return false;" title="Facebook" aria-hidden="true"></a>
	<a class="toolIcon icon-twitter bdrIcon" data-jp-track-label="twShareIcon" onclick="window.open(JPGlobal.ShareButtons.twitterPage('Putin: Islamisk Stat har taget knap 700 gidsler i Syrien','10948521')); return false;" title="Twitter" aria-hidden="true"></a>
	<a class="toolIcon icon-linkedin bdrIcon" data-jp-track-label="linkedinShareIcon" onclick="window.open(JPGlobal.ShareButtons.linkedinPage('Putin: Islamisk Stat har taget knap 700 gidsler i Syrien')); return false;" title="Linkedin" aria-hidden="true"></a>
	<a class="toolIcon icon-mail bdrIcon" data-jp-track-label="mailShareIcon" onclick="JPGlobal.ShareButtons.mailPage('Putin: Islamisk Stat har taget knap 700 gidsler i Syrien'); return false;" title="Tip en ven" aria-hidden="true"></a>
<a class="toolIcon icon-print bdrIcon" rel="nofollow" title="Print" href="javascript:void(0);" data-jp-track-label="printShareIcon"
			   onclick="window.open('https://jyllands-posten.dk/international/mideast/ECE10948521/putin-islamisk-stat-har-taget-knap-700-gidsler-i-syrien/?service=printversion','printversion','width=650,height=700,menubar=no,scrollbars=no'); return false;" aria-hidden="true"></a>
		</div>

		<div class="toolIconBox fR aR">
			<div class="dropBoxWrap initDropBoxHover">
				<span class="toolIcon icon-textResize dropBoxControl" aria-hidden="true">
					<i>A</i>
					<i>A</i>
				</span>
				<div class="dropBoxHolder">
					<div class="dropBox">
						<div class="dropBoxContent fontSlider"></div>
					</div>
				</div>
			</div>
			<div id="saveArticleButtonDesktop" class="dropBoxWrap initDropBoxHover"></div>

<script type="text/javascript">
	if(!window.statefulElements){
		window.statefulElements = [];
	}

	function sefn_saveArticleButtonDesktop(){
		$jp.ajax({
			cache: false,
			async: true,
			dataType: 'html',
			type: 'GET',
			url:'/protected/?service=ajax&target=saveArticleButtonDesktop&articleId=10948521',
			success: function(data, textStatus, jqXHR){$jp('#saveArticleButtonDesktop').html(data); (function(){})(data, textStatus, jqXHR);},
			beforeSend: function(){},
			error: function(){}
		});
	}

	statefulElements.push(sefn_saveArticleButtonDesktop);
	
			if (!!window.JPGlobal){
				JPGlobal.defferLoadStack.push(sefn_saveArticleButtonDesktop);
			} else {
				$jp(sefn_saveArticleButtonDesktop);
			}
		</script>
</div>
	</div>
</div>

<script type="text/javascript">
	var curFontSize = 16;

	$jp('.fontSlider').pinslider({cur: curFontSize}).on("change", fontChangeEvent);
	$jp('#articleText').css("font-size", curFontSize);

	JPGlobal.defferLoadStack.push(function(){
		$jp('.fontSlider').pinslider().on("change",fontChangeEvent);
	});


	function fontChangeEvent(event, cur, sliding) {
		curFontSize = Math.round(cur);
		var oldPosition = $jp(this).offset().top, oldScrollTop = $jp(window).scrollTop();
		$jp('#articleText').css("font-size", curFontSize);
		var newPosition = $jp(this).offset().top;
		$jp(window).scrollTop(oldScrollTop + (newPosition - oldPosition));
		$jp('.fontSlider').not(this).pinslider({cur: cur});
	}
</script><div class="tagNameBox"  data-jp-track-source="2880_art_tags" >
	<span class="icon icon-tag"></span>
	<a class="tagName" href="https://jyllands-posten.dk/topic/islamiskstat/" title="TEMA: Islamisk Stat">TEMA: Islamisk Stat</a>
	<a class="tagName" href="https://jyllands-posten.dk/topic/krisenisyrien/" title="TEMA: Krigen i Syrien">TEMA: Krigen i Syrien</a>
	<a class="tagName" href="https://jyllands-posten.dk/?tags=tag%3Apersoner.jp.dk%2C2014%3AVladimir_Putin" title="Vladimir Putin">Vladimir Putin</a>
	</div>
<div class="articleContent"  data-jp-track-source="2880_art_articleContent"  >
			<div id="articleText" class="content-block" data-jp-track-label="articleBodyText" itemprop="articleBody">
		<p>Militante medlemmer af Islamisk Stat har taget næsten 700 gidsler i en del af Syrien, der kontrolleres af amerikanskstøttede styrker.</p><p>Det siger den russiske præsident, Vladimir Putin.</p><p>Ifølge ham har Islamisk Stat henrettet nogle af gidslerne og truer med at dræbe flere.</p><p>Putin tilføjer, at der er flere amerikanske og europæiske statsborgere blandt de mange gidsler.</p><p>Han hævder, at den militante bevægelse er ved at udvide sin tilstedeværelse på et område langs med floden Eufrat, som er kontrolleret af USA og amerikanskstøttede styrker.</p><p>Den russiske præsident, der fremlagde oplysningerne ved et møde i badebyen Sotji, oplyser ikke, hvad gidseltagernes krav er.</p><p>En militær diplomatisk kilde sagde onsdag til det russiske nyhedsbureau Tass, at de militante havde angrebet en flygtningelejr i det amerikansk kontrollerede område i Deir al-Zor regionen.</p><p>- De tog gidsler og transporterede omkring 130 arabiske familier til byen Hajin, som er under deres kontrol, siger den militære kilde.</p><p>Det skal angiveligt være sket lørdag.</p><p>Oplysningerne er ikke bekræftet fra amerikansk eller anden side.</p><p>Ifølge Tass er gidseltagernes krav, at De Syriske Demokratiske Styrker (SDF), der kæmper på samme side som den amerikanskledede koalition, frigiver de medlemmer af Islamisk Stat, som SDF har taget til fange.</p></div>

	<div class="cB"></div>
<div style="display: none">
        <meta itemprop="author" content="<p>/ritzau/Reuters</p>"/>
    </div>
    <div class="maerke">
        <p>/ritzau/Reuters</p></div><div id="6412568_10948521" class="dac_artikelIntext" style="display:hidden;">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6412568_10948521', 'artikelIntext', {sectionid: 1182});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('artikelIntext', 'true')) {
				ADTECH.config.placements[6412568] = {
				
					sizeid: 4564,
				
					syncIfPossible: false,
				
					alias: '6412568_10948521',
					configId: '6412568_10948521',
				
				complete: function() {
				setTimeout(function () {
				$jp('#6412568_10948521').addAnnonceWord();
				if (dacBanners["artikelIntext"]) {
				dacBanners["artikelIntext"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
					var moveElement = $jp('#6412568_10948521').toggle().detach();
					$jp("#articleText > p:nth-child(4)").after(moveElement);
				
						setTimeout(function() {ADTECH.loadAd(6412568);}, 800);
					
				}
			</script>
				</div>
			<div class="artShares" data-jp-track-source="shareBar">
				<div class="toolIconBox">
	<a class="toolIcon icon-facebook bdrIcon" data-jp-track-label="fbShareIcon" onclick="window.open(JPGlobal.ShareButtons.facebookPage()); return false;" title="Facebook" aria-hidden="true"></a>
	<a class="toolIcon icon-twitter bdrIcon" data-jp-track-label="twShareIcon" onclick="window.open(JPGlobal.ShareButtons.twitterPage('Putin: Islamisk Stat har taget knap 700 gidsler i Syrien','10948521')); return false;" title="Twitter" aria-hidden="true"></a>
	<a class="toolIcon icon-linkedin bdrIcon" data-jp-track-label="linkedinShareIcon" onclick="window.open(JPGlobal.ShareButtons.linkedinPage('Putin: Islamisk Stat har taget knap 700 gidsler i Syrien')); return false;" title="Linkedin" aria-hidden="true"></a>
	<a class="toolIcon icon-mail bdrIcon" data-jp-track-label="mailShareIcon" onclick="JPGlobal.ShareButtons.mailPage('Putin: Islamisk Stat har taget knap 700 gidsler i Syrien'); return false;" title="Tip en ven" aria-hidden="true"></a>
<span class="shareIconBox">
		<a class="toolIcon icon-jp bdrIcon" data-jp-track-label="jpShareIcon" href="https://www.facebook.com/jyllandsposten" target="_blank" title="Jyllands-Posten"></a>
		<span class="shareIconText">
            <i class="shareIconArrow"></i>
			Følg<br/>Jyllands-Posten
		</span>
	</span>
</div></div>

			<div class="cB"></div>

			<div class="artRealtedColumn" data-jp-track-label="artRealtedColumn">
					<div class="relatedArticlesBottom">
	<div class="premWidget">
		<div class="premWidgetHd">
			<div class="premWidgetHdTitle">
				SE OGSÅ
			</div>

			<div class="widgetHdTopic">
				<a href="https://jyllands-posten.dk/topic/islamiskstat/">Islamisk Stat</a>
					</div>
		</div>

		<div class="gridColset">
			<div class="gridCol gridCol140">
								<article  class="artBox artBox140    ">
	<div class="artData">
				<a href="https://jyllands-posten.dk/topic/islamiskstat/" class="artSec">Islamisk Stat</a>
			</div><figure class="artImgBox" ><div class="artImg b ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/protected/premium/international/ECE10902388/kendt-terrorekspert-maner-til-ro-tror-ikke-paa-sovende-terrorceller/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/image/10902517/6iywti/ALTERNATES/b-5_2/us-sanctions" alt="Islamisk Stat (IS) er meget sv&#230;kket, mener den kendte islamforsker og terrorekspert Olivier Roy, der ser mere optimistisk p&#229; terrortruslen mod Europa end andre af sine kollegaer. Arkivfoto: AP."   />
						<span class="premiumIndicator" ></span></a>
			</div></figure><h5 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/protected/premium/international/ECE10902388/kendt-terrorekspert-maner-til-ro-tror-ikke-paa-sovende-terrorceller/" >
			<span class="artKicker">Kendt terrorekspert undrer sig:</span> Hvor er de sovende terrorceller? </a>
			</h5><div class="artDesc" >»Jeg har altid sagt, at det er et generationsfænomen,« siger den franske islamforsker og terrorekspert Olivier Roy. <span class="link-premium"> </span></div>
			</article>

</div>
						<div class="gridCol gridCol140">
						<article  class="artBox artBox140 artNoImg   ">
	<div class="artData">
				<a href="https://jyllands-posten.dk/topic/krisenisyrien/" class="artSec">Krigen i Syrien</a>
			</div><h5 class="artTitle increase" >
			<a 
					href="https://jyllands-posten.dk/international/ECE10945569/fns-udsending-til-syrien-forlader-sin-post/" >
			FN's udsending til Syrien forlader sin post </a>
			</h5><div class="artDesc" >Den svensk-italienske diplomat Staffan de Mistura stopper som FN's særlige udsending i Syrien-konflikten.</div>
			</article>

</div>
				<div class="gridCol gridCol140">
						<article  class="artBox artBox140    ">
	<div class="artData">
				<a href="https://jyllands-posten.dk/topic/krisenisyrien/" class="artSec">Krigen i Syrien</a>
			</div><figure class="artImgBox" ><div class="artImg b ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/protected/premium/international/ECE10938287/nu-afhaenger-vaabenhvilen-i-idlib-af-russernes-velvilje/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/image/10941913/y9e7v4/ALTERNATES/b-5_2/syria-war-against-al-qaida" alt="Krigere fra den rabiate, al-Qaeda-affilierede milits Hayat Tahrir al-Sham n&#230;gter at forlade den demilitariserede zone i Idlib-provinsen. Her patruljerer de i februar 2018. Foto: Det al-Qaeda-affilierede nyhedsbureau Ibaa/via AP"   />
						<span class="premiumIndicator" ></span></a>
			</div></figure><h5 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/protected/premium/international/ECE10938287/nu-afhaenger-vaabenhvilen-i-idlib-af-russernes-velvilje/" >
			<span class="artKicker">Beboerne i Idlib ser frem til fred:</span> »Vi er trætte af krig og af militante grupper, som misbruger islams navn til at kontrollere os« </a>
			</h5><div class="artDesc" >Den største af oprørsgrupperne i Idlib signalerer accept af en demilitariseret zone oprettet af Rusland og Tyrkiet. Men samtidig har oprørerne overskredet fristen for at forlade zonen. <span class="link-premium"> </span></div>
			</article>

</div>
				<div class="gridCol gridCol140">
						<article  class="artBox artBox140    ">
	<div class="artData">
				<a href="https://jyllands-posten.dk/topic/krisenisyrien/" class="artSec">Krigen i Syrien</a>
			</div><figure class="artImgBox" ><div class="artImg b ratio-5_2 ">
				<a 
					href="http://foto.jp.dk/fotosite_albumview.php?serie=3225" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/NICA_Billede__free_/article6213259.ece/ALTERNATES/b-5_2/OK-Ali-Baker-fra-Syrien" alt="Foto: Gregers Tycho"   />
						</a>
			<div class="magnifyingGlass">
							<a 
					href="http://foto.jp.dk/fotosite_albumview.php?serie=3225" target="_self">
			<img src="/img/x.gif" alt="" class="CntTypeOverlay Foto " />
							</a>
			</div></div></figure><h5 class="artTitle " >
			<a 
					href="http://foto.jp.dk/fotosite_albumview.php?serie=3225" >
			<span class="artKicker">FOTOSERIE:</span> Fra Syrien til Viborg </a>
			</h5><div class="artDesc" >Viborg er et af de steder i landet, som modtager flest flygtninge. I 2012 modtog Viborg Kommune 79 nye borgere, som får anvist bolig og skal lære dansk sprog og kultur. Lige nu kommer mange fra Syrien.</div>
			</article>

</div>
				</div>
		
		<div class="mereBtnContainer">
				<a class="mereBtn" href="https://jyllands-posten.dk/topic/islamiskstat/">Se flere</a>
			</div>
		</div>
	<div class="mainBreaker"></div>
</div></div>
				<!--/artRealtedColumn-->
			<script type="text/javascript" src="/js/lib/google_adsence.js"></script>
			<div class="mainSpacer"></div><!--JPF-4662 -->

<!-- JPF-4662 -->
	<div class="sectionLigeNu" data-jp-track-label="4838178_sectionLigeNu"  >
		<div class="hd1">
					Islamisk Stat</div>
			<article  class="artBox artBox620    ">
	<h2 class="artTitle increase" >
			<a 
					href="https://jyllands-posten.dk/international/mideast/ECE10948521/putin-islamisk-stat-har-taget-knap-700-gidsler-i-syrien/" >
			Putin: Islamisk Stat har taget knap 700 gidsler i Syrien </a>
			</h2><div class="artDesc" >IS-medlemmer skal have taget gidsler fra en flygtningelejr i Syrien. Blandt dem er angiveligt vesterlændinge.</div>
			</article>

<div class="ligeNuList">
				<div class="mainBreaker"></div>
					<div class="ligeNuLine">
						<span class="ligeNuDate">17.10</span> <a 
					href="https://jyllands-posten.dk/international/europa/ECE10945487/anklager-gidseltager-fra-koeln-var-muligvis-islamisk-statsympatisoer/" class="ligeNuLnk">
			Anklager: Gidseltager fra Köln var muligvis Islamisk Stat-sympatisør</a>
			</div>
				<div class="mainBreaker"></div>
					<div class="ligeNuLine">
						<span class="ligeNuDate">16.10</span> <a 
					href="https://jyllands-posten.dk/international/asien/ECE10941345/taliban-draeber-20-soldater-og-politifolk-foer-valg/" class="ligeNuLnk">
			Taliban dræber 20 soldater og politifolk før valg</a>
			</div>
				<div class="mainBreaker"></div>
					<div class="ligeNuLine">
						<span class="ligeNuDate">16.10</span> <a href="//jyllands-posten.dk/premium/" class="premiumKey_a"></a>
<a 
					href="https://jyllands-posten.dk/protected/premium/international/ECE10902388/kendt-terrorekspert-maner-til-ro-tror-ikke-paa-sovende-terrorceller/" class="ligeNuLnk">
			Kendt terrorekspert maner til ro: Tror ikke på »sovende terrorceller« <span class="link-premium"> </span></a>
			</div>
				<div class="mainBreaker"></div>
					<div class="ligeNuLine">
						<span class="ligeNuDate">12.10</span> <a href="//jyllands-posten.dk/premium/" class="premiumKey_a"></a>
<a 
					href="https://jyllands-posten.dk/protected/premium/international/ECE10922899/islamisk-stat-truer-med-at-henrette-27-gidsler-i-syrien-bashar-alassad-er-ligeglad-siger-de-paaroerende/" class="ligeNuLnk">
			Islamisk Stat truer med at henrette 27 gidsler i Syrien: Bashar al-Assad er ligeglad, siger de pårørende <span class="link-premium"> </span></a>
			</div>
				<div class="mainBreaker"></div>
					<div class="ligeNuLine">
						<span class="ligeNuDate">07.10</span> <a href="//jyllands-posten.dk/premium/" class="premiumKey_a"></a>
<a 
					href="https://jyllands-posten.dk/protected/premium/international/ECE10909834/det-sidste-hul-i-shiahalvmaanen-fra-iran-til-middelhavet-er-lukket/" class="ligeNuLnk">
			Det sidste hul i shia-halvmånen fra Iran til Middelhavet er lukket <span class="link-premium"> </span></a>
			</div>
				</div>
		</div><!--/SectionLigeNu-->

	<div class="mainBreaker"></div><div class="mainSpacer"></div><div >
		<div class="boxHeader ">
		Forsiden lige nu</div>
<!-- JPF-3842 -->

		<article  class="artBox artBox620    ">
	<figure class="artImgBox" ><div class="artImg g ratio-5_3 ">
				<a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10947281/efter-endnu-en-skandalesag-eksperter-vil-have-opgoer-med-bankerne/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/image/10818574/l7oinh/ALTERNATES/g-5_3/ok-skattestyrelse-har-rejst-sager-for-12-7-milliarder-i-udbyttesag" alt="Skat ansl&#229;r at danske skatteborgere er blevet snydt for 12,7 mia. kr. i tabt udbytteskat. Det fulde bel&#248;b i en r&#230;kke store europ&#230;iske lande kan l&#248;be op i 410 mia. kr., viser nye papirer. Foto: Sarah Christine N&#248;rgaard/Ritzau Scanpix"   />
						<span class="premiumIndicator" ></span></a>
			</div></figure><h2 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10947281/efter-endnu-en-skandalesag-eksperter-vil-have-opgoer-med-bankerne/" >
			Efter endnu en skandalesag: Eksperter vil have opgør med bankerne </a>
			</h2><div class="artDesc" >Den seneste drejning i sagen om svindel med udbytteskat får flere eksperter til at kræve endnu hårdere tiltag mod bankerne. <span class="link-premium"> </span></div>
			</article>

<div class="mainBreaker"></div>
									<div class="gridColset">
										<div class="gridCol gridCol300">
											<article  class="artBox artBox300    ">
	<figure class="artImgBox" ><div class="artImg e ratio-5_3 ">
				<a 
					href="https://jyllands-posten.dk/international/usa/ECE10948660/trump-truer-med-at-lukke-graensen-til-mexico/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/image/10948664/dr6hmk/ALTERNATES/e-5_3/topshot-guatemala-honduras-us-migration" alt="En karavane af migranter er p&#229; vej fra Honduras til USA. Foto: Orlando Estrada/AFP"   />
						</a>
			</div></figure><h4 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/international/usa/ECE10948660/trump-truer-med-at-lukke-graensen-til-mexico/" >
			Trump truer med at lukke grænsen til Mexico </a>
			</h4><div class="artDesc" >Hvis USA's nabolande ikke stopper migranter, vil Trump overveje at stoppe udviklingsbistand og indkalde hæren.</div>
			</article>

</div>
								<div class="gridCol gridCol300">
											<article  class="artBox artBox300    ">
	<figure class="artImgBox" ><div class="artImg e ratio-5_3 ">
				<a 
					href="https://jyllands-posten.dk/nyviden/ECE10944832/verdensberoemt-psykologistudie-kan-vaere-fup/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/incoming/image/10944846/i68690/ALTERNATES/e-5_3/stanford-eksperimentet1.jpg" alt="Nye afsl&#248;ringer om Stanford-f&#230;ngselseksperimentet s&#230;tter Philip Zimbardos ber&#248;mte studie i et meget d&#229;rligt lys. Forskerne har bevidst udeladt informationer og pr&#230;senteret et helt forkert billede af, hvad der egentlig foregik. Foto: Wikimedia Commons"   />
						</a>
			</div></figure><h4 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/nyviden/ECE10944832/verdensberoemt-psykologistudie-kan-vaere-fup/" >
			Verdensberømt psykologistudie kan være fup </a>
			</h4><div class="artDesc" >Forskerne bag det berømte Stanford-fængselseksperimentet løj angiveligt om, hvad der egentlig gik for sig.</div>
			</article>

</div>
									</div>
								<div class="mainBreaker"></div>
									<div class="gridColset">
										<div class="gridCol gridCol300">
											<article  class="artBox artBox300    ">
	<figure class="artImgBox" ><div class="artImg e ratio-5_3 ">
				<a 
					href="https://finans.dk/erhverv/ECE10943881/totalboss-michael-borell-lurer-paa-at-erobre-danske-el-og-naturgaskunder/" class=" iaLauncher"target="_blank" data-article-id="10943881">
			<img itemprop="url" src="https://finans.dk/pictures/imagenicafree/image/10392951/g668it/ALTERNATES/e-5_3/doc6z6l53ubesi1c5a4fjn1.jpg" alt="Michael Borrell, der har ansvaret for Nords&#248;en og Rusland i Total, vil kigge p&#229; at ekspandere ind i gas- og eldistribution i Danmark. Foto: Brian Karmark"   />
						</a>
			</div></figure><h4 class="artTitle " >
			<a 
					href="https://finans.dk/erhverv/ECE10943881/totalboss-michael-borell-lurer-paa-at-erobre-danske-el-og-naturgaskunder/" class=" iaLauncher"target="_blank" data-article-id="10943881">
			<span class="artKicker">Milliarderne ruller i Nordsøen:</span> Nu lurer fransk olieboss på at erobre danske el- og naturgaskunder </a>
			</h4><div class="artDesc" >Total, der det seneste år har postet milliarder i nordsøolien, overvejer nu at ekspandere ind på det danske marked for gas- og eldistribution. Noget, en række udenlandske energikoncerner tidligere er floppet med. <span class="finansTextIndicator" >Finans</span></div>
			</article>

</div>
								<div class="gridCol gridCol300">
											<article  class="artBox artBox300    ">
	<figure class="artImgBox" ><div class="artImg e ratio-5_3 ">
				<a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/privat/ECE10944318/saadan-giver-du-dig-selv-et-aar-ekstra-paa-pension/" target="_self">
			<img itemprop="url" src="https://finans.dk/pictures/imagenicafree/image/8656596/un0i67/ALTERNATES/e-5_3/ok-pension-pensionist" alt="Foto: Martin Bubandt Jensen"   />
						<span class="premiumIndicator" ></span></a>
			</div></figure><h4 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/privat/ECE10944318/saadan-giver-du-dig-selv-et-aar-ekstra-paa-pension/" >
			For 450 kr. om måneden kan du købe genvej til et års ekstra pension </a>
			</h4><div class="artDesc" >For mange med helt nye pensionsordninger vil det give mening at spare ekstra op. <span class="link-premium"> </span></div>
			</article>

</div>
									</div>
								<div class="mainBreaker"></div>
									<div class="gridColset">
										<div class="gridCol gridCol300">
											<article  class="artBox artBox300    ">
	<figure class="artImgBox" ><div class="artImg e ratio-5_3 ">
				<a 
					href="https://jyllands-posten.dk/international/europa/ECE10948484/brexit-lad-os-nu-ikke-spolere-en-dejlig-aften-merkel-og-macrons-barbesoeg-har-vakt-opsigt-i-storbritannien/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/image/10948474/yf7f3a/ALTERNATES/e-5_3/belgium-eu-brexit-1" alt="Den tyske kansler Angela Merkel og den franske pr&#230;sident Emmanuel Macron (til h&#248;jre i billedet) under deres bes&#248;g p&#229; en belgisk bar sammen med den belgiske premierminister, Charles Michel (til venstre) og Luxemborgs premierminister Xavier Bettel (nummer to fra venstre).
Foto: Hrvoje Kresic"   />
						</a>
			</div></figure><h4 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/international/europa/ECE10948484/brexit-lad-os-nu-ikke-spolere-en-dejlig-aften-merkel-og-macrons-barbesoeg-har-vakt-opsigt-i-storbritannien/" >
			<span class="artKicker">»Brexit? Lad os nu ikke spolere en dejlig aften«:</span> Merkel og Macrons barbesøg har vakt opsigt i Storbritannien​ </a>
			</h4><div class="artDesc" >Den tyske og franske statsleder besøgte en bar efter Theresa Mays tale om brexit onsdag aften.</div>
			</article>

</div>
								<div class="gridCol gridCol300">
											<article  class="artBox artBox300    ">
	<figure class="artImgBox" ><div class="artImg e ratio-5_3 ">
				<a 
					href="https://jyllands-posten.dk/protected/premium/international/ECE10947087/startbane-skal-flyttes-12-meter-det-koster-fire-milliarder/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/incoming/image/10947080/srfpxg/ALTERNATES/e-5_3/gatwick-ok" alt="Lufthavnen i Gatwick: Det er den mindste bane midt i billedet, der skal flyttes og g&#248;res til en regul&#230;r startbane. Foto: Gatwick Airport"   />
						<span class="premiumIndicator" ></span></a>
			</div></figure><h4 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/protected/premium/international/ECE10947087/startbane-skal-flyttes-12-meter-det-koster-fire-milliarder/" >
			<span class="artKicker">Startbane skal flyttes 12 meter:</span> Prisen? Fire milliarder </a>
			</h4><div class="artDesc" >London er under pres for at skaffe plads til flere fly. Derfor bruges der nu milliarder på at flytte en startbane nogle få meter. <span class="link-premium"> </span></div>
			</article>

</div>
									</div>
								</div></div>
		<!--/articleContent-->

		<div class="cB"></div>

	</div>
	<!--/article-->
</div><!--/mainCol-->
	
				<div class="rightCol"  data-jp-track-source="2880_art_article-layout-right-col"  >
					<!-- banner: jp_topic_islamiskstat/MediumRectangle1/
    true -->

    <div class="baPosition" id="MediumRectangle1" >
		<div class="baPosition__holder">
			<div class="baPosition__label">Annonce</div>
					<div id="6233177" class="dac_MediumRectangle1">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6233177', 'MediumRectangle1', {sectionid: 1182});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('MediumRectangle1', 'true')) {
				ADTECH.config.placements[6233177] = {
				
					sizeid: 170,
				
					syncIfPossible: false,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6233177').addAnnonceWord();
				if (dacBanners["MediumRectangle1"]) {
				dacBanners["MediumRectangle1"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						setTimeout(function() {ADTECH.loadAd(6233177);}, 800);
					
				}
			</script>
				</div>
			</div>
		</div><div data-jp-track="_2" data-jp-track-label="8360829_1pluslist">
		<div class="boxHeader ">
		Redaktionen anbefaler</div>
<article  class="artBox artBox300    ">
	<figure class="artImgBox" ><div class="artImg e ratio-5_3 ">
				<a 
					href="https://jyllands-posten.dk/protected/premium/indblik/Indland/ECE8355221/fra-roevere-til-soldater/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/premium/indblik/Indland/article8355372.ece/ALTERNATES/e-5_3/Indblik-Mehrahsagen" alt="AP"   />
						<span class="premiumIndicator" ></span></a>
			</div></figure><h4 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/protected/premium/indblik/Indland/ECE8355221/fra-roevere-til-soldater/" >
			Fra røvere til soldater </a>
			</h4><div class="artDesc" >Fire eksempler på personer, der først var ordinære kriminelle, som lavede tyverier, røverier og andre lovbrud, men som derefter blev terrorister, der opfattede sig selv som islams krigere. <span class="link-premium"> </span></div>
			</article>

<div class="mainBreaker"></div>
							<article  class="artBox artBox300    ">
	<figure class="artImgBox" ><div class="artImg e ratio-5_3 ">
				<a 
					href="https://jyllands-posten.dk/protected/premium/indblik/International/ECE8346439/jihadi-junior-fik-sin-tvdebut-i-en-ny-boeddelvideo-fra-islamisk-stat/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/premium/international/article8346449.ece/ALTERNATES/e-5_3/abu-rumaysah" alt="SWNS"   />
						<span class="premiumIndicator" ></span></a>
			</div></figure><h4 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/protected/premium/indblik/International/ECE8346439/jihadi-junior-fik-sin-tvdebut-i-en-ny-boeddelvideo-fra-islamisk-stat/" >
			Britiske bedsteforældre så deres femårige barnebarn i ny IS-video </a>
			</h4><div class="artDesc" >"Jihadi Junior" fik sin tv-debut i en ny bøddel-video fra Islamisk Stat, hvor han truer med at myrde de vantro. <span class="link-premium"> </span></div>
			</article>

<div data-ajax-container="8360829"></div>
<div class="mereBtnContainer test">
	<div class="loadingSpinner" style="display: none;"></div>
	<div class="mereBtn"
		 onclick="JPGlobal.AjaxCall.appendFromAjax('8360829', '?widget=article&amp;widgetId=8360829&amp;subview=ajaxList&amp;templateName=gridCol300&amp;showBreaker=false&amp;shown=' + $jp(this).attr('data-shown') + '&amp;pageSize=' + ($jp(this).attr('data-customPageSize') == '' ?
				  $jp(this).attr('data-pageSize') : $jp(this).attr('data-customPageSize')))"
		 data-ajax-mere="8360829"
		 data-shown="2"
		 data-pageSize="8"
		 data-customPageSize=""
		 data-max="10"
		 data-hasNext="true">
		Mere<i class="icon-arrow-down"></i>
	</div>
</div></div><!-- banner: jp_topic_islamiskstat/MediumRectangle2/
    true -->

    <div class="baPosition" id="MediumRectangle2" >
		<div class="baPosition__holder">
			<div class="baPosition__label">Annonce</div>
					<div id="6232993" class="dac_MediumRectangle2">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6232993', 'MediumRectangle2', {sectionid: 1182});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('MediumRectangle2', 'true')) {
				ADTECH.config.placements[6232993] = {
				
					sizeid: 170,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6232993').addAnnonceWord();
				if (dacBanners["MediumRectangle2"]) {
				dacBanners["MediumRectangle2"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6232993);
					
				}
			</script>
				</div>
			</div>
		</div><div data-jp-track="_4" data-jp-track-label="8360840_1pluslist">
		<div class="boxHeader ">
		TV</div>
<article  class="artBox artBox300    ">
	<div class="artData">
				<span class="artSec" >
					20.10</span>
			</div><figure class="artImgBox" ><div class="artImg e ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/international/mideast/ECE9965524/glaedesdans-paa-tidligere-henrettelsesplads-i-befriede-raqqa/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/9958458/tpqs2j/ALTERNATES/e-5_2/doc6x5n5vbf03dijalnh5f.jpg" alt="Soldater fra Syriens Demokratiske Styrker fejrer Raqqas befrielse. Foto: AP"   />
						</a>
			<a 
					href="https://jyllands-posten.dk/international/mideast/ECE9965524/glaedesdans-paa-tidligere-henrettelsesplads-i-befriede-raqqa/" class="iconPlay"target="_self">
			<img src="/img/ico/iconPlay.svg" alt=""/>
								</a></div></figure><h4 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/international/mideast/ECE9965524/glaedesdans-paa-tidligere-henrettelsesplads-i-befriede-raqqa/" >
			Glædesdans på tidligere henrettelsesplads i befriede Raqqa </a>
			</h4></article>

<div class="mainBreaker"></div>
							<article  class="artBox artBox300    ">
	<div class="artData">
				<span class="artSec" >
					31.05</span>
			</div><figure class="artImgBox" ><div class="artImg e ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/international/ECE9616318/ekspert-om-kabulbombe-det-handler-om-at-faa-doedstallet-saa-hoejt-op-at-saadan-nogle-som-os-begynder-at-snakke-om-det/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/9617714/fdgq6o/ALTERNATES/e-5_2/ok-kabul" alt="Mindst 80 mennesker mistede livet, og flere end 350 blev s&#229;ret, da en bilbombe gik af i Kabuls ambassadekvarter. Foto: Rahmat Gul/AP"   />
						</a>
			<a 
					href="https://jyllands-posten.dk/international/ECE9616318/ekspert-om-kabulbombe-det-handler-om-at-faa-doedstallet-saa-hoejt-op-at-saadan-nogle-som-os-begynder-at-snakke-om-det/" class="iconPlay"target="_self">
			<img src="/img/ico/iconPlay.svg" alt=""/>
								</a></div></figure><h4 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/international/ECE9616318/ekspert-om-kabulbombe-det-handler-om-at-faa-doedstallet-saa-hoejt-op-at-saadan-nogle-som-os-begynder-at-snakke-om-det/" >
			<span class="artKicker">Ekspert om Kabul-bombe:</span> Det handler om at få dødstallet så højt op, at sådan nogle som os begynder at snakke om det </a>
			</h4></article>

<div class="mainBreaker"></div>
							<article  class="artBox artBox300    ">
	<div class="artData">
				<span class="artSec" >
					18.10</span>
			</div><figure class="artImgBox" ><div class="artImg e ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/international/mideast/ECE9086240/mellemoestkorrespondent-det-helt-store-slag-venter-stadigvaek-forude/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/incoming/image/9086332/2h7iev/ALTERNATES/e-5_2/OK-Selvmordsbomber.jpg" alt=""   />
						</a>
			<a 
					href="https://jyllands-posten.dk/international/mideast/ECE9086240/mellemoestkorrespondent-det-helt-store-slag-venter-stadigvaek-forude/" class="iconPlay"target="_self">
			<img src="/img/ico/iconPlay.svg" alt=""/>
								</a></div></figure><h4 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/international/mideast/ECE9086240/mellemoestkorrespondent-det-helt-store-slag-venter-stadigvaek-forude/" >
			<span class="artKicker">Mellemøstkorrespondent:</span> »Det helt store slag venter stadigvæk forude« </a>
			</h4></article>

<div data-ajax-container="8360840"></div>
<div class="mereBtnContainer test">
	<div class="loadingSpinner" style="display: none;"></div>
	<div class="mereBtn"
		 onclick="JPGlobal.AjaxCall.appendFromAjax('8360840', '?widget=article&amp;widgetId=8360840&amp;subview=ajaxList&amp;templateName=gridCol300&amp;showBreaker=false&amp;shown=' + $jp(this).attr('data-shown') + '&amp;pageSize=' + ($jp(this).attr('data-customPageSize') == '' ?
				  $jp(this).attr('data-pageSize') : $jp(this).attr('data-customPageSize')))"
		 data-ajax-mere="8360840"
		 data-shown="3"
		 data-pageSize="7"
		 data-customPageSize=""
		 data-max="10"
		 data-hasNext="true">
		Mere<i class="icon-arrow-down"></i>
	</div>
</div></div><!-- banner: jp_topic_islamiskstat/MediumRectangle3/
    true -->

    <div class="baPosition" id="MediumRectangle3" >
		<div class="baPosition__holder">
			<div class="baPosition__label">Annonce</div>
					<div id="6232909" class="dac_MediumRectangle3">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6232909', 'MediumRectangle3', {sectionid: 1182});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('MediumRectangle3', 'true')) {
				ADTECH.config.placements[6232909] = {
				
					sizeid: 170,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6232909').addAnnonceWord();
				if (dacBanners["MediumRectangle3"]) {
				dacBanners["MediumRectangle3"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6232909);
					
				}
			</script>
				</div>
			</div>
		</div><div
				 class="mostReadWidget"
				>
			<div class="ArtListBox simpleMostRead"  data-jp-track="_6" data-jp-track-label="7993969_mostread" >
			<div class="boxHeader ">
		Mest læste lige nu</div>
<div class="artListBody">
				<ol class="mostReadList">
					<li>
							<div class="mrIndex">1</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/international/europa/ECE10945776/10aarig-dreng-har-tilstaaet-doedbringende-kast-med-traestub/" class="default">
			8-årig dræbt af træstub kastet fra højhus i Berlin: Nu har 10-årig tilstået</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">2</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/nyviden/ECE10944832/verdensberoemt-psykologistudie-kan-vaere-fup/" class="default">
			Verdensberømt psykologistudie kan være fup</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">3</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/indland/politiretsvaesen/ECE10948599/unge-maend-parkerede-paa-handicapplads-kvinde-overfaldet-med-spytklat-og-slag/" class="default">
			Unge mænd parkerede på handicapplads: Kvinde overfaldet med spytklat og slag</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">4</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/international/europa/ECE10948484/brexit-lad-os-nu-ikke-spolere-en-dejlig-aften-merkel-og-macrons-barbesoeg-har-vakt-opsigt-i-storbritannien/" class="default">
			»Brexit? Lad os nu ikke spolere en dejlig aften«: Merkel og Macrons barbesøg har vakt opsigt i Storbritannien​</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">5</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/international/usa/ECE10948660/trump-truer-med-at-lukke-graensen-til-mexico/" class="default">
			Trump truer med at lukke grænsen til Mexico</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">6</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/indland/ECE10948670/restaurantejer-har-mistet-sit-livsgrundlag-efter-brand-paa-bakken-min-kone-og-boern-graed/" class="default">
			Restaurantejer har mistet sit livsgrundlag efter brand på Bakken: »Min kone og børn græd«​</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">7</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/politik/ECE10947918/svindelsigtede-britta-nielsen-fik-skriftlig-paatale-i-2000/" class="default">
			Svindelsigtede Britta Nielsen fik skriftlig påtale i 2000</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">8</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/aarhus/politiretsvaesen/ECE10948045/54aarig-mand-skjulte-skarpladt-pistol-paa-autovaerksted/" class="default">
			54-årig mand skjulte skarpladt pistol på autoværksted</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">9</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/protected/premium/international/ECE10947087/startbane-skal-flyttes-12-meter-det-koster-fire-milliarder/" class="default">
			Startbane skal flyttes 12 meter: Prisen? Fire milliarder <span class="link-premium"> </span></a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">10</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10947281/efter-endnu-en-skandalesag-eksperter-vil-have-opgoer-med-bankerne/" class="default">
			Efter endnu en skandalesag: Eksperter vil have opgør med bankerne <span class="link-premium"> </span></a>
			</div>
							<div class="cB"></div>
						</li>
					</ol>
			</div>
		</div>
	</div><!--/end//mostReadWidget--></div><!--/rightCol-->
				<div class="cB"></div>
			</div><!--/wrapperIn-->
		<div class="wrapperIn"  data-jp-track-source="2880_art_article-layout-bottom"  >
		<div class="mainBreaker"></div><!-- banner: jp_topic_islamiskstat/MegaBoard2/
    true -->

    <div class="baPosition" id="MegaBoard2" >
		<div class="baPosition__holder">
			<div class="baPosition__label">Annonce</div>
					<div id="6233195" class="dac_MegaBoard2">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6233195', 'MegaBoard2', {sectionid: 1182});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('MegaBoard2', 'true')) {
				ADTECH.config.placements[6233195] = {
				
					sizeid: 410,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6233195').addAnnonceWord();
				if (dacBanners["MegaBoard2"]) {
				dacBanners["MegaBoard2"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6233195);
					
				}
			</script>
				</div>
			</div>
		</div><div class="mainSpacer"></div></div>
<div class="acceptCookiesBox ">
	<p class="acceptCookiesTxt"><i class="icon-attention"><span></span></i>Jyllands-Posten anvender cookies til at huske
		dine indstillinger, statistik og målrette annoncer. Når du fortsætter med at
		bruge websitet, accepterer du samtidig brugen af cookies.
		<a class="readMorePolicy" href="//jyllands-posten.dk/service/policy/">Læs mere om vores brug her</a>
		<i class="icon-close"></i>
	</p>
</div>

<script>
	JPGlobal.defferLoadStack.push(function() {
		JPGlobal.SiteCookie.cookiePolicyHandler($jp('.acceptCookiesBox'), 'policyaccepted');
	});
</script></div>
        </div>
	</div>
	<!--/wrapper-->

	<footer id="pageFooter" class="footer">
	<div class="footer__in">
		<div class="footer__logo">
			<a class="icon-jyllands-posten footer__logo__icon" href="//jyllands-posten.dk"></a>
		</div>
		<div class="footer__content">
			<div class="footer__content__top">
<div class="footer__section__box">
<div class="footer__section">
	<div class="footer__address">
	<div class="footer__address__title">Adresser</div>
	<div class="footer__address__content">
	<div class="footer__address__item">
	<div class="footer__address__item__in">
		Grøndalsvej 3 <br/>
		8260 Viby J <br/>
		+45 87 38 38 38
	</div>
	</div>
	<div class="footer__address__item">
	<div class="footer__address__item__in">
		Rådhuspladsen 37 <br/>
		1785 København V <br/>
		+45 87 38 38 38
	</div>
	</div>
	</div>
	</div>
</div>
<div class="footer__section">
	<div class="footer__item">
	<div class="footer__item__title">Ansv. Chefredaktør</div>
		Jacob Nybroe
	</div>
</div>
<div class="footer__section">
	<div class="footer__item">
	<div class="footer__item__title">
		Udgiver
	</div>
		JP/Politikens Hus A/S
	</div>
	<ul class="footer__menu">
		<li><a href="http://mit.jp.dk/">Mit JP</a></li>
		<li><a href="https://jyllands-posten.dk/kontakt/">Kontakt redaktionen</a></li>
                                                <li><a href="http://abonnement.jyllands-posten.dk/kundecenter">Kundecenter</a></li>
		<li><a href="http://jpannonce.dk/forside.aspx">Annoncer</a></li>
		<li><a href="http://jyllands-posten.org/">Om Jyllands-Posten</a></li>
                                                <li><a target="" href="https://jyllands-posten.dk/om/cookies/">Persondatapolitik<i class="icon-attention" style="color: #fff;vertical-align: middle;padding-left:3px"></i></a></li>
<style>.footer__menu .icon-attention:after{padding-left:3px}</style>
                                                

<li><span id="jppolConsentButton" style="cursor: pointer; display: none;text-decoration: underline;fill:#fff;">Administrér samtykke<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 162.1 169.3" style="display: inline-block; height: 13px; vertical-align: middle; width: 13px; fill: #fff;margin-right: 5px;padding-left:5px;" xml:space="preserve"><g><path d="M159.9,105.1c0.9,0.5,1.5,1.1,1.9,2c0.3,0.9,0.4,1.8,0.2,2.7c-3.9,12.1-10.1,22.8-18.8,32.1c-0.7,0.7-1.5,1.1-2.4,1.4     		c-0.9,0.2-1.8,0.1-2.7-0.3l-14.3-8.5c-6.1,5.2-13.1,9.2-20.8,11.9v16.7c0,0.9-0.3,1.8-0.9,2.6s-1.3,1.3-2.2,1.5     		c-12.5,2.7-25,2.7-37.6,0c-0.9-0.2-1.6-0.7-2.2-1.5s-0.9-1.6-0.9-2.6v-16.7c-7.7-2.7-14.7-6.7-20.8-11.9L24,143     		c-0.9,0.5-1.8,0.6-2.7,0.3s-1.7-0.7-2.4-1.4c-8.6-9.3-14.9-20-18.8-32.1c-0.2-0.9-0.2-1.8,0.2-2.7s1-1.6,1.9-2l14.3-8.5     		c-1.4-8-1.4-15.9,0-23.9L2.2,64.2c-0.9-0.5-1.5-1.1-1.9-2c-0.3-0.9-0.4-1.8-0.2-2.7C4,47.3,10.3,36.6,18.9,27.3     		c0.7-0.7,1.5-1.1,2.4-1.4c0.9-0.2,1.8-0.1,2.7,0.3l14.3,8.5c6.1-5.2,13.1-9.2,20.8-11.9V6.1c0-0.9,0.3-1.8,0.9-2.6s1.3-1.3,2.2-1.5     		c12.5-2.7,25-2.7,37.6,0c0.9,0.2,1.6,0.7,2.2,1.5s0.9,1.6,0.9,2.6v16.7c7.7,2.7,14.7,6.7,20.8,11.9l14.3-8.5     		c0.9-0.5,1.8-0.6,2.7-0.3c0.9,0.2,1.7,0.7,2.4,1.4c8.6,9.3,14.9,20,18.8,32.1c0.2,0.9,0.2,1.8-0.2,2.7c-0.3,0.9-1,1.6-1.9,2     		l-14.3,8.5c1.4,8,1.4,15.9,0,23.9L159.9,105.1z M100.3,65.4c-5.3-5.3-11.8-8-19.3-8s-13.9,2.7-19.3,8s-8,11.8-8,19.3     		c0,7.5,2.7,13.9,8,19.3c5.3,5.3,11.8,8,19.3,8s13.9-2.7,19.3-8c5.3-5.3,8-11.8,8-19.3C108.4,77.1,105.7,70.7,100.3,65.4z"/></g></svg></span></li> 
	</ul>
	
</div>
</div>
</div>
<div class="footer__content__bot">
<div class="footer__controls">
	<a class="footer__controls__btn scroll-to" href="#" onclick="window.scrollTo(0, 0);return false;">Til toppen</a>
	<a class="footer__controls__btn footer__controls__btn_desktop" href="http://jyllands-posten.dk/gotowebsite">Til desktop</a>
	</div>
<div class="footer__shareToolbar">
<div class="footer__shareToolbar__title">
		Følg Jyllands-Posten
	</div>
	<a class="icon icon-facebook bdrIcon" href="https://www.facebook.com/jyllandsposten" target="_blank" title="Facebook"></a>
	<a class="icon icon-twitter bdrIcon" href="https://twitter.com/jyllandsposten?lang=da" target="_blank" title="Twitter"></a>
	<a class="icon icon-linkedin bdrIcon" href="https://www.linkedin.com/company/jyllands-posten" target="_blank" title="Linkedin"></a>
	<a class="icon icon-instagram bdrIcon" href="http://instagram.com/jyllandsposten" target="_blank" title="Instagram"></a>
	</div>

</div></div>
		<div class="footer__copyright">
			<div class="footer__copyright__mob">© 2018 Jyllands-Posten</div>
			<div class="footer__copyright__dsc">© Alt materiale på denne side er omfattet af gældende lov om ophavsret. <a href="//jyllands-posten.dk/service/ophavsret/" target="_blank">Læs om reglerne her</a></div>
		</div>
	</div>
</footer><script>
	ADTECH.executeQueue();
</script>

<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/js/lib/spring.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);
})();
</script>
<noscript>
<img src="https://jpiam.tns-gallup.dk/j0=,,,;+,cp=jpiam%2Fnoscript+url=http%3A%2F%2Fjyllands-posten.dk%2Fnoscript;;;" alt=""/>
</noscript>

<script type="text/javascript">
  /* <![CDATA[ */
  var google_conversion_id = 943480819;
  var google_custom_params = window.google_tag_params;
  var google_remarketing_only = true;
  /* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
  <div style="display:inline;">
    <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/943480819/?value=0&amp;guid=ON&amp;script=0"/>
  </div>
</noscript>
<div id="statistik">
		<script type="text/javascript">
		$jp(function() {
			$jp(document).on('mousedown', 'div[data-jp-track-source] a,header[data-jp-track-source] a', function() {
				var debug = false;
				
				var el = $jp(this);
				var category = '';
				var click = 'Click';
				var label = '';

				var tmpHref = el.attr('href');
				var bodyEl = $jp('body')[0];
				do {
					if (debug) {
						window.console.log( 'el ' + el[0].nodeName + ' ' + el[0].className );
					}
					if (el[0] == bodyEl) {
						break;
					}
					if (el.data("jp-track")) {
						category = el.data("jp-track") + category;
					}
					if (el.data("jp-track-label")) {
						label = el.data("jp-track-label") + label;
					}
					if (el.data("jp-track-source")) {
						category = el.data("jp-track-source") + category;
						break;
					}
					el = el.parent();
				} while (true);
				if (label == '') {
					label = 'none';
				}
				if (!!tmpHref && tmpHref.match(/ajax=.*widget=|widget=.*ajax=|#|javascript\:void/) != null) {
					click = 'TabSlide';
				}

				if (debug) {
					window.console.log( 'category: ' + category + ' label: ' + label  + ' click: ' + click );
				}
			});
		});
	</script>
<script>
			var jsSamplingRate = 3;
			function eaePageviewLoggerCall(eaeUrl) {
				if (jsSamplingRate == 1 || Math.floor(Math.random()*jsSamplingRate) == 0) {
					JPGlobal.callEaeLogger(eaeUrl);
				}
			}
		</script>
	<script>
		var eaeUrl = '\/\/statistik.jp.dk\/analysis-logger\/Logger?rt=1&objId=10948521&type=default&ctxId=1182&pubId=6&title=Putin%3a+Islamisk+Stat+har+taget+knap+700+gidsler+i+Syrien&url=https%3a%2f%2fjyllands-posten.dk%2finternational%2fmideast%2fECE10948521%2fputin-islamisk-stat-har-taget-knap-700-gidsler-i-syrien%2f&cat=Article&meta=desktop';
		if (!!window.articlesEAEUrls) {articlesEAEUrls[10948521] = eaeUrl;}
		
			eaePageviewLoggerCall(eaeUrl);
		</script>
</div>
<script src="/js/min/desktop_bottom.min.js?ver=6.0.71"></script>
<script type="text/javascript">
	
		function ebToolboxInitializer(params) {
			this.params = params;
		
			this.doInit = function(params) {
				params = $jp.extend({},this.params, params);
				var toolboxesCount = this.initEbToolbox(params);
				if (toolboxesCount > 0) {
					var action = function() {
						Toolbox.EB_Embed(params.toolboxBaseUrl);
					};
					if (params.deferredLoad) {
						$jp(document).ready(action);
					} else {
						action();
					}
				}
			};
			
			this.initEbToolbox = function (params) {
				params = $jp.extend({},this.params,params);
//				var excludedModules = params.excludedModulesStr.split(",");
//				var modulesIdsLabels = params.modulesLabelsStr.split(",");
				var toolboxesCount = 0;
				var divId = params.divId ? '#'+params.divId+' ' : '';
				$jp(divId + 'span.works-module').each(function(k, v) {
//					var moduleIdStr = $jp(v).data('works-module-id')+"";
//					if ($jp.inArray(moduleIdStr, excludedModules) >= 0) {
//						var moduleIdKey = $jp.inArray(moduleIdStr, params.modulesIdsLabels);
//						var moduleLabel = (moduleIdKey >= 0 ? modulesIdsLabels[moduleIdKey+1] : "");
//						$jp(v).remove();
//						var desktopArticleUrl = params.articleUrl+(params.articleUrl.indexOf("?") !== -1 ? '&' : '?')+'tbOff=true';
//						$jp('.mobileToolboxOff').empty().append(params.modulesExcludedMessage.replace("{label}", moduleLabel)
//								.replace("{href}", desktopArticleUrl));
//					} else {
						toolboxesCount++;
//					}
				});
				return toolboxesCount;
			}
		}
	
		var ebToolboxInitializerObj = new ebToolboxInitializer({
			toolboxBaseUrl: "https://tools.jp.dk/works/", 
			
			articleUrl: 'https://jyllands-posten.dk/international/mideast/ECE10948521/putin-islamisk-stat-har-taget-knap-700-gidsler-i-syrien/',
			deferredLoad: false
		});
			
			ebToolboxInitializerObj.doInit();
		</script>
	<script src="//static.jyllands-posten.dk/app/data/jp/instantArticle/24-16455d5/instantArticle/ia.js"></script>
<script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireNormalPageviewEvent();
	}
</script><script>
			(function(basePath, email, context) {
				if(email) {
					var bundleNamePath = basePath + 'bundle-name.txt?_=' + Math.floor((new Date()).getTime() / 300000),
						xhr = new XMLHttpRequest();

					xhr.open('get', bundleNamePath, true);
					xhr.onreadystatechange = function () {
						if(xhr.readyState === XMLHttpRequest.DONE && xhr.status === 200) {
							var oScript = document.createElement("script");
							oScript.onload = function() {
								if(window.ENB && ENB.EngagementBarPlugin) {
									ENB.EngagementBarPlugin.build({
										email: email,
										context: context,
										refreshIntervalMs: 60000
									});
								}
							};
							(document.head || document.getElementsByTagName("head")[0]).appendChild(oScript);
							oScript.src = basePath + xhr.responseText;
						}
					};
					xhr.send();
				}
			})('//static.jyllands-posten.dk/app/data/jp/engagement-bar-plugin/',
			   window.premiumInfo__ && premiumInfo__.isAuthenticated? window.premiumInfo__ && premiumInfo__.email: '',
				'jyllands-posten');
	</script>
</body>
</html>
