
<!DOCTYPE html>
<html lang="da">
    <head>
        <script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","id":"/international/europa/ECE14209354/to-briter-anklaget-for-at-kaempe-for-demokratisk-ukraine/"},"headline":"To briter anklaget for at kæmpe for demokratisk Ukraine","datePublished":"2022-07-01T20:30:00+02:00","publisher":{"@type":"Organization","name":"JP/Politikens Hus A/S","logo":{"@type":"ImageObject","url":"/assets/images/icons/linked-data/jp-logo-60x600.svg"},"url":"https://jppol.dk/"},"description":"Det fremgår, at de to briter afviser at arbejde sammen med de lokale efterforskere og jurister.","isAccessibleForFree":true,"author":[]}</script>

        <script class="consent-independent" type="application/javascript">
            window['isArticlePage'] = true
            window['bannercontext_segments'] =
            JSON.parse("\u005b\u002225\u002e8\u0022\u002c\u00226\u002e13\u002e1\u0022\u002c\u002228\u002e4\u0022\u002c\u002225\u002e8\u002e2\u0022\u002c\u00226\u002e13\u002e8\u0022\u002c\u002228\u0022\u002c\u00226\u002e13\u0022\u002c\u002225\u002e8\u002e2\u002e3\u0022\u002c\u00226\u002e13\u002e2\u0022\u002c\u002225\u0022\u002c\u002228\u002e4\u002e10\u0022\u002c\u002228\u002e4\u002e7\u0022\u002c\u00226\u0022\u002c\u00226\u002e13\u002e7\u0022\u002c\u00226\u002e13\u002e10\u0022\u002c\u002228\u002e4\u002e3\u0022\u002c\u002228\u002e4\u002e6\u0022\u005d")
        </script>

        
<script class="consent-independent" type="application/javascript">
    window.commonJpData = JSON.parse("\u007b\u0022anonId\u0022\u003a\u002299999999\u002d9999\u002d9999\u002d9999\u002d999999999999\u0022\u002c\u0022accessAgreements\u0022\u003a\u005b\u005d\u002c\u0022groupAuthenticated\u0022\u003afalse\u002c\u0022groupAuthorized\u0022\u003afalse\u002c\u0022userAuthenticated\u0022\u003afalse\u002c\u0022userAuthorized\u0022\u003afalse\u002c\u0022sectionId\u0022\u003a1181\u002c\u0022sectionPathId\u0022\u003a\u005b492\u002c1072\u002c1179\u002c1181\u005d\u002c\u0022sectionName\u0022\u003a\u0022Europa\u0022\u002c\u0022contentType\u0022\u003a\u0022NOTSET\u0022\u002c\u0022contentId\u0022\u003a14209354\u002c\u0022pageName\u0022\u003a\u0022forside\u002ejpforside\u002einternational\u002eeuropa\u002eart\u0022\u002c\u0022pageType\u0022\u003a\u0022art\u0022\u002c\u0022pageRestricted\u0022\u003afalse\u002c\u0022pageRestrictedType\u0022\u003a\u0022free\u0022\u002c\u0022site\u0022\u003a\u0022jyllands\u002dposten\u002edk\u0022\u002c\u0022editorialCategory\u0022\u003a\u0022jpforside\u0022\u007d")
    window.snowplowConfiguration = {"appId":"prod.jyllands-posten.dk","url":"sp1.aws.jyllands-posten.dk","scriptUrl":"https://static-cdn.jyllands-posten.dk/snowplow/2.18.2/sp.js","heartbeat":{"ratio":0.2,"interval":30}}
</script>

        
<script src="/assets/javascript/compiled/de1b16a4d172d06b874aa7ef96db6ff0-tracking.js" type="application/javascript" class="consent-independent"></script>



<script class="consent-independent"
    id="Cookiebot"
    src="https://consent.cookiebot.com/uc.js"
    data-cbid="1d719012-28fb-420d-b175-18454df65ffe"
    data-culture="DA"
    data-framework="IAB"
    type="application/javascript">
</script>


<script class="consent-independent"
        type="application/javascript"
        src="https://static-cdn.jyllands-posten.dk/CMP/consent-e73c7a88d04acfb1d59a.min.js">
</script>


<script class="consent-independent" type="application/javascript">

    window['consentDataReadyPromise'] = new Promise(consentDataReadyExecutorFunc);

    function consentDataReadyExecutorFunc(resolve) {

        // The cookieName value must not be changed. The CMP
        // conditional script loader is dependent on this.
        const cookieName = "referrer"

        function getNested(obj, searchString) {
            for (let i = 0; i < obj.length; i++) {
                let dataLayerObj = obj[i]
                if (dataLayerObj[searchString] !== undefined)
                    return dataLayerObj[searchString]
            }
        }

        function setupSnowplow() {
            // SnowPlow can function without cookies if no consent has
            // been given.
            const spHasConsent = cmpHandler.hasConsent("Snowplow", "statistics");
            const referrer = getNested(window.dataLayer, cookieName);
            const sendHeartbeats = true;

            initSnowPlow(spHasConsent, referrer, sendHeartbeats);

            resolve();
        }

        window.consentConfig = {
            elementSelector: ".consent-dependent",
            refresh: {
                strategy: 'cookie',
                cookie: {
                    name: cookieName,
                    requiredConsentVendors: "Jyllands-Posten",
                    requiredConsentPurposes: "statistics"
                }
            },
            eventName: "consent_ready",
            consentDataReadyCallback: setupSnowplow
        }

        window.cmpHandler = new JpmCmp.CmpHandler(consentConfig, window);
        window.addEventListener('CookiebotOnConsentReady', function (e) {
            cmpHandler.cookiebotCallback(Cookiebot.consent, Cookiebot.changed);
        }, false);
    }
</script>

        

<!-- (C)2000-2020 Gemius SA - gemiusPrism  / new_jp.dk/Main Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var gemius_identifier = 'zac7_S9CXKdqKR.cc3yFNWYTLSoNlWcXK.mTk2yJn47.K7';
var gemius_use_cmp = true;
var pp_gemius_cmp_timeout = Infinity;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

        



    
    
    <script async data-src="https://www.googletagmanager.com/gtag/js?id=AW-935369411"
        type="text/plain"
        class="consent-dependent"
        data-consent-id="google-ads-conversion-script"
        data-consent-vendor="Google"
        data-consent-purposes="marketing">
    </script>

    <script class="consent-dependent"
        type="text/plain"
        data-consent-id="google-ads-conversion-script"
        data-consent-vendor="Google"
        data-consent-purposes="marketing">
        window.dataLayer = window.dataLayer || [];
        function gtag()
        {dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'AW-935369411');
    </script>



        <title>To briter anklaget for at kæmpe for demokratisk Ukraine</title>
        <meta name="description" content="Det fremgår, at de to briter afviser at arbejde sammen med de lokale efterforskere og jurister." />

        <link rel="preload" href="/assets/fonts/guardianSans/GuardianSans-Regular-Web.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/assets/fonts/guardianSans/GuardianSans-Medium-Web.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/assets/fonts/guardianSans/GuardianSans-Semibold-Web.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/assets/fonts/guardianSans/GuardianSans-Bold-Web.woff" as="font" type="font/woff" crossorigin>

<link rel="preload" href="/assets/fonts/guardianEgyptian/GuardianEgyp-Medium-Web.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/assets/fonts/guardianEgyptian/GuardianEgyp-Semibold-Web.woff" as="font" type="font/woff" crossorigin>

<link rel="preload" href="/assets/fonts/guardianTextEgyptian/GuardianTextEgyp-Regular-Web.woff" as="font" type="font/woff" crossorigin>

<link rel="preload" href="/assets/fonts/guardianTextSans/GuardianTextSans-Regular-Web.woff" as="font" type="font/woff" crossorigin>

<link rel="preload" href="/assets/fonts/caslonIonic/CaslonIonic-Medium-Web.woff" as="font" type="font/woff" crossorigin>


        <link crossorigin rel="preconnect" href="https://ams1-ib.adnxs.com" />
<link crossorigin rel="preconnect" href="https://fra1-ib.adnxs.com" />
<link crossorigin rel="preconnect" href="https://secure.adnxs.com" />
<link crossorigin rel="preconnect" href="https://cdn.adnxs.com" />
<link crossorigin rel="preconnect" href="https://crcdn01.adnxs.com" />

        

<link crossorigin rel="preconnect" href="https://sak.userreport.com" />
<link crossorigin rel="preconnect" href="https://visitanalytics.userreport.com" />


<link rel="preload" as="script" href="https://sak.userreport.com/jppol/launcher.js" />
<link rel="preload" as="script" href="https://static-cdn.jyllands-posten.dk/snowplow/2.18.2/sp.js" />

        

    <link rel="manifest" href="/assets/manifest/jp/0182469ebcad23f0fa4e1db8d0c2fac6-webmanifest.json">



  <link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicon/jp/2ecbe464da1f820a71514769cf5774bc-apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicon/jp/3aa4330133237367e4191745126bfac5-favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicon/jp/ab0d553b5069ee4ce8a4d3c3d216d60e-favicon-16x16.png">
  <link rel="shortcut icon" href="/assets/images/favicon/jp/61eb0296157c2732472442c6f38b286c-favicon.ico">

  
    <link rel="mask-icon" href="/assets/images/favicon/jp/7f91674aaf541f49399a78ec0b92f1ea-safari-pinned-tab.svg" color="#000000">
  



    <link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicon/jp/2ecbe464da1f820a71514769cf5774bc-apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicon/jp/3aa4330133237367e4191745126bfac5-favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicon/jp/ab0d553b5069ee4ce8a4d3c3d216d60e-favicon-16x16.png">
    <link rel="shortcut icon" href="/assets/images/favicon/jp/61eb0296157c2732472442c6f38b286c-favicon.ico">
    <link rel="mask-icon" href="/assets/images/favicon/jp/7f91674aaf541f49399a78ec0b92f1ea-safari-pinned-tab.svg" color="#eeeeee">


<meta name="msapplication-TileColor" content="#eeeeee">


<meta name="theme-color" content="#eeeeee">

        

<meta charset="UTF-8">

<meta name="language" content="da">


<meta name="viewport" content="width=device-width, initial-scale=1" />


<meta property="article:publisher" content="https://www.facebook.com/jyllandsposten">
<meta property="type" content="new-frontpage">

        

    <meta name="robots" content="index, follow">



        

        



        <link rel="canonical" href="https://jyllands-posten.dk/international/europa/ECE14209354/to-briter-anklaget-for-at-kaempe-for-demokratisk-ukraine/" />
        <meta property="og:url" content="https://jyllands-posten.dk/international/europa/ECE14209354/to-briter-anklaget-for-at-kaempe-for-demokratisk-ukraine/" />
    

<meta property="og:description" content="Det fremgår, at de to briter afviser at arbejde sammen med de lokale efterforskere og jurister." />
<meta property="og:site_name" content="Jyllands-Posten" />


    <meta property="og:title" content=" To briter anklaget for at kæmpe for demokratisk Ukraine" />

<meta property="og:type" content="article" />


        
            <meta property="og:image" content="http://jyllands-posten.dk/assets/images/fallback/b6b78cfd5f226435597eeaf06992dc29-JP-Some-Fallback.png" />
        
    


        <meta property="article:published_time"
        content="2022-07-01 20:30" />
    




<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content=" To briter anklaget for at kæmpe for demokratisk Ukraine" />

    <meta name="twitter:site" content="@jyllandsposten" />
    <meta name="twitter:creator" content="@jyllandsposten" />


        
<link rel="stylesheet" href="/assets/stylesheets/compiled/a05eceddbf8d3aaaddfffd9ae8ff28a9-jp.css">
<script async class="consent-independent" src="/assets/javascript/compiled/8c4b1b937266ba9930cdba9e3872dfa6-scriptsTop.js" type="application/javascript"></script>
<script class="consent-independent" src="/assets/javascript/compiled/ab25821eae31838cfae5888d42d70642-esiScripts.js" type="application/javascript"></script>
<script class="consent-independent" type="application/javascript">
    window.authState = JSON.parse("\u007b\u0022isLoggedIn\u0022\u003afalse\u002c\u0022subscription\u0022\u003a\u007b\u0022isActive\u0022\u003afalse\u002c\u0022hasSaveArticle\u0022\u003afalse\u007d\u007d");
</script>

        

    <script
        class="consent-dependent"
        type="text/plain"
        data-consent-vendor="Exponea"
        data-consent-purposes="marketing"
        data-consent-id="exponea-script"
        >
            !function(e,n,t,i,o,r){var a=4e3,c="xnpe_async_hide";function s(e){return e.reduce((function(e,n){return e[n]=function(){e._.push([n.toString(),arguments])},e}),{_:[]})}function m(e,n,t){var i=t.createElement(n);i.src=e;var o=t.getElementsByTagName(n)[0];return o.parentNode.insertBefore(i,o),i}r.target=r.target||"https://api.exponea.com",r.file_path=r.file_path||r.target+"/js/exponea.min.js",e[t]=s(["anonymize","initialize","identify","update","track","trackLink","trackEnhancedEcommerce","getHtml","showHtml","showBanner","showWebLayer","ping","getAbTest","loadDependency","getRecommendation","reloadWebLayers"]),e[t].notifications=s(["isAvailable","isSubscribed","subscribe","unsubscribe"]),e[t].snippetVersion="v2.1.0",function(e,n,t){e[n]["_"+t]={},e[n]["_"+t].nowFn=e[t]&&e[t].now?e[t].now.bind(e[t]):Date.now,e[n]["_"+t].snippetStartTime=e[n]["_"+t].nowFn()}(e,t,"performance"),function(e,n,t,i,o,r){e[o]={sdk:e[i],sdkObjectName:i,skipExperiments:!!t.new_experiments,sign:t.token+"/"+(r.exec(n.cookie)||["","new"])[1],path:t.target}}(e,n,r,t,o,RegExp("__exponea_etc__"+"=([\w-]+)")),function(e,n,t){m(e.file_path,n,t)}(r,i,n),function(e,n,t,i,o,r,s){if(e.new_experiments){!0===e.new_experiments&&(e.new_experiments={});var p=e.new_experiments.hide_class||c,u=e.new_experiments.timeout||a,_=encodeURIComponent(r.location.href.split("#")[0]),l=e.target+"/webxp/"+n+"/"+r[t].sign+"/modifications.min.js?http-referer="+_+"&timeout="+u+"ms";"sync"===e.new_experiments.mode&&r.localStorage.getItem("__exponea__sync_modifications__")?function(e,n,t,i,o){t[o][n]="<"+n+' src="'+e+'"></'+n+">",i.writeln(t[o][n]),i.writeln("<"+n+">!"+o+".init && document.writeln("+o+"."+n+'.replace("/'+n+'/", "/'+n+'-async/").replace("><", " async><"))</'+n+">")}(l,n,r,s,t):function(e,n,t,i,o,r,a,c){r.documentElement.classList.add(e);var s=m(t,i,r);function p(){o[c].init||m(t.replace("/"+i+"/","/"+i+"-async/"),i,r)}function u(){r.documentElement.classList.remove(e)}s.onload=p,s.onerror=p,o.setTimeout(u,n),o[a]._revealPage=u}(p,u,l,n,r,s,o,t)}}(r,i,o,0,t,e,n),function(e,n,t){e[n].start=function(i){i&&Object.keys(i).forEach((function(e){return t[e]=i[e]})),e[n].initialize(t)}}(e,t,r)}(window,document,"exponea","script","webxpClient",{
                target: "https://api.eu1.exponea.com",
                token: "e96c50fc-570e-11eb-9c00-72dde01dfa21",
                new_experiments: { mode: "sync" },
                customer: {
                    sso_id: window.currentUserId
                }
            });
            exponea.start();

            if(window.isArticlePage) {
                exponea.track('page_visit', {
                    referrer: window.document.referrer,
                    logged_in: window.authState?.isLoggedIn,
                    subscription_active: window.authState?.subscription?.isActive,
                    article_locked: window.commonJpData?.pageRestricted,
                    
                });
            } else {
                exponea.track('page_visit', {
                    referrer: window.document.referrer,
                    logged_in: window.authState?.isLoggedIn,
                    subscription_active: window.authState?.subscription?.isActive,
                    
                });
            }

            

    </script>


        


    <!-- Facebook Pixel Code -->
    <script
    class="consent-dependent"
    type="text/plain"
    data-consent-vendor="Facebook"
    data-consent-purposes="marketing"
    data-consent-id="facebook-script"
    >
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '435539484739705');
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display: none"
    src="https://www.facebook.com/tr?id=435539484739705&ev=PageView&noscript=1"
    /></noscript>
        <!-- End Facebook Pixel Code -->



        
        
            
<script class="consent-independent" type="application/javascript">
    window.apntag = window.apntag || {};
    window.apntag.anq = window.apntag.anq || [];

    //load ast.js - async
    (function() {
        var d = document, scr = d.createElement('script'), pro = d.location.protocol, tar = d.getElementsByTagName("head")[0];
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = ((pro === 'https:') ? 'https' : 'http') +'://acdn.adnxs.com/ast/ast.js';
        if(!window.apntag.l)	{window.apntag.l=true; tar.insertBefore(scr, tar.firstChild);}
    })();
</script>



    <script
        async="async"
        src="https://macro.adnami.io/macro/spec/adsm.macro.71a481d5-5f9d-4464-9872-c3dd6899b4fd.js"
        class="consent-independent"
        type="application/javascript">
    </script>


<script
    type="application/javascript"
    class="consent-independent">
        var adsmtag = adsmtag || {};
        adsmtag.cmd = adsmtag.cmd || [];
        document.addEventListener("ADSM_RMB_HTML_TOPSCROLL_DESKTOP_LOADED", () => {
            document.getElementsByClassName('jp-banner__topbar')[0].classList.add('d-none')
            document.getElementsByClassName('jp-banner-monster-topscroll')[0].classList.remove('jp-banner--placeholder_active')
            document.getElementsByClassName('jp-banner-monster-topscroll')[0].setAttribute('style', 'padding-top:0!important;')
        })
</script>

<script
    type="application/javascript"
    class="consent-independent">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</script>

<script
    type="application/javascript"
    class="consent-independent"
    id="editorial-frontend"
    data-controller="editorial-frontend">
</script>

        
        
    
        
    

    </head>

    <body data-controller="toggle-overlay" >
        
            
                
                    
    
        <div data-banner-type="mobile" class="jp-banner jp-banner-swedishtakeover-topscroll">
            <div id="SwedishTakeover_Topscroll__inner" data-controller="static-banner"></div>
        </div>
        <div data-banner-type="desktop" class="jp-banner jp-banner-monster-topscroll jp-banner--h660_placeholder jp-banner--placeholder_active">
            <div data-controller="banner-topbar" class="jp-banner__topbar">
                
<span class="c-logo c-logo--jp">

  <svg class="c-icon m--icon-jp-logo c-icon--fill-black">
    <use href="/assets/images/icons/jp-logo.svg?v=1.0#icon-jp-logo"></use>
</svg>


</span>

                <button class="jp-banner__topbar__button-close" data-action="click->banner-topbar#scrollDown" aria-label="Dette er en annonce. Luk her">
                  <svg class="c-icon m--icon-close-alt ">
    <use href="/assets/images/icons/close-alt.svg?v=1.0#icon-close-alt"></use>
</svg>

                </button>
            </div>
            <div id="Monster_Topscroll__inner" data-controller="static-banner">
            </div>
        </div>
    

                
            
        

        
            

<header class="jp-header" id="site-header">
    <div class="jp-header__stickable" id="jp-header-stickable">
        <div class="jp-header__top">
            <div class="jp-header__top-wrapper">
                <div class="jp-header__top-left">
                    
                        <div class="jp-header-date">
                            <strong>fredag</strong>
                            1. juli 2022
                        </div>
                    
                </div>
                <div class="jp-header__top-center jp-header__brand-logo">
                

                <a title="Tour de France 2022" href="/" aria-label="Jyllands-Posten" class="c-logo c-logo--jp">
                    
                    <?xml version="1.0" encoding="UTF-8"?><svg style="width: 100%;" title="Tour de France 2022" id="Tour_logo_2022" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 600 68.18"><g><path d="M294.93,54.61c0-2.02,1.63-3.65,3.65-3.65,.84,0,1.6,.29,2.22,.77,.24-1.24,.38-2.52,.38-3.83,0-5.8-2.48-11.01-6.43-14.66-.67,.83-1.68,1.38-2.84,1.38-2.02,0-3.65-1.63-3.65-3.65,0-.58,.15-1.12,.39-1.61-2.02-.81-4.2-1.29-6.47-1.41,.02,.15,.04,.29,.04,.44,0,2.02-1.63,3.65-3.65,3.65-1.84,0-3.35-1.37-3.6-3.15-2.04,.66-3.92,1.65-5.61,2.9,.83,.67,1.37,1.68,1.37,2.83,0,2.02-1.63,3.65-3.65,3.65-1.07,0-2.02-.47-2.69-1.2-1.07,1.66-1.9,3.48-2.44,5.42,2,.02,3.61,1.64,3.61,3.65s-1.63,3.65-3.65,3.65c-.22,0-.42-.03-.63-.06,.62,6.93,4.78,12.83,10.65,15.9,.02-1.99,1.64-3.61,3.65-3.61s3.65,1.63,3.65,3.65c0,.76-.23,1.47-.63,2.05,.85,.11,1.71,.19,2.59,.19,7.26,0,13.6-3.88,17.1-9.67-1.87-.16-3.35-1.71-3.35-3.62Zm-24.21,3.65c-2.02,0-3.65-1.63-3.65-3.65s1.63-3.65,3.65-3.65,3.65,1.63,3.65,3.65-1.63,3.65-3.65,3.65Zm3.65-10.36c-2.02,0-3.65-1.63-3.65-3.65s1.63-3.65,3.65-3.65,3.65,1.63,3.65,3.65-1.63,3.65-3.65,3.65Zm5.44-10.42c0-2.02,1.63-3.65,3.65-3.65s3.65,1.63,3.65,3.65-1.63,3.65-3.65,3.65-3.65-1.63-3.65-3.65Zm1.14,12.85c0-2.02,1.63-3.65,3.65-3.65s3.65,1.63,3.65,3.65-1.63,3.65-3.65,3.65-3.65-1.63-3.65-3.65Zm7.3,14.09c-2.02,0-3.65-1.63-3.65-3.65s1.63-3.65,3.65-3.65,3.65,1.63,3.65,3.65-1.63,3.65-3.65,3.65Zm3.65-20.7c0-2.02,1.63-3.65,3.65-3.65s3.65,1.63,3.65,3.65-1.63,3.65-3.65,3.65-3.65-1.63-3.65-3.65Z" style="fill:#f6f6f6;"/><path d="M267.07,38.27c2.02,0,3.65-1.63,3.65-3.65,0-1.15-.54-2.16-1.37-2.83-1.96,1.44-3.65,3.22-4.98,5.27,.67,.73,1.62,1.2,2.69,1.2Z" style="fill:#e30613;"/><path d="M265.55,46.14c0-2-1.61-3.62-3.61-3.65-.48,1.72-.76,3.54-.76,5.41,0,.61,.04,1.22,.09,1.82,.21,.04,.41,.06,.63,.06,2.02,0,3.65-1.63,3.65-3.65Z" style="fill:#e30613;"/><path d="M278.57,32.05c2.02,0,3.65-1.63,3.65-3.65,0-.15-.03-.29-.04-.44-.33-.02-.66-.05-1-.05-2.17,0-4.25,.36-6.21,.99,.25,1.78,1.76,3.15,3.6,3.15Z" style="fill:#e30613;"/><path d="M274.37,40.61c-2.02,0-3.65,1.63-3.65,3.65s1.63,3.65,3.65,3.65,3.65-1.63,3.65-3.65-1.63-3.65-3.65-3.65Z" style="fill:#e30613;"/><path d="M270.72,50.96c-2.02,0-3.65,1.63-3.65,3.65s1.63,3.65,3.65,3.65,3.65-1.63,3.65-3.65-1.63-3.65-3.65-3.65Z" style="fill:#e30613;"/><path d="M275.56,62.02c-2,0-3.62,1.61-3.65,3.61,2.04,1.07,4.29,1.79,6.66,2.09,.4-.58,.63-1.29,.63-2.05,0-2.02-1.63-3.65-3.65-3.65Z" style="fill:#e30613;"/><path d="M288.26,57.13c-2.02,0-3.65,1.63-3.65,3.65s1.63,3.65,3.65,3.65,3.65-1.63,3.65-3.65-1.63-3.65-3.65-3.65Z" style="fill:#e30613;"/><path d="M299.21,43.73c0-2.02-1.63-3.65-3.65-3.65s-3.65,1.63-3.65,3.65,1.63,3.65,3.65,3.65,3.65-1.63,3.65-3.65Z" style="fill:#e30613;"/><path d="M291.91,34.62c1.15,0,2.17-.54,2.84-1.38-1.77-1.64-3.82-2.96-6.1-3.88-.24,.49-.39,1.03-.39,1.61,0,2.02,1.63,3.65,3.65,3.65Z" style="fill:#e30613;"/><path d="M298.58,50.96c-2.02,0-3.65,1.63-3.65,3.65,0,1.91,1.47,3.46,3.35,3.62,1.19-1.97,2.07-4.16,2.52-6.5-.62-.47-1.38-.77-2.22-.77Z" style="fill:#e30613;"/><path d="M287.12,37.49c0-2.02-1.63-3.65-3.65-3.65s-3.65,1.63-3.65,3.65,1.63,3.65,3.65,3.65,3.65-1.63,3.65-3.65Z" style="fill:#e30613;"/><path d="M288.26,50.34c0-2.02-1.63-3.65-3.65-3.65s-3.65,1.63-3.65,3.65,1.63,3.65,3.65,3.65,3.65-1.63,3.65-3.65Z" style="fill:#e30613;"/></g><circle cx="559" cy="20" r="20" style="fill:#fcbf2e;"/><circle cx="146.84" cy="20" r="20" style="fill:#42ab39;"/><circle cx="32.05" cy="47.93" r="20" style="fill:#ededed; stroke:#dadada; stroke-miterlimit:10; stroke-width:.5px;"/><path d="M440.37,32.76c-1.27-11.41-11.54-19.64-22.95-18.37-11.41,1.27-19.64,11.54-18.37,22.95,1.27,11.41,11.54,19.64,22.95,18.37,11.41-1.27,19.64-11.54,18.37-22.95Zm-3.1-2.94l-13.48,3.95-2.83,.83c-.03-.07-.07-.14-.12-.2l8.02-5.9,5.68-4.18c1.26,1.74,2.11,3.44,2.72,5.5Zm-2.86-5.69l-5.37,3.95-8.35,6.14c-.05-.05-.11-.1-.17-.14l9.45-14.18c1.78,1.2,3.16,2.51,4.44,4.24Zm-4.63-4.37l-9.46,14.2c-.06-.03-.13-.05-.2-.07l1.29-5.31,2.75-11.29c2.08,.52,3.83,1.28,5.62,2.46Zm-5.85-2.52l-1.52,6.24-2.52,10.38c-.06,0-.13,0-.2,0l-1.89-17.02c2.14-.23,4.04-.1,6.13,.39Zm-6.35-.37l1.89,17.03c-.06,.02-.12,.04-.17,.06l-3.36-6.79-4.25-8.58c1.93-.94,3.76-1.48,5.89-1.73Zm-6.1,1.83l2.87,5.8,4.74,9.59s-.09,.07-.14,.11l-12.42-11.86c1.49-1.55,3.03-2.67,4.95-3.64Zm-5.1,3.8l12.43,11.87s-.06,.09-.09,.14l-9.79-4.29-5.96-2.61c.87-1.96,1.93-3.55,3.4-5.11Zm-3.5,5.32l6.79,2.98,8.95,3.93c-.02,.05-.03,.11-.04,.16l-3.22-.21-13.93-.89c.15-2.14,.6-3.99,1.45-5.96Zm-1.47,6.19l14.11,.91,3.03,.19s0,.09,0,.14v.04l-2.08,.61-14.4,4.22c-.59-2.07-.8-3.96-.68-6.1Zm.74,6.32l14.16-4.15,2.31-.68c.02,.06,.04,.11,.07,.17l-7.71,5.67-6.11,4.49c-1.26-1.74-2.11-3.44-2.72-5.5Zm2.86,5.69l5.68-4.17,8.13-5.97c.04,.05,.08,.1,.13,.14l-9.49,14.24c-1.78-1.2-3.16-2.51-4.44-4.24Zm4.63,4.37l9.48-14.23c.06,.04,.12,.07,.18,.1l-2.49,10.22-1.55,6.38c-2.08-.52-3.83-1.28-5.62-2.46Zm5.85,2.52l1.6-6.58,2.43-9.99c.07,.02,.14,.03,.22,.03l1.88,16.93c-2.14,.23-4.04,.1-6.13-.39Zm6.35,.37l-1.88-16.92c.08,0,.15-.03,.23-.05l7.54,15.24c-1.93,.94-3.76,1.48-5.89,1.73Zm6.1-1.83l-3.06-6.18-4.48-9.05c.07-.04,.14-.08,.2-.13l12.28,11.72c-1.49,1.55-3.02,2.67-4.95,3.64Zm5.1-3.8l-12.27-11.72c.05-.06,.1-.13,.14-.2l9.08,3.98,6.46,2.83c-.87,1.96-1.93,3.55-3.4,5.11Zm3.5-5.32l-6.55-2.87-8.98-3.94c.03-.08,.05-.16,.06-.24l16.93,1.09c-.15,2.14-.6,3.99-1.45,5.96Zm1.47-6.19l-16.94-1.09s0-.05,0-.07c0-.06-.02-.11-.03-.17l4.79-1.4,11.5-3.37c.59,2.06,.8,3.96,.68,6.1Z"/><path d="M38.93,38.34c0,11.3-8.42,17.51-20.17,17.51C6.13,55.85,0,48.17,0,40.19c0-5.84,3.33-10.64,9.23-10.64,4.65,0,7.68,2.73,7.68,7.24s-2.81,6.65-6.8,6.65c-.67,0-1.26-.07-1.7-.22,1.11,3.77,3.84,5.32,8.13,5.32,5.69,0,8.35-2.59,8.35-9.75V13c0-3.92-.96-5.1-4.95-5.32l-5.17-.3V1.11H49.06V7.39l-5.17,.3c-3.99,.22-4.95,1.4-4.95,5.32v25.34Z" style="fill:#010101;"/><path d="M55.64,67.89c-7.76,0-12.41-4.06-12.41-9.97,0-3.69,2.51-6.43,6.28-6.43,3.32,0,5.54,2.36,5.54,5.54,0,2.14-.96,3.77-2.51,5.02,.96,.37,1.92,.52,3.1,.52,3.77,0,6.06-2.36,8.05-5.91l-12.93-31.69c-.96-2.29-2.51-3.47-4.95-3.62l-2.59-.15v-5.84h25.34v5.84l-3.1,.15c-2.73,.15-3.55,1.18-2.66,3.62l6.94,17.95h.52l6.8-17.95c.81-2.22,.52-3.47-2.29-3.62l-3.25-.15v-5.84h19.87v5.84l-2.73,.15c-2.14,.15-3.69,1.4-4.8,3.92-2.95,7.09-8.05,20.69-11.6,28.22-4.95,10.71-9.6,14.41-16.62,14.41Z" style="fill:#010101;"/><path d="M88.32,54.74v-5.84l3.92-.15c2.36-.07,3.18-.66,3.18-3.18V10.93c0-2.88-1.03-3.77-3.69-3.84l-3.77-.15V1.03l19.43-1.03V45.58c0,2.51,.81,3.1,3.1,3.18l3.99,.15v5.84h-26.15Z" style="fill:#010101;"/><path d="M116.39,54.74v-5.84l3.92-.15c2.36-.07,3.18-.66,3.18-3.18V10.93c0-2.88-1.03-3.77-3.69-3.84l-3.77-.15V1.03l19.43-1.03V45.58c0,2.51,.81,3.1,3.1,3.18l3.99,.15v5.84h-26.15Z" style="fill:#010101;"/><path d="M178.65,55.85c-7.31,0-9.97-3.69-9.97-8.35v-.74h-.44c-1.99,6.13-6.06,9.09-12.19,9.09-6.87,0-11.16-3.47-11.16-9.83,0-6.87,4.65-9.31,15.66-13.3,2.22-.81,5.02-1.7,7.09-2.36v-4.65c0-4.58-2.14-5.84-6.8-5.84-2.59,0-5.1,.52-6.94,1.7,2.14,.96,3.62,2.73,3.62,5.32,0,2.95-2.07,5.47-5.76,5.47-3.99,0-5.98-2.81-5.98-6.43,0-5.84,7.31-11.67,17.51-11.67s16.18,3.77,16.18,11.3v20.39c0,2.59,.74,3.4,2.29,3.4,1.7,0,2.51-2.07,2.51-5.76v-3.77h5.24v4.29c0,7.98-3.99,11.75-10.86,11.75Zm-17.58-6.58c3.92,0,6.58-4.28,6.58-10.71v-3.47c-1.33,.52-2.88,1.11-4.21,1.63-5.02,2.07-6.72,4.06-6.72,8.05,0,2.81,1.77,4.51,4.36,4.51Z" style="fill:#010101;"/><path d="M194.31,21.35l-3.77-.15v-5.84l17.95-.89,.3,9.01h.81c2.36-5.98,7.24-9.23,13.15-9.23,8.42,0,12.12,4.21,12.12,11.97v19.36c0,2.51,.66,3.1,3.1,3.18l3.92,.15v5.84h-24.16v-5.84l2.44-.15c2.29-.15,2.88-.74,2.88-3.03V26.89c0-3.55-1.33-5.17-4.51-5.17-2.59,0-4.51,1.26-5.76,2.88-1.85,2.59-2.96,7.31-2.96,13v8.13c0,2.29,.52,2.88,2.88,3.03l2.51,.15v5.84h-24.31v-5.84l3.92-.15c2.36-.07,3.18-.66,3.18-3.18V25.27c0-2.88-1.03-3.77-3.69-3.92Z" style="fill:#010101;"/><path d="M284.32,48.76l4.14,.15v5.84l-17.8,.37v-8.2h-.89c-2.29,6.21-6.65,8.94-12.41,8.94-9.46,0-15.74-7.83-15.74-20.76s7.31-20.83,16.62-20.83c5.32,0,8.94,2.73,11.01,7.83h.81V11.01c0-2.95-1.03-3.84-3.77-3.92l-4.58-.15V1.11l19.65-1.11V45.51c0,2.51,.66,3.18,2.95,3.25Zm-22.46,.15c3.4,0,5.54-2.36,6.87-5.76,.81-2.36,1.11-5.02,1.11-8.05s-.22-5.98-1.11-8.27c-1.4-3.47-3.77-5.69-7.17-5.69-4.43,0-7.24,4.14-7.24,13.96s3.03,13.82,7.54,13.82Z" style="fill:#010101;"/><path d="M310.97,55.85c-5.61,0-10.12-2.29-13.3-6.06h-.74l-1.4,4.95h-5.17v-15.51h5.25c2.29,6.28,8.79,10.86,14.78,10.86,4.21,0,5.91-1.33,5.91-3.69,0-1.99-1.03-3.25-3.25-4.14-4.14-1.77-11.38-2.51-16.4-5.39-3.33-1.92-5.69-5.47-5.69-10.56,0-7.09,5.17-11.97,13-11.97,4.88,0,8.13,1.77,10.34,4.65h.66l1.03-4.21h5.24v13.59h-5.17c-1.92-5.02-6.72-8.42-11.97-8.42-2.66,0-4.36,1.33-4.36,3.47s1.11,2.81,3.03,3.62c3.18,1.48,11.23,2.73,16.18,5.25,3.62,1.85,6.43,5.61,6.43,10.93,0,7.61-5.32,12.63-14.41,12.63Z" style="fill:#010101;"/><path d="M328.28,37.83v-8.87h21.28v8.87h-21.28Z" style="fill:#010101;"/><path d="M381.99,54.74h-34.72v-6.28l5.17-.3c3.99-.22,4.95-1.4,4.95-5.32V13c0-3.92-.96-5.1-4.95-5.32l-5.17-.3V1.11h30.96c15.29,0,23.49,4.36,23.49,15.44,0,10.34-8.13,15.88-23.42,15.88h-6.87v10.42c0,3.92,.96,5.17,4.95,5.32l5.61,.3v6.28Zm5.24-38.2c0-6.43-2.44-9.01-8.64-9.01h-4.95c-1.55,0-2.22,.44-2.22,2.36V25.93h7.24c6.13,0,8.57-2.96,8.57-9.38Z" style="fill:#010101;"/><path d="M462.36,55.85c-5.61,0-10.12-2.29-13.3-6.06h-.74l-1.4,4.95h-5.17v-15.51h5.25c2.29,6.28,8.79,10.86,14.78,10.86,4.21,0,5.91-1.33,5.91-3.69,0-1.99-1.03-3.25-3.25-4.14-4.14-1.77-11.38-2.51-16.4-5.39-3.33-1.92-5.69-5.47-5.69-10.56,0-7.09,5.17-11.97,13-11.97,4.88,0,8.13,1.77,10.34,4.65h.66l1.03-4.21h5.24v13.59h-5.17c-1.92-5.02-6.72-8.42-11.97-8.42-2.66,0-4.36,1.33-4.36,3.47s1.11,2.81,3.03,3.62c3.18,1.48,11.23,2.73,16.18,5.25,3.62,1.85,6.43,5.61,6.43,10.93,0,7.61-5.32,12.63-14.41,12.63Z" style="fill:#010101;"/><path d="M493.5,15.37h13.37v6.43h-13.37v22.16c0,4.14,1.77,5.17,4.58,5.17,4.21,0,4.95-3.18,4.95-8.64v-4.8h5.39v4.8c0,10.86-3.84,15.37-13.45,15.37-8.42,0-13.3-4.21-13.3-12.93V21.79h-6.5v-5.47c10.71-1.7,12.34-6.43,12.93-13.74h5.39V15.37Z" style="fill:#010101;"/><path d="M530.81,55.85c-11.45,0-20.24-8.79-20.24-20.76s8.57-20.83,19.21-20.83,18.84,8.05,18.84,22.09h-25.34c.22,6.21,1.48,9.75,3.47,11.6,1.4,1.26,3.03,1.85,5.69,1.85,4.8,0,8.57-3.4,9.53-8.79h6.21c-1.03,9.09-8.27,14.85-17.36,14.85Zm-5.1-33.98c-1.48,1.77-2.22,4.8-2.44,9.6h12.63c0-4.8-.22-7.76-1.62-9.46-.96-1.26-2.29-1.99-4.43-1.99-1.92,0-3.18,.74-4.14,1.85Z" style="fill:#010101;"/><path d="M552.42,21.35l-3.77-.15v-5.84l17.95-.89,.3,9.01h.81c2.36-5.98,7.24-9.23,13.15-9.23,8.42,0,12.12,4.21,12.12,11.97v19.36c0,2.51,.66,3.1,3.1,3.18l3.92,.15v5.84h-24.16v-5.84l2.44-.15c2.29-.15,2.88-.74,2.88-3.03V26.89c0-3.55-1.33-5.17-4.51-5.17-2.59,0-4.51,1.26-5.76,2.88-1.85,2.59-2.96,7.31-2.96,13v8.13c0,2.29,.52,2.88,2.88,3.03l2.51,.15v5.84h-24.31v-5.84l3.92-.15c2.36-.07,3.18-.66,3.18-3.18V25.27c0-2.88-1.03-3.77-3.69-3.92Z" style="fill:#010101;"/></svg>

                </a>

                
                </div>

                
                <div class="jp-header__top-right">
                    
<div class="jp-header-right-nav" data-track-label="jp-header">

    
        <a class="jp-header-right-nav__btn jp-header__btn-login jp-btn m--sm m--letter-spaced" data-js-sel="jp-btn-login"
        data-track-label="log-ind">Log ind</a>
        <a class="jp-header-right-nav__btn jp-header__btn-logout jp-btn m--sm m--letter-spaced m--hidden"
        data-js-sel="jp-btn-logout" data-track-label="log-ud">Log ud</a>
        <a class="jp-header-right-nav__btn jp-header__btn-buy jp-btn m--sm m--letter-spaced m--hidden"
        data-js-sel="jp-btn-buy" href="https://abonnement.jyllands-posten.dk/?utm_source=jp.dk&amp;utm_medium=Matrice&amp;utm_campaign=Basis_22" data-track-label="koeb">Køb</a>
    

    <button class="jp-header-right-nav__btn jp-header__btn-menu jp-btn m--sm m--letter-spaced"
        id="jp-header-btn-toggle-mega-menu" data-track-label="menu" data-controller="save-article-animation">
        <span class="jp-btn__text">Menu</span>
        <svg xmlns="http://www.w3.org/2000/svg" class="c-icon m--close" viewBox="0 0 32 32" width="9px" height="9px">
            <path id="icon-close"
                d="M.65,31.35a2.19,2.19,0,0,0,3.12,0L16,19.12,28.23,31.35a2.21,2.21,0,0,0,3.12-3.12L19.12,16,31.35,3.77A2.21,2.21,0,0,0,28.23.65L16,12.88,3.77.65A2.21,2.21,0,0,0,.65,3.77L12.88,16,.65,28.23A2.19,2.19,0,0,0,.65,31.35Z" />
        </svg>

        <img class="c-save-article-button-image" alt="Artiklens øverste billede" data-save-article-button-image />

        <div class="c-save-article-button-image-placeholder" data-save-article-button-image>
              <svg class="c-icon m--icon-save-article-no-img c-icon--fill-white">
    <use href="/assets/images/icons/save-article-no-img.svg?v=1.0#icon-save-article-no-img"></use>
</svg>

        </div>

        <div class="c-save-article-button-message" data-controller="save-article-message">
    <div class="c-save-article-button-message__icon">
          <svg class="c-icon m--icon-save-article c-icon--fill-white">
    <use href="/assets/images/icons/save-article.svg?v=1.0#icon-save-article"></use>
</svg>

    </div>
    <div class="c-save-article-button-message__text"></div>
</div>

    </button>
</div>

                </div>
            </div>
        </div>

        <div class="jp-header__mega-menu" id="jp-mega-menu">
            
<div class="mega-menu" id="jp-mega-menu-scrolled">
    
        <div class="mega-menu__header">
        
<form class="c-mega-menu-search" action="/arkiv/">
    <label for="search-field" class="c-mega-menu-search__field-wrapper">
        <input id="search-field" class="c-mega-menu-search__field jp-input m--lg m--icon-right" name="q" type="text" placeholder="Hvad leder du efter?" aria-label="Hvad leder du efter?" required>
        <svg xmlns="http://www.w3.org/2000/svg" class="c-mega-menu-search__icon" viewBox="0 0 32 32" width="9px" height="9px">
            <path id="icon-search"
            d="M22.38,20.63a13.47,13.47,0,0,0,.79-1.18,12.38,12.38,0,1,0-12.23,6.23c.41,0,.82.06,1.24.06a12.69,12.69,0,0,0,7.64-2.55c4.29,3.19,9.4,7.59,10.65,8.55L32,30.2c-1.31-1.36-6.07-5.77-9.62-9.57m-10,2.53a9.77,9.77,0,1,1,9.77-9.77,9.77,9.77,0,0,1-9.77,9.77"
            transform="translate(0 -1)"/>
        </svg>
    </label>

    <div class="c-mega-menu-search__submit-wrap">
        <input class="c-mega-menu-search__submit-btn jp-btn m--lg m--letter-spaced" type="submit" value="Søg">

        
    </div>
</form>


        </div>
    

    <div class="mega-menu__wrapper">
        
            <div class="o-mega-menu m--aside">
                
<div class="c-mega-menu-user-menu o-mega-menu__aside" data-track-label="mega-menu-item">
    <div class="c-mega-menu-user-menu__header">
        <div class="c-mega-menu-user-menu__user-info">
            <a class="c-mega-menu-user-menu__avatar" data-js-sel="jp-user-menu-avatar">
                <svg xmlns="http://www.w3.org/2000/svg" class="c-icon m--user-avatar" viewBox="0 0 50 50" width="50px" height="50px" preserveAspectRatio="xMidYMid meet">
                    <g id="icon-user-avatar">
                        <path
                        d="M25,0A25,25,0,1,0,50,25,25,25,0,0,0,25,0ZM35.89,37.24a1.14,1.14,0,0,1-1.13-.89c-1.11-5.19-5.06-9-9.76-9s-8.65,3.85-9.76,9a1.14,1.14,0,0,1-1.13.89A1.15,1.15,0,0,1,13,35.85c1.08-5.05,4.48-9,8.81-10.38a8.12,8.12,0,1,1,6.42,0c4.33,1.34,7.73,5.33,8.81,10.38A1.15,1.15,0,0,1,35.89,37.24Z"/>
                        <circle class="avatar-circle" cx="25" cy="18.01" r="5.8"/>
                    </g>
                </svg>
            </a>
            <div class="c-mega-menu-user-menu__text">
                <a class="c-mega-menu-user-menu__text-title" data-js-sel="jp-user-menu-name-title">
                    Du er ikke logget ind.</a>
                <a class="c-mega-menu-user-menu__text-user-name m--hidden" data-js-sel="jp-user-menu-name"></a>
            </div>
        </div>
    </div>
    <div class="c-mega-menu-user-menu__main">
        
            <script class="consent-independent" type="application/javascript">
                window.authStateHandlerLinks = {
                    minKonto: 'https://minkonto.jyllands-posten.dk/',
                    mitLogin: 'https://minkonto.jyllands-posten.dk/information',
                    gemteArtikler: 'https://jyllands-posten.dk/laeseliste',
                }
            </script>
            <ul>
                <li><a class="m--link-disabled" data-js-sel="jp-mit-login" data-track-label="mit-login">Mit login</a></li>
                <li><a class="m--link-disabled" data-js-sel="jp-mit-abonnement" data-track-label="mit-abonnement">Mit abonnement</a></li>
                <li><a href="https://mit.jp.dk/" data-track-label="mit-jp">Mit JP</a></li>
            </ul>
            <ul>
                <li><a href="/eavis" data-js-sel="jp-e-avis" data-track-label="eavis">E-avis</a></li>
                <li><a class="c-mega-menu-user-menu-link" data-js-sel="jp-gemte-artikler" data-track-label="jp-læseliste">Min læseliste
                    <div class="c-mega-menu-user-menu-link__icon">
                          <svg class="c-icon m--icon-save-article c-icon--fill-white">
    <use href="/assets/images/icons/save-article.svg?v=1.0#icon-save-article"></use>
</svg>

                    </div>
                </a></li>
                <li><a href="https://minkonto.jyllands-posten.dk/contact" data-track-label="kontakt-kundecenter">Kontakt kundecenter</a></li>
            </ul>
        
    </div>
    <div class="c-mega-menu-user-menu__footer">
        <a class="c-mega-menu-user-menu__login jp-btn m--md m--letter-spaced" data-js-sel="jp-btn-login" data-track-label="log-ind">
            Log ind</a>

        <a class="c-mega-menu-user-menu__logout jp-btn m--md m--hidden m--letter-spaced" data-js-sel="jp-btn-logout" data-track-label="log-ud">
            Log ud</a>
        
            <a class="c-mega-menu-user-menu__subscribe-buy jp-btn m--md m--letter-spaced" data-js-sel="jp-btn-buy" href="https://abonnement.jyllands-posten.dk/?utm_source=jp.dk&utm_medium=Matrice&utm_campaign=Basis_22" data-track-label="koeb-abonnement">
                Køb abonnement</a>
        
    </div>
</div>

        
            
<div class="o-mega-menu__content" data-track-label="mega-menu-item">
    <div class="o-mega-menu__col-half-width">
    
        <div class="c-mega-menu-content-menu o-mega-menu__col-grow-shrink">
            
                <ul class="c-mega-menu-content-menu__section">
                    <li class="c-mega-menu-content-menu__item">
                        <a href="/seneste/" title="Seneste nyt" aria-label="Gå til sektionen" data-track-label="seneste-nyt">Seneste nyt</a>
                    </li>
                    
                </ul>
            
                <ul class="c-mega-menu-content-menu__section">
                    <li class="c-mega-menu-content-menu__item">
                        <a href="/indland/" title="Indland" aria-label="Gå til sektionen" data-track-label="indland">Indland</a>
                    </li>
                    
                </ul>
            
                <ul class="c-mega-menu-content-menu__section">
                    <li class="c-mega-menu-content-menu__item">
                        <a href="/politik/" title="Politik" aria-label="Gå til sektionen" data-track-label="politik">Politik</a>
                    </li>
                    
                </ul>
            
                <ul class="c-mega-menu-content-menu__section">
                    <li class="c-mega-menu-content-menu__item">
                        <a href="/jperhverv/" title="JP Erhverv" aria-label="Gå til sektionen" data-track-label="jp-erhverv">JP Erhverv</a>
                    </li>
                    
                </ul>
            
                <ul class="c-mega-menu-content-menu__section">
                    <li class="c-mega-menu-content-menu__item">
                        <a href="/international/" title="International" aria-label="Gå til sektionen" data-track-label="international">International</a>
                    </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/international/europa/" title="Europa" aria-label="Gå til sektionen" data-track-label="europa">Europa</a>
                        </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/international/usa/" title="USA" aria-label="Gå til sektionen" data-track-label="usa">USA</a>
                        </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/international/mideast/" title="Mellemøsten" aria-label="Gå til sektionen" data-track-label="mellemoesten">Mellemøsten</a>
                        </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/international/asien/" title="Asien" aria-label="Gå til sektionen" data-track-label="asien">Asien</a>
                        </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/international/Afrika/" title="Afrika" aria-label="Gå til sektionen" data-track-label="afrika">Afrika</a>
                        </li>
                    
                </ul>
            
        </div>
    
        <div class="c-mega-menu-content-menu o-mega-menu__col-grow-shrink">
            
                <ul class="c-mega-menu-content-menu__section">
                    <li class="c-mega-menu-content-menu__item">
                        <a href="/jpaarhus/" title="JP Aarhus" aria-label="Gå til sektionen" data-track-label="jp-aarhus">JP Aarhus</a>
                    </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/jpaarhus/aarhus/" title="Aarhus" aria-label="Gå til sektionen" data-track-label="aarhus">Aarhus</a>
                        </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/jpaarhus/syddjurs/" title="Syddjurs" aria-label="Gå til sektionen" data-track-label="syddjurs">Syddjurs</a>
                        </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/jpaarhus/norddjurs/" title="Norddjurs" aria-label="Gå til sektionen" data-track-label="norddjurs">Norddjurs</a>
                        </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/jpaarhus/favrskov/" title="Favrskov" aria-label="Gå til sektionen" data-track-label="favrskov">Favrskov</a>
                        </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/jpaarhus/silkeborg/" title="Silkeborg" aria-label="Gå til sektionen" data-track-label="silkeborg">Silkeborg</a>
                        </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/jpaarhus/skanderborg/" title="Skanderborg" aria-label="Gå til sektionen" data-track-label="skanderborg">Skanderborg</a>
                        </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/jpaarhus/odder/" title="Odder" aria-label="Gå til sektionen" data-track-label="odder">Odder</a>
                        </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/jpaarhus/debat/" title="Debat" aria-label="Gå til sektionen" data-track-label="debat">Debat</a>
                        </li>
                    
                </ul>
            
                <ul class="c-mega-menu-content-menu__section">
                    <li class="c-mega-menu-content-menu__item">
                        <a href="/livsstil/" title="Livsstil" aria-label="Gå til sektionen" data-track-label="livsstil">Livsstil</a>
                    </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/livsstil/digitalt/" title="Digitalt" aria-label="Gå til sektionen" data-track-label="digitalt">Digitalt</a>
                        </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/livsstil/madvin/" title="Mad og vin" aria-label="Gå til sektionen" data-track-label="mad-og-vin">Mad og vin</a>
                        </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/livsstil/familiesundhed/" title="Familie og sundhed" aria-label="Gå til sektionen" data-track-label="familie-og-sundhed">Familie og sundhed</a>
                        </li>
                    
                </ul>
            
                <ul class="c-mega-menu-content-menu__section">
                    <li class="c-mega-menu-content-menu__item">
                        <a href="/sport/" title="Sport" aria-label="Gå til sektionen" data-track-label="sport">Sport</a>
                    </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/sport/fodbold/" title="Fodbold" aria-label="Gå til sektionen" data-track-label="fodbold">Fodbold</a>
                        </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/sport/handbold/" title="Håndbold" aria-label="Gå til sektionen" data-track-label="håndbold">Håndbold</a>
                        </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/sport/cykling/" title="Cykling" aria-label="Gå til sektionen" data-track-label="cykling">Cykling</a>
                        </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/sport/formel1/" title="Formel 1" aria-label="Gå til sektionen" data-track-label="formel-1">Formel 1</a>
                        </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/sport/tennis/" title="Tennis" aria-label="Gå til sektionen" data-track-label="tennis">Tennis</a>
                        </li>
                    
                </ul>
            
        </div>
    
    </div>

    <div class="o-mega-menu__col-half-width">
    
        <div class="c-mega-menu-content-menu o-mega-menu__col-grow-shrink">
            
                <ul class="c-mega-menu-content-menu__section">
                    <li class="c-mega-menu-content-menu__item">
                        <a href="/kultur/" title="Kultur" aria-label="Gå til sektionen" data-track-label="kultur">Kultur</a>
                    </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/kultur/litteratur/" title="Litteratur" aria-label="Gå til sektionen" data-track-label="litteratur">Litteratur</a>
                        </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/kultur/musik/" title="Musik" aria-label="Gå til sektionen" data-track-label="musik">Musik</a>
                        </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/kultur/film/" title="Streaming, Film og TV" aria-label="Gå til sektionen" data-track-label="streaming-film-og-tv">Streaming, Film og TV</a>
                        </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/kultur/teater/" title="Teater" aria-label="Gå til sektionen" data-track-label="teater">Teater</a>
                        </li>
                    
                </ul>
            
                <ul class="c-mega-menu-content-menu__section">
                    <li class="c-mega-menu-content-menu__item">
                        <a href="/debat/" title="Debat" aria-label="Gå til sektionen" data-track-label="debat">Debat</a>
                    </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/debat/breve/" title="Debatindlæg" aria-label="Gå til sektionen" data-track-label="debatindlaeg">Debatindlæg</a>
                        </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/debat/leder/" title="Leder" aria-label="Gå til sektionen" data-track-label="leder">Leder</a>
                        </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/debat/blogs/" title="Blogs" aria-label="Gå til sektionen" data-track-label="blogs">Blogs</a>
                        </li>
                    
                        <li class="c-mega-menu-content-menu__item">
                            <a href="/debat/kommentar/" title="Kommentar" aria-label="Gå til sektionen" data-track-label="Kommentar">Kommentar</a>
                        </li>
                    
                </ul>
            
                <ul class="c-mega-menu-content-menu__section">
                    <li class="c-mega-menu-content-menu__item">
                        <a href="/rejser/" title="Rejser" aria-label="Gå til sektionen" data-track-label="rejser">Rejser</a>
                    </li>
                    
                </ul>
            
                <ul class="c-mega-menu-content-menu__section">
                    <li class="c-mega-menu-content-menu__item">
                        <a href="/bolig/" title="Bolig" aria-label="Gå til sektionen" data-track-label="bolig">Bolig</a>
                    </li>
                    
                </ul>
            
                <ul class="c-mega-menu-content-menu__section">
                    <li class="c-mega-menu-content-menu__item">
                        <a href="/biler/" title="Biler" aria-label="Gå til sektionen" data-track-label="biler">Biler</a>
                    </li>
                    
                </ul>
            
                <ul class="c-mega-menu-content-menu__section">
                    <li class="c-mega-menu-content-menu__item">
                        <a href="/foto/" title="Foto" aria-label="Gå til sektionen" data-track-label="foto">Foto</a>
                    </li>
                    
                </ul>
            
                <ul class="c-mega-menu-content-menu__section">
                    <li class="c-mega-menu-content-menu__item">
                        <a href="/nyviden/" title="Viden" aria-label="Gå til sektionen" data-track-label="viden">Viden</a>
                    </li>
                    
                </ul>
            
            
        </div>
    
        <div class="c-mega-menu-content-menu o-mega-menu__col-grow-shrink">
            
                <ul class="c-mega-menu-content-menu__section">
                    <li class="c-mega-menu-content-menu__item">
                        <a href="/podcast/" title="Podcast" aria-label="Gå til sektionen" data-track-label="podcast">Podcast</a>
                    </li>
                    
                </ul>
            
                <ul class="c-mega-menu-content-menu__section">
                    <li class="c-mega-menu-content-menu__item">
                        <a href="/dagensoverblik/" title="Dagens overblik" aria-label="Gå til sektionen" data-track-label="dagens-overblik">Dagens overblik</a>
                    </li>
                    
                </ul>
            
                <ul class="c-mega-menu-content-menu__section">
                    <li class="c-mega-menu-content-menu__item">
                        <a href="/hjernesport/" title="Hjernesport" aria-label="Gå til sektionen" data-track-label="hjernesport">Hjernesport</a>
                    </li>
                    
                </ul>
            
                <ul class="c-mega-menu-content-menu__section">
                    <li class="c-mega-menu-content-menu__item">
                        <a href="/tvprogrammer/" title="TV-oversigt" aria-label="Gå til sektionen" data-track-label="tv-oversigt">TV-oversigt</a>
                    </li>
                    
                </ul>
            
                <ul class="c-mega-menu-content-menu__section">
                    <li class="c-mega-menu-content-menu__item">
                        <a href="/nyhedsbrev" title="Nyhedsbreve" aria-label="Gå til sektionen" data-track-label="nyhedsbreve">Nyhedsbreve</a>
                    </li>
                    
                </ul>
            
                <ul class="c-mega-menu-content-menu__section">
                    <li class="c-mega-menu-content-menu__item">
                        <a href="/rettelser/" title="Rettelser" aria-label="Gå til sektionen" data-track-label="rettelser">Rettelser</a>
                    </li>
                    
                </ul>
            
                <ul class="c-mega-menu-content-menu__section">
                    <li class="c-mega-menu-content-menu__item">
                        <a href="/service/rss/" title="RSS" aria-label="Gå til sektionen" data-track-label="rss">RSS</a>
                    </li>
                    
                </ul>
            
                <ul class="c-mega-menu-content-menu__section">
                    <li class="c-mega-menu-content-menu__item">
                        <a href="/virksomhedsdata/" title="Virksomhedsdata" aria-label="Gå til sektionen" data-track-label="virksomhedsdata">Virksomhedsdata</a>
                    </li>
                    
                </ul>
            
            
                <div class="c-mega-menu-content-menu m--external-link-group">
                    
                        <ul class="c-mega-menu-content-menu__section">
                            <li class="c-mega-menu-content-menu__item">
                                <div class="c-mega-menu-content-menu__subitem">
                                    
<a href="/jplokal" aria-label="JP Lokal" class="c-logo c-logo--jplokal">


  <svg class="c-icon m--icon-jplokal-logo ">
    <use href="/assets/images/icons/jplokal-logo.svg?v=1.0#icon-jplokal-logo"></use>
</svg>


</a>

                                </div>
                            </li>
                            <li class="c-mega-menu-content-menu__item">
                                <div class="c-mega-menu-content-menu__subitem">
                                    
<a href="/jplokal/jphorsens" aria-label="JP Horsens" class="c-logo c-logo--jphorsens">


  <svg class="c-icon m--icon-jphorsens-logo ">
    <use href="/assets/images/icons/jphorsens-logo.svg?v=1.0#icon-jphorsens-logo"></use>
</svg>


</a>

                                </div>
                            </li>
                            <li class="c-mega-menu-content-menu__item">
                                <div class="c-mega-menu-content-menu__subitem">
                                    
<a href="/jplokal/jpranders" aria-label="JP Randers" class="c-logo c-logo--jpranders">


  <svg class="c-icon m--icon-jpranders-logo ">
    <use href="/assets/images/icons/jpranders-logo.svg?v=1.0#icon-jpranders-logo"></use>
</svg>


</a>

                                </div>
                            </li>
                            <li class="c-mega-menu-content-menu__item">
                                <div class="c-mega-menu-content-menu__subitem">
                                    
<a href="/jplokal/jpvejle" aria-label="JP Vejle" class="c-logo c-logo--jpvejle">


  <svg class="c-icon m--icon-jpvejle-logo ">
    <use href="/assets/images/icons/jpvejle-logo.svg?v=1.0#icon-jpvejle-logo"></use>
</svg>


</a>

                                </div>
                            </li>
                            <li class="c-mega-menu-content-menu__item">
                                <div class="c-mega-menu-content-menu__subitem">
                                    
<a href="/jplokal/jpviborg" aria-label="JP Viborg" class="c-logo c-logo--jpviborg">


  <svg class="c-icon m--icon-jpviborg-logo ">
    <use href="/assets/images/icons/jpviborg-logo.svg?v=1.0#icon-jpviborg-logo"></use>
</svg>


</a>

                                </div>
                            </li>
                        </ul>
                    
                    <ul class="c-mega-menu-content-menu__section">
                        <li class="c-mega-menu-content-menu__item"><a href="https://finans.dk/" rel="noopener" title="FINANS" target="_blank" data-track-label="finans">
                            <svg width="60px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60 20"><rect width="60" height="20" rx="1.95" style="fill:#a70a2c"/><path d="M17.73,13.75l.46.09V15H13.45V13.84l.46-.09a.7.7,0,0,0,.7-.81V7.39a.7.7,0,0,0-.7-.81l-.46-.08V5.33h4.74V6.5l-.46.08c-.48.08-.71.27-.71.81v5.55c0,.55.23.73.71.81" transform="translate(0)" style="fill:#f5f5f5"/><path d="M22.24,15H18.6V13.84l.39-.09c.45-.09.62-.25.62-.81V7.39c0-.58-.13-.69-.66-.81L18.6,6.5V5.33h3.88l3.27,6.12h.06V7.39c0-.55-.17-.73-.62-.81l-.44-.08V5.33H28.4V6.5L28,6.58c-.45.09-.63.26-.63.81V15H25.05l-3.8-7.06h-.07v5c0,.56.18.73.62.81l.44.09V15" transform="translate(0)" style="fill:#f5f5f5"/><path d="M31.54,15H28V13.84l.33-.09a1,1,0,0,0,.83-.81L31.8,5.33H34l2.53,7.48c.2.58.41.82.89.94l.31.09V15H33.23V13.84l.39-.09c.49-.09.52-.43.34-1l-.12-.4H30.92l-.14.4c-.18.56-.1.89.41,1l.35.09V15m-.22-4h2.13l-1-3.32h-.07Z" transform="translate(0)" style="fill:#f5f5f5"/><path d="M41.57,15H37.92V13.84l.4-.09c.45-.09.62-.25.62-.81V7.39c0-.58-.14-.69-.67-.81l-.35-.08V5.33h3.89l3.26,6.12h.07V7.39c0-.55-.18-.73-.63-.81l-.43-.08V5.33h3.64V6.5l-.4.08c-.44.09-.62.26-.62.81V15H44.38l-3.8-7.06h-.07v5c0,.56.18.73.63.81l.43.09V15" transform="translate(0)" style="fill:#f5f5f5"/><path d="M48.22,14.7l-.12-2.41h1.35a4,4,0,0,0,.27.92c.27.52.83.57,1.42.57,1,0,1.4-.44,1.4-1.12,0-.85-.54-1.08-1.49-1.45l-.73-.29a2.81,2.81,0,0,1-2.14-2.86c0-1.6,1-2.89,3.47-2.89a8.16,8.16,0,0,1,2.62.37l.14,2.27H53.07a2.18,2.18,0,0,0-.49-.94c-.19-.2-.46-.29-1-.29-.76,0-1.24.3-1.24.87s.37,1,1.27,1.33l.74.28c1.53.57,2.53,1.35,2.53,3.08s-1.26,3-3.71,3a8.87,8.87,0,0,1-2.92-.47" transform="translate(0)" style="fill:#f5f5f5"/><path d="M5,15V13.84l.46-.09a.7.7,0,0,0,.7-.81V7.39a.7.7,0,0,0-.7-.81L5,6.5V5.33h8l.13,2.77H11.84l-.31-.86a.79.79,0,0,0-.86-.57H8.58V9.46H9.2c.49,0,.57-.16.68-.58L10,8.43h1v3.26H10l-.12-.45c-.11-.4-.2-.58-.68-.58H8.58V13a.7.7,0,0,0,.7.81l.53.08V15H5" transform="translate(0)" style="fill:#f5f5f5"/></svg>
                        </a></li>
                    </ul>
                    <ul class="c-mega-menu-content-menu__section">
                        <li class="c-mega-menu-content-menu__item"><a href="https://watchmedier.dk/" rel="noopener" title="Watch Medier" target="_blank" data-track-label="watchmedier">
                            <svg width="130px" height="14px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 130 13.85"><path d="M12.43,13.61H9.72l-2-6.95-1.85,7H3.09L0,.26H3.2L4.79,6.87,6.53.26H9.21L11,6.87,12.55.26h3.2Z" style="fill:#1d1d1b"/><path d="M24.26,13.61l-1.19-3.36h-4l-1.35,3.36H14.43L19.81.26h3l5,13.35Zm-3.12-8.5-.92,2.38H22Z" style="fill:#1d1d1b"/><path d="M33.66,3.08V13.6H30.49V3.08h-4V.26H37.54V3.08Z" style="fill:#1d1d1b"/><path d="M57.66,13.61V8.31h-4v5.3H50.75V.26h2.94V5.59h4V.26H60.6V13.61Z" style="fill:#1d1d1b"/><polygon points="69.86 9.57 69.53 8.85 65.49 0.26 63.96 0.26 63.96 13.62 65.36 13.62 65.36 4.57 65.36 2.94 66.07 4.41 69.31 11.09 70.42 11.09 73.58 4.41 74.3 2.9 74.3 4.57 74.3 13.62 75.69 13.62 75.69 0.26 74.17 0.26 70.21 8.84 69.86 9.57" style="fill:#adadad"/><polygon points="87.92 12.43 81.39 12.43 81.01 12.43 81.01 12.06 81.01 7.86 81.01 7.48 81.39 7.48 86.9 7.48 86.9 6.32 81.39 6.32 81.01 6.32 81.01 5.95 81.01 1.81 81.01 1.43 81.39 1.43 87.92 1.43 87.92 0.26 79.63 0.26 79.63 13.62 87.92 13.62 87.92 12.43" style="fill:#adadad"/><path d="M100.28,3.91a4.88,4.88,0,0,0-.39-1.3,3.73,3.73,0,0,0-.79-1.13A4,4,0,0,0,97.63.57,5.6,5.6,0,0,0,95.71.26h-4.6V13.61h4.6a5.86,5.86,0,0,0,1.92-.3,3.86,3.86,0,0,0,1.47-.92,3.77,3.77,0,0,0,.79-1.14,5.38,5.38,0,0,0,.39-1.37,12,12,0,0,0,.13-1.49c0-.52,0-1,0-1.52s0-1,0-1.53A9.5,9.5,0,0,0,100.28,3.91ZM98.92,9.42a3.2,3.2,0,0,1-.75,1.93,3.49,3.49,0,0,1-2.68,1.08h-3v-11h3a3.47,3.47,0,0,1,2.68,1.08,3.17,3.17,0,0,1,.76,1.84A25,25,0,0,1,99,6.86C99,7.84,99,8.67,98.92,9.42Z" style="fill:#adadad"/><rect x="103.85" y="0.26" width="1.4" height="13.35" style="fill:#adadad"/><polygon points="117.5 12.43 110.97 12.43 110.59 12.43 110.59 12.06 110.59 7.86 110.59 7.48 110.97 7.48 116.48 7.48 116.48 6.32 110.97 6.32 110.59 6.32 110.59 5.95 110.59 1.81 110.59 1.43 110.97 1.43 117.5 1.43 117.5 0.26 109.2 0.26 109.2 13.62 117.5 13.62 117.5 12.43" style="fill:#adadad"/><path d="M125.49,7.9l2.85,5.71H130l-3-5.66-.21-.41.43-.13a3.72,3.72,0,0,0,1.83-1.17A3.23,3.23,0,0,0,129.82,4a4,4,0,0,0-.28-1.52,3.34,3.34,0,0,0-.8-1.18,3.65,3.65,0,0,0-1.25-.79,4.66,4.66,0,0,0-1.68-.28H120.7V13.6h1.4V7.69h3.29Zm-3-1.26h-.38V1.43h3.56a2.89,2.89,0,0,1,2,.69,2.46,2.46,0,0,1,.79,1.93A2.44,2.44,0,0,1,127.63,6a2.91,2.91,0,0,1-2,.68h-3.18Z" style="fill:#adadad"/><path d="M42.44,9.57c0-.08,0-.17-.07-.27a15.48,15.48,0,0,1-.11-2.37,13,13,0,0,1,.14-2.37,2.21,2.21,0,0,1,.39-1,1.38,1.38,0,0,1,.59-.45A2.11,2.11,0,0,1,44.22,3a1.69,1.69,0,0,1,1.25.42c.27.29.21.81.22,1.19h3c0-1.85.14-2.66-.84-3.43A5.77,5.77,0,0,0,44.2,0,6.14,6.14,0,0,0,40,1.6a4.34,4.34,0,0,0-1,1.74,12.48,12.48,0,0,0-.37,5.57,6.07,6.07,0,0,0,.49,1.86,4.21,4.21,0,0,0,1.39,1.84,5.63,5.63,0,0,0,3.73,1.24,6,6,0,0,0,3.64-1.09c1-.72.83-1.61.83-3.2h-3c0,.35,0,.73-.23.95a1.87,1.87,0,0,1-1.24.36,1.61,1.61,0,0,1-1.32-.48,2.46,2.46,0,0,1-.38-.64" style="fill:#1d1d1b"/></svg>
                        </a></li>
                    </ul>
                    <ul class="c-mega-menu-content-menu__section">
                        <li class="c-mega-menu-content-menu__item"><a href="https://www.lokalavisen.dk/" rel="noopener" title="Lokalavisen.dk" target="_blank" data-track-label="lokalavisen">
                            <svg width="96px" height="24px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 96 23.9"><rect x="48.92" y="4.6"/><path d="M7,.74V1.79H6.25c-.3,0-.45.11-.45.29V6.2A2.43,2.43,0,0,1,3,8.93c-1.65,0-3-.67-3-2.21A1.32,1.32,0,0,1,1.31,5.23a1.05,1.05,0,0,1,1.16,1,.91.91,0,0,1-.9,1,.72.72,0,0,1-.49-.15h0a1.17,1.17,0,0,0,1.23.67c.94,0,1.27-.67,1.27-1.61v-4c0-.22-.15-.34-.45-.34H2.36V.74H7" transform="translate(0 -0.55)"/><path d="M12.9,3.09v1h-.22c-.45,0-.56.26-.71.6L10.4,8.55c-.6,1.5-1.24,2.73-2.51,2.73-1,0-1.79-.44-1.79-1.53a.94.94,0,0,1,1-1A.84.84,0,0,1,8,9.53c0,.52-.22.78-.63.78a1,1,0,0,1-.34,0c0,.3.45.3.67.3.75,0,1-.78,1.28-1.45L7.07,4.85c-.19-.45-.3-.75-.6-.75H6.1v-1H9.72v1H9.31c-.22,0-.33,0-.33.19a.78.78,0,0,0,.07.26l1,2.21h0l.82-2.21A1,1,0,0,0,11,4.22c0-.12-.11-.19-.38-.19h-.33v-1l2.65,0" transform="translate(0 -0.55)"/><path d="M15.37,7.25c0,.33.08.52.41.52h.49v1H12.45v-1H13c.33,0,.41-.19.41-.52v-5c0-.33-.08-.52-.41-.52h-.56v-1h2.95V7.25" transform="translate(0 -0.55)"/><path d="M19.45,7.25c0,.33.07.52.41.52h.48v1H16.53v-1h.52c.34,0,.45-.19.45-.52v-5c0-.33-.07-.52-.45-.52h-.56v-1h3V7.25" transform="translate(0 -0.55)"/><path d="M24.2,6.76c0,.49-.19,1-.86,1a.61.61,0,0,1-.68-.67c0-.75,1-.83,1.54-1.16Zm2.58-.11v.26c0,.67-.15.82-.38.82s-.22-.11-.22-.45V5c0-1.76-.9-2.13-2.51-2.13-1,0-2.76.18-2.76,1.53a1,1,0,0,0,1,.9c.49,0,.94-.23.94-.75s-.38-.6-.75-.67v0a1.7,1.7,0,0,1,.93-.22c.68,0,1.16.26,1.16,1,0,1.57-3.55.23-3.55,2.51,0,1.23.71,1.68,1.83,1.68A2.18,2.18,0,0,0,24.35,8a1.32,1.32,0,0,0,1.3.86c1.31,0,1.76-.37,1.76-1.57V6.65h-.63" transform="translate(0 -0.55)"/><path d="M30.37,3.09V4h0a2.17,2.17,0,0,1,2.06-1.09c1.35,0,1.8.79,1.8,2.06V7.28c0,.34.07.53.41.53h.45v1H31.56v-1h.27c.33,0,.41-.19.41-.53v-2c0-.71-.12-1.16-.94-1.16a1,1,0,0,0-.9,1v2.2c0,.34.08.53.42.53h.29v1H27.52v-1h.53c.33,0,.45-.19.45-.53V4.63c0-.34-.08-.53-.45-.53h-.49v-1h2.81" transform="translate(0 -0.55)"/><path d="M38.18,7.77c-.67,0-.93-.75-.93-1.91S37.51,4,38.18,4s.94.75.94,1.91-.26,1.91-.94,1.91m1.09.93H42v-1h-.45c-.34,0-.42-.19-.42-.52V.55H38.26v1h.48c.34,0,.45.19.45.53V3.73l0,0A1.79,1.79,0,0,0,37.51,3c-1.8,0-2.36,1.54-2.36,3s.53,3,2.36,3a1.81,1.81,0,0,0,1.72-1.05h0V8.7" transform="translate(0 -0.55)"/><path d="M43.34,6.68A1.69,1.69,0,0,0,45,7.92c.34,0,1,0,1-.52,0-1-3.7-.42-3.7-2.59,0-1.42,1.5-1.9,2.65-1.9a3.85,3.85,0,0,1,1.84.48L46.9,3h.82V4.81h-.9a1.42,1.42,0,0,0-.6-.74,1.89,1.89,0,0,0-.93-.23c-.26,0-.94.08-.94.49,0,1,3.71.26,3.71,2.58,0,1.46-1.31,1.94-2.55,1.94a3.66,3.66,0,0,1-2.09-.52l-.19.41h-.9V6.68h1" transform="translate(0 -0.55)"/><path d="M55.24,1.82h1.23A1.17,1.17,0,0,1,57.67,3c0,.75-.56,1.2-1.39,1.2h-1V1.82ZM53,7.17c0,.3-.15.49-.45.49H51.8v1h4.71v-1h-.79c-.3,0-.45-.19-.45-.49V5.26h1.31C58.79,5.26,60,4.63,60,3S58.79.74,56.84.74h-5V1.79h.75a.42.42,0,0,1,.45.48v4.9" transform="translate(0 -0.55)"/><path d="M62.45,3.88c.71,0,1,.6,1,2s-.27,2-1,2-1-.6-1-2,.26-2,1-2m0-1a2.84,2.84,0,0,0-3.06,3,3.07,3.07,0,0,0,6.13,0,2.84,2.84,0,0,0-3.07-3" transform="translate(0 -0.55)"/><path d="M66.87,6.72A1.73,1.73,0,0,0,68.51,8c.34,0,1,0,1-.53,0-1-3.7-.33-3.74-2.54,0-1.42,1.46-1.91,2.66-1.95a4.1,4.1,0,0,1,1.87.49l.15-.37h.82l0,1.79h-.9a1.54,1.54,0,0,0-.6-.75,1.91,1.91,0,0,0-.93-.22c-.27,0-.94.07-.9.49,0,1,3.7.22,3.74,2.54,0,1.46-1.31,2-2.54,2a3.39,3.39,0,0,1-2.1-.52l-.19.41H66l0-2.06h.9" transform="translate(0 -0.55)"/><path d="M74.31.85V3.09h1.46v1H74.31V7.36c0,.26.11.45.41.45.45,0,.56-.34.56-.86V6h1V7.1c0,1.16-.56,1.83-2,1.83a1.66,1.66,0,0,1-1.9-1.83v-3h-.79v-1c1.2,0,1.5-1.23,1.61-2.24h1.16" transform="translate(0 -0.55)"/><path d="M78.54,5.23v-.3c0-.6.33-1,.89-1s.9.41.9,1v.3Zm3.88.93a2.94,2.94,0,0,0-3-3.25,2.85,2.85,0,0,0-3,3,2.71,2.71,0,0,0,3,3,2.67,2.67,0,0,0,2.88-2.06H80.89a1.28,1.28,0,0,1-1.2,1c-1,0-1.19-.82-1.19-1.68h3.92" transform="translate(0 -0.55)"/><path d="M85,3.09V4h0a2.15,2.15,0,0,1,2.06-1.09C88.48,2.94,89,3.73,89,5V7.28c0,.34.07.53.45.53h.45v1H86.31v-1h.27c.33,0,.44-.19.44-.53v-2c0-.71-.11-1.16-.93-1.16a1,1,0,0,0-.9,1v2.2c0,.34.08.53.41.53h.3v1H82.31v-1h.49c.34,0,.41-.19.41-.53V4.63c0-.34-.07-.53-.41-.53h-.49v-1H85" transform="translate(0 -0.55)"/><path d="M91.14,6.72A1.73,1.73,0,0,0,92.78,8c.34,0,1,0,1-.53,0-1-3.7-.33-3.74-2.54,0-1.42,1.46-1.91,2.66-1.95a4.1,4.1,0,0,1,1.87.49l.15-.37h.82l0,1.79h-.9a1.54,1.54,0,0,0-.6-.75,1.91,1.91,0,0,0-.93-.22c-.26,0-.94.07-.9.49,0,1,3.7.22,3.74,2.54,0,1.46-1.31,2-2.54,2a3.39,3.39,0,0,1-2.1-.52l-.18.41h-.9l0-2.06h.9" transform="translate(0 -0.55)"/><path d="M0,24.15V22.69H1A.6.6,0,0,0,1.65,22V15.29A.61.61,0,0,0,1,14.61H0V13.15H6.47v1.46h-1a.61.61,0,0,0-.64.68v7.4h1.8c2,0,2.32-1.27,2.32-3.07h1.53v4.53Z" transform="translate(0 -0.55)"/><path d="M19.82,20.26c0,2.66-1.79,4.11-4.26,4.11s-4.27-1.45-4.27-4.11,1.8-4.11,4.27-4.11A3.92,3.92,0,0,1,19.82,20.26Zm-5.65,0c0,1.94.34,2.8,1.35,2.8s1.35-.86,1.35-2.8-.34-2.8-1.35-2.8S14.17,18.32,14.17,20.26Z" transform="translate(0 -0.55)"/><path d="M21.13,15.21c0-.45-.11-.71-.6-.71h-.6V13.19h3.93V20l2.06-1.65a.52.52,0,0,0,.26-.41c0-.15-.15-.19-.38-.19H25v-1.3h4.83v1.3h-.45a1.17,1.17,0,0,0-.86.27l-1.42,1.12,2,3.29a.83.83,0,0,0,.78.45h.41v1.31H25.36V22.88h.44c.27,0,.34-.08.34-.23a.62.62,0,0,0-.15-.37l-.9-1.5-1.27,1v.3c0,.56.11.71.6.71h.26v1.31H19.93V22.84h.6c.49,0,.6-.26.6-.71Z" transform="translate(0 -0.55)"/><path d="M40.39,21.31v.93c0,1.65-.64,2.17-2.47,2.17a1.83,1.83,0,0,1-1.83-1.16,3,3,0,0,1-2.54,1.16c-1.57,0-2.55-.6-2.55-2.32,0-3.14,4.94-1.31,4.94-3.48,0-1.08-.71-1.45-1.61-1.45a2.63,2.63,0,0,0-1.31.3v0c.49.08,1,.34,1,.9s-.64,1.05-1.31,1.05A1.31,1.31,0,0,1,31.3,18.2c0-1.83,2.51-2.09,3.85-2.09,2.29,0,3.48.52,3.48,2.95v3.07c0,.49,0,.67.3.67s.56-.22.56-1.16v-.37h.9Zm-4.53-1c-.78.45-2.13.57-2.13,1.61a.86.86,0,0,0,.94.94c.93,0,1.19-.71,1.19-1.39Z" transform="translate(0 -0.55)"/><path d="M44.8,22.13c0,.45.11.71.6.71h.67v1.31H40.76V22.84h.71c.49,0,.6-.26.6-.71V15.21c0-.45-.11-.71-.6-.71h-.74V13.19h4.11v8.94Z" transform="translate(0 -0.55)"/><path d="M56.06,21.31v.93c0,1.65-.64,2.17-2.47,2.17a1.83,1.83,0,0,1-1.83-1.16,3,3,0,0,1-2.54,1.16c-1.58,0-2.55-.6-2.55-2.32,0-3.14,4.94-1.31,4.94-3.48,0-1.08-.71-1.45-1.61-1.45a2.63,2.63,0,0,0-1.31.3v0c.49.08,1.05.34,1.05.9s-.64,1.05-1.31,1.05A1.31,1.31,0,0,1,47,18.2c0-1.83,2.51-2.09,3.85-2.09,2.28,0,3.48.52,3.48,2.95v3.07c0,.49,0,.67.3.67s.56-.22.56-1.16v-.37h.9Zm-4.71-1c-.79.45-2.13.57-2.13,1.61a.86.86,0,0,0,.93.94c.94,0,1.2-.71,1.2-1.39Z" transform="translate(0 -0.55)"/><path d="M55.31,16.41h5v1.31h-.6c-.3,0-.53,0-.53.26a1.23,1.23,0,0,0,.12.48l1.23,3.93h0l1.31-3.89a2.31,2.31,0,0,0,.07-.48c0-.27-.22-.3-.52-.3H61V16.41h3.78v1.31h-.42c-.41,0-.67.3-.86.78l-2,5.65H58.42L56.55,18.5a.93.93,0,0,0-.94-.78h-.3Z" transform="translate(0 -0.55)"/><path d="M69.26,22.13c0,.45.11.71.6.71h.67v1.31H65.18V22.84h.71c.49,0,.6-.26.6-.71V18.46c0-.44-.11-.71-.6-.71h-.74v-1.3h4.11Zm0-7.85a1.46,1.46,0,1,1-1.46-1.46A1.43,1.43,0,0,1,69.26,14.28Z" transform="translate(0 -0.55)"/><path d="M72.51,21.38a2.37,2.37,0,0,0,2.25,1.72c.48,0,1.42,0,1.42-.71,0-1.38-5.12-.56-5.12-3.59,0-2,2-2.62,3.7-2.62a5.47,5.47,0,0,1,2.58.71l.19-.48h1.15v2.47H77.41a1.64,1.64,0,0,0-.86-1,2.46,2.46,0,0,0-1.31-.34c-.37,0-1.27.07-1.27.64,0,1.42,5.13.33,5.13,3.59,0,2-1.84,2.69-3.56,2.69a5,5,0,0,1-2.91-.75l-.27.56H71.13V21.42h1.38Z" transform="translate(0 -0.55)"/><path d="M82.46,20.67c0,1.16.26,2.32,1.65,2.32a1.78,1.78,0,0,0,1.68-1.42H87.7c-.26,2-2.21,2.84-4,2.84-2.85,0-4.19-1.57-4.19-4.11a4,4,0,0,1,4.19-4.12c2.69,0,4.18,1.91,4.18,4.49ZM85,19.33v-.45c0-.86-.45-1.42-1.24-1.42S82.5,18,82.5,18.88v.45Z" transform="translate(0 -0.55)"/><path d="M88.11,16.41H92v1.31h0a2.26,2.26,0,0,1,2-1.57A1.85,1.85,0,0,1,95.89,18a1.43,1.43,0,0,1-1.31,1.45c-.71,0-1.31-.33-1.31-1.08a1,1,0,0,1,.86-1,.65.65,0,0,0-.52-.19c-.86,0-1.42,1.13-1.42,1.91v3c0,.44.11.71.59.71h.68v1.3H88.15v-1.3h.67c.49,0,.6-.27.6-.71V18.39c0-.45-.11-.71-.6-.71h-.67V16.41Z" transform="translate(0 -0.55)"/></svg>
                        </a></li>
                    </ul>
                    <ul class="c-mega-menu-content-menu__section m--border-none">
                        <li class="c-mega-menu-content-menu__item"><a href="https://borneavisen.dk/" rel="noopener" title="Børneavisen" target="_blank" data-track-label="boerneavisen">
                            <svg width="100px" height="16px" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 100 15.57"><defs><style>.apath{fill:none;}.bpath{clip-path:url(#a);}.cpath{fill:#4aa98f;}.dpath{fill:#a9d6c2;}.epath{fill:#b4cc04;}.fpath{clip-path:url(#i);}.gpath{fill:#007b85;}</style><clipPath id="a" transform="translate(0 -0.21)"><rect class="apath" y="0.21" width="100" height="15.57"/></clipPath><clipPath id="i" transform="translate(0 -0.21)"><rect class="apath" x="0.01" y="0.21" width="99.99" height="15.57"/></clipPath></defs><g class="bpath"><path class="cpath" d="M14.15,12.64a7.66,7.66,0,0,0,.31,1.57c.21.56.55.85,1,.85s.83-.37,1.05-1.09a15.31,15.31,0,0,0,.37-4c0-.39,0-.8,0-1.21Zm-.1-1.37,2.68-3.9a5.47,5.47,0,0,0-.44-1.86A.94.94,0,0,0,15.43,5c-.6,0-1,.52-1.16,1.56A21.37,21.37,0,0,0,14,10.08c0,.35,0,.76,0,1.19m4-5.83.77-1.12H19.9L18.59,6.2a7.68,7.68,0,0,1,.88,3.8,7.27,7.27,0,0,1-1.07,4.09,3.54,3.54,0,0,1-5.57.45L12,15.69H11l1.31-1.9A7.67,7.67,0,0,1,11.41,10a7.18,7.18,0,0,1,1.07-4.1,3.38,3.38,0,0,1,3-1.6,3.41,3.41,0,0,1,2.6,1.12" transform="translate(0 -0.21)"/></g><g class="bpath"><path class="dpath" d="M20.63,5.5V4.89a13.23,13.23,0,0,0,3.19-.54,8.23,8.23,0,0,1,.28,1.56c.59-1.07,1.25-1.61,2-1.61A1.77,1.77,0,0,1,27.58,5a2.49,2.49,0,0,1,.47,1.49q0,1.2-1.08,1.2c-.67,0-1-.3-1-.87a1.53,1.53,0,0,1,0-.3,6.17,6.17,0,0,0,.08-.62A.6.6,0,0,0,26,5.55a.33.33,0,0,0-.24-.15.7.7,0,0,0-.45.21,1.72,1.72,0,0,0-.41.55,4.7,4.7,0,0,0-.31,2v5.26a1.9,1.9,0,0,0,.21,1.13,1.86,1.86,0,0,0,1.1.26v.65c-1-.1-1.87-.14-2.6-.14s-1.59,0-2.6.14v-.62c.6,0,1-.11,1.11-.27A1.88,1.88,0,0,0,22,13.44V7.13a2.94,2.94,0,0,0-.18-1.41c-.13-.15-.51-.22-1.17-.22" transform="translate(0 -0.21)"/></g><g class="bpath"><path class="epath" d="M44.83,9.19A14.38,14.38,0,0,0,44.53,6c-.19-.66-.47-1-.85-1-.8,0-1.22,1.41-1.28,4.23ZM46.52,12h.9a5.26,5.26,0,0,1-.84,2.31,3.12,3.12,0,0,1-2.71,1.37,3.47,3.47,0,0,1-3-1.62A7.16,7.16,0,0,1,39.76,10,7.13,7.13,0,0,1,40.9,5.79,3.43,3.43,0,0,1,42.14,4.7a3.3,3.3,0,0,1,1.57-.4A3.18,3.18,0,0,1,46,5.23c.89.84,1.37,2.45,1.44,4.78h-5a15.87,15.87,0,0,0,.21,2.84c.27,1.29.87,1.94,1.81,1.94a1.65,1.65,0,0,0,1.38-.73A4.1,4.1,0,0,0,46.52,12" transform="translate(0 -0.21)"/></g><g class="bpath"><path d="M53.69,9.35a3.55,3.55,0,0,0-1.31.62,2.92,2.92,0,0,0-.81,2.32,3.53,3.53,0,0,0,.28,1.54.83.83,0,0,0,.74.56.91.91,0,0,0,.87-.74,6.68,6.68,0,0,0,.23-2.14V9.35Zm3.68,5.37v.66a4.28,4.28,0,0,1-1.42.24,2.55,2.55,0,0,1-1.35-.3,1.81,1.81,0,0,1-.71-1,2.52,2.52,0,0,1-2.22,1.35,2.57,2.57,0,0,1-1.86-.75A2.94,2.94,0,0,1,49,12.69q0-3.13,4.68-4V7.18a3.57,3.57,0,0,0-.19-1.4,1,1,0,0,0-.92-.66,1,1,0,0,0-.72.28.88.88,0,0,0-.31.67,4.38,4.38,0,0,0,0,.52,2.81,2.81,0,0,1,0,.5c0,.8-.38,1.19-1.15,1.19q-.9,0-.9-1a2.58,2.58,0,0,1,1-2,3.51,3.51,0,0,1,2.34-.82,3,3,0,0,1,2.84,1.51,7.71,7.71,0,0,1,.51,3.44v3.93a3.72,3.72,0,0,0,.13,1.24.48.48,0,0,0,.5.32,2.31,2.31,0,0,0,.52-.12" transform="translate(0 -0.21)"/></g><g class="bpath"><path d="M61.77,15.76h-.56l-.76-2.35L58.1,6.23a1.54,1.54,0,0,0-.42-.77,1.44,1.44,0,0,0-.81-.24V4.57c1,.1,1.84.14,2.46.14s1.44,0,2.41-.14v.65h-.17c-.47,0-.7.16-.7.37a3.37,3.37,0,0,0,.14.77L62.3,11.3l1.55-4.9A2.9,2.9,0,0,0,64,5.64a.3.3,0,0,0-.19-.3,2.65,2.65,0,0,0-.73-.12V4.57c.67.06,1.18.08,1.53.08s.86,0,1.54-.08v.65a1.52,1.52,0,0,0-.87.29,1.9,1.9,0,0,0-.48.82l-2.19,6.79c0,.07-.08.25-.19.52-.29.77-.51,1.49-.68,2.12" transform="translate(0 -0.21)"/></g><g class="bpath"><path d="M69.12.62a1.43,1.43,0,0,1,1.06.47,1.57,1.57,0,0,1,.43,1.15,1.54,1.54,0,0,1-.45,1.09,1.44,1.44,0,0,1-2,.08A.3.3,0,0,1,68,3.33a1.55,1.55,0,0,1-.44-1.12A1.55,1.55,0,0,1,68,1.09,1.48,1.48,0,0,1,69.12.62m1.34,3.59v9.23a2.09,2.09,0,0,0,.19,1.12c.13.16.51.24,1.11.27v.65c-1-.1-1.87-.14-2.6-.14s-1.58,0-2.6.14v-.65a2.05,2.05,0,0,0,1.13-.27,1.84,1.84,0,0,0,.21-1.12V7.23a2.81,2.81,0,0,0-.2-1.38c-.12-.17-.5-.24-1.11-.24V5a19.73,19.73,0,0,0,3.87-.81" transform="translate(0 -0.21)"/></g><g class="bpath"><path d="M73,15.79V11.67h.68A4.9,4.9,0,0,0,74.43,14a1.92,1.92,0,0,0,1.55.87,1.41,1.41,0,0,0,1-.45,1.73,1.73,0,0,0,.41-1.16,1.85,1.85,0,0,0-.28-1,3.73,3.73,0,0,0-1-.88c-1.09-.73-1.75-1.2-2-1.39a3,3,0,0,1-.62-.62A2.92,2.92,0,0,1,73,7.54a3,3,0,0,1,.91-2.28,3.17,3.17,0,0,1,2.28-.86,3,3,0,0,1,2.16.9l.41-1.19h.44V7.89h-.68c-.19-1.77-.83-2.64-1.92-2.64a1.5,1.5,0,0,0-1.49,1.53,1.17,1.17,0,0,0,.28.8,4.53,4.53,0,0,0,1.08.81,20,20,0,0,1,1.74,1.14,4.32,4.32,0,0,1,.94.92,2.81,2.81,0,0,1,.47,1.68,3.66,3.66,0,0,1-.89,2.52,3.4,3.4,0,0,1-3.67.73,4,4,0,0,1-1.15-.89l-.45,1.28H73Z" transform="translate(0 -0.21)"/></g><g class="bpath"><path d="M86.21,9.19A14.24,14.24,0,0,0,85.9,6c-.18-.66-.46-1-.84-1-.8,0-1.22,1.41-1.28,4.23ZM87.9,12h.9A5.26,5.26,0,0,1,88,14.32a3.13,3.13,0,0,1-2.72,1.37,3.46,3.46,0,0,1-3-1.62A7.08,7.08,0,0,1,81.14,10a7.13,7.13,0,0,1,1.14-4.21A3.46,3.46,0,0,1,85.09,4.3a3.18,3.18,0,0,1,2.26.93c.89.84,1.36,2.45,1.43,4.78h-5A15.87,15.87,0,0,0,84,12.85c.26,1.29.87,1.94,1.81,1.94a1.66,1.66,0,0,0,1.38-.73A4.1,4.1,0,0,0,87.9,12" transform="translate(0 -0.21)"/></g><g class="fpath"><path d="M89.82,5.64V5a16.34,16.34,0,0,0,3.24-.66,5.53,5.53,0,0,1,.35,1.55A2.79,2.79,0,0,1,95.88,4.4a2.48,2.48,0,0,1,2.1,1,4.75,4.75,0,0,1,.71,2.84v5.24a1.86,1.86,0,0,0,.21,1.12c.14.16.51.24,1.1.27v.65a21,21,0,0,0-2.38-.14,16.56,16.56,0,0,0-2.33.14v-.62c.37,0,.61-.11.7-.25a2.26,2.26,0,0,0,.14-1V7.83A4.15,4.15,0,0,0,96,6.33a1,1,0,0,0-1-.72,1.15,1.15,0,0,0-1.06.79,3.85,3.85,0,0,0-.21,1.49v5.68a2.32,2.32,0,0,0,.14,1c.1.15.33.23.69.25v.62a20.1,20.1,0,0,0-2.33-.14,18.89,18.89,0,0,0-2.38.14v-.65c.61,0,1-.11,1.11-.27a1.88,1.88,0,0,0,.21-1.12V7.26A2.91,2.91,0,0,0,91,5.85c-.13-.15-.51-.21-1.17-.21" transform="translate(0 -0.21)"/></g><g class="fpath"><path class="gpath" d="M6.13,6.51A1.85,1.85,0,0,1,4.65,7h-.5v-6h.68a1.58,1.58,0,0,1,1.45.7,4.5,4.5,0,0,1,.44,2.32,3.79,3.79,0,0,1-.59,2.42M9.37,3.94a3.68,3.68,0,0,0-1.29-3A4.2,4.2,0,0,0,5.4.21H0v.85a2,2,0,0,1,1.28.29,2,2,0,0,1,.27,1.3V8.86L9.08,5.53a3.8,3.8,0,0,0,.29-1.59" transform="translate(0 -0.21)"/></g><g class="fpath"><path class="epath" d="M4.15,7.9H5a2.3,2.3,0,0,1,1.52.42,3.86,3.86,0,0,1,.77,2.84A4.25,4.25,0,0,1,6.54,14a1.82,1.82,0,0,1-1.37.49H5a.94.94,0,0,1-.67-.18,1.22,1.22,0,0,1-.16-.75ZM1.29,14.24A2.12,2.12,0,0,1,0,14.55v.84H5.05c1.84,0,3.13-.43,3.87-1.32A4.49,4.49,0,0,0,10,11,5,5,0,0,0,9.59,9.1a3.43,3.43,0,0,0-1-1.37,3.2,3.2,0,0,0-1.33-.52A3.12,3.12,0,0,0,9.08,5.53L1.56,8.87V13a2,2,0,0,1-.27,1.28" transform="translate(0 -0.21)"/></g><g class="bpath"><path class="gpath" d="M32.42,13.54v-.86L29.84,14a1.16,1.16,0,0,1-.18.57,1.88,1.88,0,0,1-1.11.26v.65l1.25-.1L32.44,14c0-.16,0-.31,0-.49" transform="translate(0 -0.21)"/></g><g class="bpath"><polygon class="gpath" points="32.33 11.82 32.42 11.78 32.42 10.41 29.88 11.69 29.88 13.06 32.33 11.82"/></g><g class="bpath"><polygon class="gpath" points="32.33 9.78 32.42 9.74 32.42 8.38 29.88 9.66 29.88 11.02 32.33 9.78"/></g><g class="bpath"><path class="gpath" d="M32.33,8l.09-.06V7.83a4.45,4.45,0,0,1,.17-1.36L29.88,7.83V9.18Z" transform="translate(0 -0.21)"/></g><g class="bpath"><path class="gpath" d="M34.83,7.79v1l2.51-1.26a5.87,5.87,0,0,0-.22-1.24L34.81,7.4a2.55,2.55,0,0,1,0,.39" transform="translate(0 -0.21)"/></g><g class="bpath"><path class="gpath" d="M37.39,13.4V12.22l-2.45,1.23-.1.06v0a2.26,2.26,0,0,1-.14,1c-.1.16-.32.24-.7.25v.45l3.39-1.72V13.4" transform="translate(0 -0.21)"/></g><g class="bpath"><path class="gpath" d="M34.94,9.38l-.1,0v1.35L37.4,9.5V8.15Z" transform="translate(0 -0.21)"/></g><g class="bpath"><path class="gpath" d="M32.51,14.66l-1.28.65c.69,0,1.36,0,2,.12v-.6a.86.86,0,0,1-.65-.21Z" transform="translate(0 -0.21)"/></g><g class="bpath"><path class="gpath" d="M37.6,14.54a.73.73,0,0,1-.14-.31l-2,1h0l-.24.13c.37,0,.73,0,1.1,0a20.93,20.93,0,0,1,2.37.14v-.64a2,2,0,0,1-1.09-.28" transform="translate(0 -0.21)"/></g><g class="bpath"><path class="gpath" d="M28.53,5v.6a2.55,2.55,0,0,1,.39,0l2.16-1.09A17.07,17.07,0,0,1,28.53,5" transform="translate(0 -0.21)"/></g><g class="bpath"><polygon class="gpath" points="34.94 11.2 34.83 11.24 34.83 12.61 37.39 11.31 37.39 9.96 34.94 11.2"/></g><g class="bpath"><path class="gpath" d="M34.57,4.35A2.78,2.78,0,0,0,32.1,5.86a5,5,0,0,0-.2-1.08l-2.17,1.1a4,4,0,0,1,.14,1.28l5.44-2.73a2.63,2.63,0,0,0-.74-.08" transform="translate(0 -0.21)"/></g><g class="bpath"><path class="gpath" d="M34.66,6.29a2.12,2.12,0,0,1,.11.45l2.12-1.07a2.77,2.77,0,0,0-.22-.37,2.24,2.24,0,0,0-.62-.57l-1.88.95a1.14,1.14,0,0,1,.49.61" transform="translate(0 -0.21)"/></g></svg>
                        </a></li>
                    </ul>
                </div>
            
        </div>
    
    </div>
</div>

        </div>
    </div>

    <div class="mega-menu__footer">
        <div class="mega-menu__wrapper">
            
<div class="c-mega-menu-service-menu">
    <ul>
        <li>
            <a rel="noopener" href="/om/cookies/" target="_blank" class="m--contains-icon">
                <svg xmlns="http://www.w3.org/2000/svg" class="c-mega-menu-service-menu__icon" viewBox="0 0 38 32" width="16px" height="16px">
                    <g id="icon-privacy">
                        <path style="fill:#21bcf2;"
                              d="M32.27,25.35l-11.15-20C20.68,4.72,20,3.47,19,3.47a2.21,2.21,0,0,0-1.83,1.42L5.66,25.35a4.69,4.69,0,0,0-.42,1.33A1.66,1.66,0,0,0,7,28.51h24a1.86,1.86,0,0,0,1.83-1.83,3,3,0,0,0-.5-1.33M20.63,24H17.3V16h3.33Zm0-10.65H17.3V10h3.33Z"/>
                        <path style="fill:#787878;"
                              d="M37.47,26.78,30.59,14.84,24,3.57C22.47,1.05,21.28,0,19,0h0c-2.29,0-3.48,1.05-5,3.57L7.4,14.84.51,26.78a3.77,3.77,0,0,0-.35,3A3.65,3.65,0,0,0,3.64,32H34.35a3.63,3.63,0,0,0,3.47-2.21,3.77,3.77,0,0,0-.35-3m-.94,2.69c-.46,1.22-2.18,1.28-2.18,1.28H3.66s-1.75-.06-2.21-1.28a2.59,2.59,0,0,1,.43-2.55l.73-1.27L13.66,6.52s1-1.73,1.89-3.16a3.69,3.69,0,0,1,3.44-2,3.68,3.68,0,0,1,3.44,2c.87,1.43,1.89,3.16,1.89,3.16l11,19.13.73,1.27a2.59,2.59,0,0,1,.43,2.55"/>
                    </g>
                </svg>
                Persondatapolitik
            </a>
        </li>
        <li>
            <a onclick="window.Cookiebot.renew()
"
	           style="cursor: pointer;"
               class="m--contains-icon">
                <svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid meet" viewBox="0 0 32 32" width="16px" height="16px" class="c-mega-menu-service-menu__icon">
                    <path id="icon-settings" style="fill:#000000"
                          d="M29.9,5.81,26.26,2.18C24.43,4,22.36,6.39,20.44,5.81,18.28,5.16,18.26,2,18.26,0H13.9c0,2,0,5.18-2.18,5.81C9.8,6.32,7.63,3.91,5.9,2.18L2.26,5.81C4,7.58,6.6,9.91,5.9,11.63S2.12,13.82.08,13.82v4.36c2,0,5,.17,5.82,2.18s-1.8,4-3.64,5.82L5.9,29.81c1.83-1.83,3.81-4.45,5.82-3.63S13.9,30,13.9,32h4.36c0-2,.45-4.82,2.18-5.82,1.95-.57,4.06,1.87,5.82,3.63l3.64-3.63c-1.73-1.73-4.13-3.89-3.64-5.82.93-1.85,3.78-2.18,5.82-2.18V13.82c-2,0-5-.18-5.82-2.19s1.81-4,3.64-5.82M21.07,21a7,7,0,0,1-10-10,7,7,0,0,1,10,10"
                          transform="translate(-0.08 0)"/>
                </svg>
                Administrér samtykke
            </a>
        </li>

        


    
        <li class="">
            <a href="/annoncering/annoncoerbetaltindhold/" >Annoncørbetalt indhold:</a>

            
                <ul>
                
                    <li>
                        <a  rel="noopener" target="_blank" href="/annoncering/direkte/">Direkte</a>
                    </li>
                    
                </ul>    
            
        </li>
    
        <li class="m--line-break-before">
            <a href="/rabatkode/" >Rabatkoder:</a>

            
                <ul>
                
                    <li>
                        <a  href="/rabatkode/asos">Asos</a>
                    </li>
                
                    <li>
                        <a  href="/rabatkode/cdon">CDON</a>
                    </li>
                
                    <li>
                        <a  href="/rabatkode/shaping-new-tomorrow">Shaping New Tomorrow</a>
                    </li>
                
                    <li>
                        <a  href="/rabatkode/simple-feast">Simple Feast</a>
                    </li>
                
                    <li>
                        <a  href="/rabatkode/hiper">Hiper</a>
                    </li>
                    
                </ul>    
            
        </li>
    


    </ul>

    <ul class="secondServiceMenuJP">
        

    
        <li class="">
            <a href="https://sammenlign.jyllands-posten.dk" >Sammenlign:</a>

            
                <ul>
                
                    <li>
                        <a  href="https://bredbaand.jyllands-posten.dk">Bredbånd</a>
                    </li>
                
                    <li>
                        <a  href="https://akasser.jyllands-posten.dk">A-kasser</a>
                    </li>
                
                    <li>
                        <a  href="https://streaming.jyllands-posten.dk">Streaming</a>
                    </li>
                
                    <li>
                        <a  href="https://elpriser.jyllands-posten.dk">El-priser</a>
                    </li>
                
                    <li>
                        <a  href="https://mobilabonnement.jyllands-posten.dk">Mobilabonnement</a>
                    </li>
                
                    <li>
                        <a  href="https://maaltidskasser.jyllands-posten.dk">Måltidskasser</a>
                    </li>
                
                </ul>
            
        </li>
    


    </ul>
</div>

        </div>
    </div>
</div>

        </div>
    </div>
</header>




    
    <div class="jp-header-section-crumbs-wrapper" style="background: #ffffff">
        <nav class="jp-header__section-crumbs m--hidden" data-js-sel="jp-header-section-nav"></nav>
    </div>
    


        

    <div class="o-main-wrapper" data-track-trackinglabels="article-page">
        <main>
            
                    
        

    
        <div class="c-article-megaboard-top jp-banner--h180_placeholder jp-banner--placeholder_active" data-banner-type="desktop">
            <div class="c-article-megaboard-top__banner" data-controller="static-banner"
            id="MegaBoard_Top__inner"></div>
        </div>
    



    <div class="c-article-swedishhalftakeover-top jp-banner--h160_placeholder jp-banner--placeholder_active" data-banner-type="mobile">
        <div class="c-article-swedishhalftakeover-top__banner" data-controller="static-banner"
        id="SwedishHalfTakeover_Top__inner"></div>
    </div>


    

<section class="o-article">
    <div class="c-scroll-reach" data-track-scroll-reach data-track-scroll-reach-event-name="article_scroll_reach">
    <div class="c-scroll-reach__target c-scroll-reach__target--25" data-scroll-reach-value="0.25" data-js-sel="scroll-reach-target"></div>
    <div class="c-scroll-reach__target c-scroll-reach__target--50" data-scroll-reach-value="0.50" data-js-sel="scroll-reach-target"></div>
    <div class="c-scroll-reach__target c-scroll-reach__target--75" data-scroll-reach-value="0.75" data-js-sel="scroll-reach-target"></div>
    <div class="c-scroll-reach__target c-scroll-reach__target--100" data-scroll-reach-value="1" data-js-sel="scroll-reach-target"></div>
</div>


    

    <div class="c-wallpaper-background" id="wallpaperBackground"></div>

    <article class="c-article-body paywall">
        
<div class="c-article-inline-element-container__article-width">
    
            



    

        
</div>



        <div class="o-article__background"></div>

        
<div class="c-article-inline-element-container__article-width">
    
            
<header class="c-article-top-info ">

    
<ul class="c-article-top-info__data">
    
            <li>
                <time datetime="2022-07-01 20:30:00.000+0200">
                01/07/2022 KL. 20:30</time>
            </li>
        

    

    

    

    
</ul>

    

    <h1 class="c-article-top-info__title">To briter anklaget for at kæmpe for demokratisk Ukraine</h1>

    <p class="c-article-top-info__description">Det fremgår, at de to briter afviser at arbejde sammen med de lokale efterforskere og jurister.</p>
</header>

        
</div>



        
            
<div class="c-article-inline-element-container__article-width">
    
                <div>
                   
<button class="c-save-article-button" data-controller="save-article-button"
    data-action="click->save-article-button#toggle mouseover->save-article-button#mouseOver mouseout->save-article-button#mouseOut"
    data-save-article-button-active-class="c-save-article-button--saved"
    data-save-article-button-disabled-class="c-save-article-button--disabled"
    data-save-article-button-id-value="14209354" title="Gem artiklen" aria-label="Gem artiklen"
    data-track-label="14209354_save-article_save-button">
    <div class="c-save-article-button__icon-container">
        <div class="c-save-article-button__icon" data-save-article-button-target="iconSave">
              <svg class="c-icon m--icon-save-article c-icon--fill-white">
    <use href="/assets/images/icons/save-article.svg?v=1.0#icon-save-article"></use>
</svg>

        </div>
        <div class="c-save-article-button__icon" data-save-article-button-target="iconSaved" hidden>
              <svg class="c-icon m--icon-save-article-checkmark c-icon--fill-white">
    <use href="/assets/images/icons/save-article-checkmark.svg?v=1.0#icon-save-article-checkmark"></use>
</svg>

        </div>
        <div class="c-save-article-button__icon" data-save-article-button-target="iconClose" hidden>
              <svg class="c-icon m--icon-save-article-close c-icon--fill-white">
    <use href="/assets/images/icons/save-article-close.svg?v=1.0#icon-save-article-close"></use>
</svg>

        </div>
    </div>
    <div class="c-save-article-button__text" data-save-article-button-target="text">
        Tilføj til læseliste
    </div>
</button>

                </div>
            
</div>


        

        
        
<div class="c-article-inline-element-container__article-width">
    
            




        
</div>


        
    

        
<div class="c-article-inline-element-container__full-width treeContainer">
    



    <div data-banner-type="desktop" class="o-article__halfpage-left">
        
            <div class="c-article-halfpage c-article-halfpage--left" data-banner-type="article-half-page-160">
                <div class="c-article-halfpage__banner c-article-halfpage__banner--Halfpage1_Small" data-controller="static-banner" id="Halfpage1_Small__inner"></div>
            </div>
        

        
            <div class="c-article-halfpage c-article-halfpage--left" data-banner-type="article-half-page-300">
                <div class="c-article-halfpage__banner c-article-halfpage__banner--Halfpage1" data-controller="static-banner" id="Halfpage1__inner"></div>
            </div>
        
    </div>




    <div data-banner-type="desktop" class="o-article__halfpage-right">
        
            <div class="c-article-halfpage c-article-halfpage--right" data-banner-type="article-half-page-160">
                <div class="c-article-halfpage__banner c-article-halfpage__banner--Halfpage2_Small" data-controller="static-banner" id="Halfpage2_Small__inner"></div>
            </div>
        

        
            <div class="c-article-halfpage c-article-halfpage--right" data-banner-type="article-half-page-300">
                <div class="c-article-halfpage__banner c-article-halfpage__banner--Halfpage2" data-controller="static-banner" id="Halfpage2__inner"></div>
            </div>
        
    </div>




        
<div class="c-article-inline-element-container__article-width">
    

        
<div class="c-article-inline-element-container__text-width">
    
<div class="c-article-text-container">
    <div xmlns="http://www.w3.org/1999/xhtml">
            <p>To britiske statsborgere, Dylan Healy og Andrew Hill, er blevet anklaget for”lejesoldats-aktiviteter” i det russisk-støttede separatistområde i det østlige Ukraine. Det skriver det russiske nyhedsbureau Tass fredag.</p>
            <p>Tass citerer en kilde i magtstrukturerne i den selvudråbte Folkerepublik Donetsk (DPR) for oplysninger om, at sagen er blevet indledt, og at der er rejst anklager mod de to mænd i henhold til republikkens egen kriminallovgivning.</p></div>
</div>


</div>

    


    
        
            
                
                    
                        <div data-banner-type="desktop" class="c-article-inline-banner jp-banner--h250_placeholder jp-banner--placeholder_active">
                        
<div class="c-article-inline-banner__content" data-controller="lazy-banner" id="MediumRectangle1__inner"></div>

                        </div>
                    
                
            
        
    
        
            
                
                    
                        <div data-banner-type="mobile" class="c-article-inline-banner jp-banner--h320_placeholder jp-banner--placeholder_active">
                        
<div class="c-article-inline-banner__content" data-controller="lazy-banner" id="SwedishTakeover1__inner"></div>

                        </div>
                    
                
            
        
    



        
<div class="c-article-inline-element-container__text-width">
    
<div class="c-article-text-container">
    <div xmlns="http://www.w3.org/1999/xhtml">
            <p>Det fremgår, at de to briter afviser at arbejde sammen med de lokale efterforskere og jurister.</p>
            <p>De to briter blev tilbageholdt af under kampe på Ilyitja-fabrikken i Mariupol og i Nikolajev regionen, hvor de deltog i kampe som lejesoldater ifølge en juridiske kilde i den selvudråbte republik.</p>
            <p>Den 29. april offentliggjorde det russiske forsvarsministerium videooptagelser af Hill, som overgav sig til en russisk styrke i Nikolajev regionen. Den tilfangetagne brite havde informationer om en massegrav med 280 civile nær Irpen og Butja i Kyiv Region. Han skrev om det på sin notebook, viser et foto, som Tass råder over. </p></div>
</div>


</div>

    


    
        
            
                
                    
                        <div data-banner-type="desktop" class="c-article-inline-banner jp-banner--h320_placeholder jp-banner--placeholder_active">
                        
<div class="c-article-inline-banner__content" data-controller="lazy-banner" id="Inread__inner"></div>

                        </div>
                    
                
            
        
    
        
            
                
                    
                        <div data-banner-type="mobile" class="c-article-inline-banner jp-banner--h320_placeholder jp-banner--placeholder_active">
                        
<div class="c-article-inline-banner__content" data-controller="lazy-banner" id="SwedishTakeover_Inread__inner"></div>

                        </div>
                    
                
            
        
    



        
<div class="c-article-inline-element-container__text-width">
    
<div class="c-article-text-container">
    <div xmlns="http://www.w3.org/1999/xhtml">
            <p>Der er ikke mange oplysninger om Dylan Healey, som ifølge en Tass-kilder blev taget til fange på Illich-fabrikken i Mariupol.</p>
          </div>
</div>


</div>

    


        
<div class="c-article-inline-element-container__text-width">
    
<div class="c-article-text-container">
    <div xmlns="http://www.w3.org/1999/xhtml">
            <p>/ritzau/Reuters</p>
          </div>
</div>


</div>

    
<div class="c-article-give-share-wrapper">
    <button
class="c-article-give-share-button"
data-has-access="true"
data-controller="share-button"
data-action="click->share-button#openPopup"
title="Del artiklen"
aria-label="Del artiklen"
>
    <div class="c-article-give-share-button__left" data-track-trackinglabels="share">
          <svg class="c-icon m--icon-share-round c-icon--fill-email">
    <use href="/assets/images/icons/share-round.svg?v=1.0#icon-share-round"></use>
</svg>
 <span>Del artikel</span>
    </div>
    <div class="c-article-give-share-button__right" data-track-trackinglabels="share">
        Relevant for andre? <br/>
        Del nu
    </div>
</button>

    
        
    
</div>


    
        
            <div class="o-article-tags">
                <div class="o-article-tags__title">Læs mere om</div>
                <div class="o-article-tags__list">
                
                    <a href="https://jyllands-posten.dk/?tags=tag%3Ahele_sagen.jp.dk%2C2011%3AKampen_um_Ukraine" class="o-article-tags__item jp-btn" data-track-trackinglabels="tag">Kampen om Ukraine</a>
                
                </div>
            </div>
        
    


</div>


    

</div>


    


    </article>
</section>

            

            
                
                
                    
<section class="c-page-zone-teasers  " id="article_page_bottom_zone_0" data-track-additional-data-recommendation_api_response_id=14946047-2f2e-4fc1-8533-90fbdf91ff7a data-track-click-zone=article_page_bottom_zone_0 data-track-trackinglabels=article_page_bottom_zone_0 data-track-inview-zone=article_page_bottom_zone_0 data-track-label="article_page_bottom_zone_0">
    
    
        <h2 class="c-page-zone-teasers__sidebar-title d-xl-none">
            
                Mere som dette
            
        </h2>
    
    <div class="c-page-zone-teasers__wrapper">
        <aside class="c-page-zone-teasers__sidebar d-none d-xl-block">

            
                <h2 class="c-page-zone-teasers__sidebar-title">
                
                    Mere som dette
                
                    
                </h2>

            

            

        </aside>
        <div class="c-page-zone-teasers__content">
            <div class="c-page-zone-teasers__grid">
            <div class="o-page-zone-teasers-layout">
    <div class="row">
        <div class="col-16 col-lg-8 m--lg-border-right">
            

    <article
    class="article-teaser
                m--type-default
        m--text-size-lg
        
        
        
        
        m--layout-image-top"

    id="article_page_bottom_zone_0-14206037" data-track-additional-data-recommendation_api_content_id=14206037 data-track-trackinglabels=recommendation
    data-track-label="14206037_grid_6_n3_index=1">

        

        

    
            <div class="article-teaser__image">
                
<a  href="/international/europa/ECE14206037/overblik-faa-seneste-nyt-om-krigen-i-ukraine/" class="c-article-teaser-image c-article-teaser-image-format c-article-teaser-image-format--default" title="Ukraine hævder, at Rusland bruger upræcise missiler fra sovjettiden" aria-label="Læs artiklen"
    target="_self" itemprop="url" data-track-content-id="14206037"
     >
    
                    <picture>
                        <source
                        media="(max-width: 1023px)"
                        srcset="https://jyllands-posten.dk/WptyGHV7-oOdpdm5BaIjelnv0_Vvym98CMyK1SK8MK8/resize:fill:940:0:0/plain/https%3A%2F%2Fjyllands-posten.dk%2Fpictures%2Fimage%2F14206045%2F35snsw%2FALTERNATES%2Fmaster-4_3%2Fukraine-crisis"
                        />
                        <source
                        media="(min-width: 1024px)"
                        srcset="https://jyllands-posten.dk/sGfzGepvbcslskwL0CB2fW9wXy9lduLfxfK3DUqS5lQ/resize:fill:940:0:0/plain/https%3A%2F%2Fjyllands-posten.dk%2Fpictures%2Fimage%2F14206045%2F35snsw%2FALTERNATES%2Fmaster-3_2%2Fukraine-crisis"
                        />
                        <img
                        src="https://jyllands-posten.dk/sGfzGepvbcslskwL0CB2fW9wXy9lduLfxfK3DUqS5lQ/resize:fill:940:0:0/plain/https%3A%2F%2Fjyllands-posten.dk%2Fpictures%2Fimage%2F14206045%2F35snsw%2FALTERNATES%2Fmaster-3_2%2Fukraine-crisis"
                        alt="Russerne bomber Odesa. Ukraine anklager russerne for at bruge gamle og upræcise missiler. Zelenskyj kommenterer ukrainsk kontrol over Slangeøen. Amerikansk krigsfange afviser at have skudt mod russere. Få overblikket over den seneste udvikling her."
                        loading="lazy"
                        />
                    </picture>
                
</a>

                
            
                


            
        
            </div>
        





        <div class="article-teaser__content">
            <div class="article-teaser__content-wrapper">

                
                
                




  




                
                    


                

                
                    
<div class="article-teaser__heading">
    <div class="c-article-teaser-heading m--type-default m--text-size-lg  ">
        



        
            
        

        
<a  href="/international/europa/ECE14206037/overblik-faa-seneste-nyt-om-krigen-i-ukraine/" class="c-article-teaser-heading__link" title="Overblik:  Ukraine hævder, at Rusland bruger upræcise missiler fra sovjettiden" aria-label="Læs artiklen"
    target="_self" itemprop="url" 
     >
    
            <span class="c-article-teaser-heading__prefix">Overblik: </span>
            <span class="c-article-teaser-heading__text">Ukraine hævder, at Rusland bruger upræcise missiler fra sovjettiden</span>
        
</a>

    </div>
</div>

                

                

                


                



                







                
                    

    


                

            </div>
            
                


            
        </div>
    </article>




        </div>
        <div class="col-16 col-lg-8">
        

    <article
    class="article-teaser
                m--type-default
        m--text-size-lg
        
        
        
        
        m--layout-image-top"

    id="article_page_bottom_zone_0-14197842" data-track-additional-data-recommendation_api_content_id=14197842 data-track-trackinglabels=recommendation
    data-track-label="14197842_grid_6_n3_index=2">

        

        

    
            <div class="article-teaser__image">
                
<a  href="/international/europa/ECE14197842/tories-forbereder-sig-paa-valg-hvis-beergate-faelder-keir-starmer/" class="c-article-teaser-image c-article-teaser-image-format c-article-teaser-image-format--default" title="En øl kan udløse politisk jordskælv i Storbritannien" aria-label="Læs artiklen"
    target="_self" itemprop="url" data-track-content-id="14197842"
     >
    
                    <picture>
                        <source
                        media="(max-width: 1023px)"
                        srcset="https://jyllands-posten.dk/OXje3uzGUEsO-Y7YvGFlD51dgl9JQIWW7di22X-5bM8/resize:fill:940:0:0/plain/https%3A%2F%2Fjyllands-posten.dk%2Fpictures%2Fimage%2F14200473%2Fg8f0rq%2FALTERNATES%2Fmaster-4_3%2Fbritain-politicspmqs"
                        />
                        <source
                        media="(min-width: 1024px)"
                        srcset="https://jyllands-posten.dk/W1gyDLZY6S0LNtjs7sEY3A-7Loen3pMc6yH4OCqq8T8/resize:fill:940:0:0/plain/https%3A%2F%2Fjyllands-posten.dk%2Fpictures%2Fimage%2F14200473%2Fg8f0rq%2FALTERNATES%2Fmaster-3_2%2Fbritain-politicspmqs"
                        />
                        <img
                        src="https://jyllands-posten.dk/W1gyDLZY6S0LNtjs7sEY3A-7Loen3pMc6yH4OCqq8T8/resize:fill:940:0:0/plain/https%3A%2F%2Fjyllands-posten.dk%2Fpictures%2Fimage%2F14200473%2Fg8f0rq%2FALTERNATES%2Fmaster-3_2%2Fbritain-politicspmqs"
                        alt="En øl – næppe en Corona – kan vende op og ned på britisk politik."
                        loading="lazy"
                        />
                    </picture>
                
</a>

                
            
                


            
        
            </div>
        





        <div class="article-teaser__content">
            <div class="article-teaser__content-wrapper">

                
                
                




  




                
                    


                

                
                    
<div class="article-teaser__heading">
    <div class="c-article-teaser-heading m--type-default m--text-size-lg  ">
        



        
            
        

        
<a  href="/international/europa/ECE14197842/tories-forbereder-sig-paa-valg-hvis-beergate-faelder-keir-starmer/" class="c-article-teaser-heading__link" title=" En øl kan udløse politisk jordskælv i Storbritannien" aria-label="Læs artiklen"
    target="_self" itemprop="url" 
     >
    
            <span class="c-article-teaser-heading__prefix"></span>
            <span class="c-article-teaser-heading__text">En øl kan udløse politisk jordskælv i Storbritannien</span>
        
</a>

    </div>
</div>

                

                

                


                



                







                
                    

    


                

            </div>
            
                


            
        </div>
    </article>




        </div>
    </div>
    <div class="row">
        <div class="col-8 col-lg-4 m--border-right">
        

    <article
    class="article-teaser
                m--type-default
        m--text-size-sm
        
        
        
        
        m--layout-image-top"

    id="article_page_bottom_zone_0-14199613" data-track-additional-data-recommendation_api_content_id=14199613 data-track-trackinglabels=recommendation
    data-track-label="14199613_grid_6_n3_index=3">

        

        

    
            <div class="article-teaser__image">
                
<a  href="/international/europa/ECE14199613/danmark-og-eu-er-uenige-om-ophaevelse-af-forsvarsforbeholdet/" class="c-article-teaser-image c-article-teaser-image-format c-article-teaser-image-format--default" title="Danmark og EU er uenige om ophævelse af forsvarsforbeholdet" aria-label="Læs artiklen"
    target="_self" itemprop="url" data-track-content-id="14199613"
     >
    
                    <picture>
                        <source
                        media="(max-width: 1023px)"
                        srcset="https://jyllands-posten.dk/ww147xXQJIymJT6bJeMNrKoXXbxdq18Fu2s_v5AcDYg/resize:fill:940:0:0/plain/https%3A%2F%2Fjyllands-posten.dk%2Fpictures%2Fimage%2F14204315%2Fnukpyw%2FALTERNATES%2Fmaster-4_3%2Fluxembourg-eu-diplomacy"
                        />
                        <source
                        media="(min-width: 1024px)"
                        srcset="https://jyllands-posten.dk/2VjzEFG_q_hX_9Ubf3B2jmlT221bwG3aF1JQjKJvj10/resize:fill:300:0:0/plain/https%3A%2F%2Fjyllands-posten.dk%2Fpictures%2Fimage%2F14204315%2Fnukpyw%2FALTERNATES%2Fmaster-3_2%2Fluxembourg-eu-diplomacy"
                        />
                        <img
                        src="https://jyllands-posten.dk/2VjzEFG_q_hX_9Ubf3B2jmlT221bwG3aF1JQjKJvj10/resize:fill:300:0:0/plain/https%3A%2F%2Fjyllands-posten.dk%2Fpictures%2Fimage%2F14204315%2Fnukpyw%2FALTERNATES%2Fmaster-3_2%2Fluxembourg-eu-diplomacy"
                        alt="Fredag træder Danmark ind i EU’s forsvarspolitik. Men efter folkeafstemningen er København og Bruxelles blevet uenige om den juridiske proces."
                        loading="lazy"
                        />
                    </picture>
                
</a>

                
            
                


            
        
            </div>
        





        <div class="article-teaser__content">
            <div class="article-teaser__content-wrapper">

                
                
                




  




                
                    


                

                
                    
<div class="article-teaser__heading">
    <div class="c-article-teaser-heading m--type-default m--text-size-sm  ">
        



        
            
        

        
<a  href="/international/europa/ECE14199613/danmark-og-eu-er-uenige-om-ophaevelse-af-forsvarsforbeholdet/" class="c-article-teaser-heading__link" title=" Danmark og EU er uenige om ophævelse af forsvarsforbeholdet" aria-label="Læs artiklen"
    target="_self" itemprop="url" 
     >
    
            <span class="c-article-teaser-heading__prefix"></span>
            <span class="c-article-teaser-heading__text">Danmark og EU er uenige om ophævelse af forsvarsforbeholdet</span>
        
</a>

    </div>
</div>

                

                

                


                



                







                
                    

    


                

            </div>
            
                


            
        </div>
    </article>




        </div>
        <div class="col-8 col-lg-4 m--lg-border-right">
        

    <article
    class="article-teaser
                m--type-topic m--has-padding
        m--text-size-sm
        
        
        
        
        m--layout-image-top"

    id="article_page_bottom_zone_0-14205422" data-track-additional-data-recommendation_api_content_id=14205422 data-track-trackinglabels=recommendation
    data-track-label="14205422_grid_6_n3_index=4">

        

        

    
            <div class="article-teaser__image">
                
<a  href="/international/europa/ECE14205422/erdogan-truer-med-igen-at-standse-finsk-og-svensk-natomedlemskab/" class="c-article-teaser-image c-article-teaser-image-format c-article-teaser-image-format--default" title="Erdogan truer igen med at standse finsk og svensk Nato-medlemskab" aria-label="Læs artiklen"
    target="_self" itemprop="url" data-track-content-id="14205422"
     >
    
                    <picture>
                        <source
                        media="(max-width: 1023px)"
                        srcset="https://jyllands-posten.dk/UMZDNaMTr77y47xYXOB2YlY3yKUUDq29VAAkZ3zA4WE/resize:fill:940:0:0/plain/https%3A%2F%2Fjyllands-posten.dk%2Fpictures%2Fimage%2F14205465%2F8oy9ag%2FALTERNATES%2Fmaster-4_3%2Ftopshot-spain-nato-turkey-politics-diplomacy-summit"
                        />
                        <source
                        media="(min-width: 1024px)"
                        srcset="https://jyllands-posten.dk/yK4wpzXVivIqswxUGUGe3ZgFytHmRwtcRip9Z_E7nrw/resize:fill:300:0:0/plain/https%3A%2F%2Fjyllands-posten.dk%2Fpictures%2Fimage%2F14205465%2F8oy9ag%2FALTERNATES%2Fmaster-3_2%2Ftopshot-spain-nato-turkey-politics-diplomacy-summit"
                        />
                        <img
                        src="https://jyllands-posten.dk/yK4wpzXVivIqswxUGUGe3ZgFytHmRwtcRip9Z_E7nrw/resize:fill:300:0:0/plain/https%3A%2F%2Fjyllands-posten.dk%2Fpictures%2Fimage%2F14205465%2F8oy9ag%2FALTERNATES%2Fmaster-3_2%2Ftopshot-spain-nato-turkey-politics-diplomacy-summit"
                        alt="Tyrkiets præsident vil se resultater, før han kan love, at Nato-ansøgninger bliver stemt igennem i parlament."
                        loading="lazy"
                        />
                    </picture>
                
</a>

                
            
                


            
        
            </div>
        





        <div class="article-teaser__content">
            <div class="article-teaser__content-wrapper">

                
                
                




  




                
                    


                

                
                    
<div class="article-teaser__heading">
    <div class="c-article-teaser-heading m--type-topic m--has-padding m--text-size-sm  ">
        



        
            
        

        
<a  href="/international/europa/ECE14205422/erdogan-truer-med-igen-at-standse-finsk-og-svensk-natomedlemskab/" class="c-article-teaser-heading__link" title=" Erdogan truer igen med at standse finsk og svensk Nato-medlemskab" aria-label="Læs artiklen"
    target="_self" itemprop="url" 
     >
    
            <span class="c-article-teaser-heading__prefix"></span>
            <span class="c-article-teaser-heading__text">Erdogan truer igen med at standse finsk og svensk Nato-medlemskab</span>
        
</a>

    </div>
</div>

                

                

                


                



                







                
                    

    


                

            </div>
            
                


            
        </div>
    </article>




        </div>
        <div class="col-8 col-lg-4 m--border-right">
        

    <article
    class="article-teaser
                m--type-default
        m--text-size-sm
        
        
        
        
        m--layout-image-top"

    id="article_page_bottom_zone_0-14202653" data-track-additional-data-recommendation_api_content_id=14202653 data-track-trackinglabels=recommendation
    data-track-label="14202653_grid_6_n3_index=5">

        

        

    
            <div class="article-teaser__image">
                
<a  href="/international/europa/ECE14202653/rusland-har-forladt-slangeoeen/" class="c-article-teaser-image c-article-teaser-image-format c-article-teaser-image-format--default" title="Ukraine fejrer sejr i Sortehavet" aria-label="Læs artiklen"
    target="_self" itemprop="url" data-track-content-id="14202653"
     >
    
                    <picture>
                        <source
                        media="(max-width: 1023px)"
                        srcset="https://jyllands-posten.dk/w42MVq9bFTtqFlAE6DipB7MqqUIiYZZzrDJu5UblEug/resize:fill:940:0:0/plain/https%3A%2F%2Fjyllands-posten.dk%2Fpictures%2Fimage%2F14202663%2Fvdjroo%2FALTERNATES%2Fmaster-4_3%2F4uyj1-slange-en-png"
                        />
                        <source
                        media="(min-width: 1024px)"
                        srcset="https://jyllands-posten.dk/Y0esnFCTIEbqeBf6LDD4K0GXyptgnNWHTMqQVHlPpJg/resize:fill:300:0:0/plain/https%3A%2F%2Fjyllands-posten.dk%2Fpictures%2Fimage%2F14202663%2Fvdjroo%2FALTERNATES%2Fmaster-3_2%2F4uyj1-slange-en-png"
                        />
                        <img
                        src="https://jyllands-posten.dk/Y0esnFCTIEbqeBf6LDD4K0GXyptgnNWHTMqQVHlPpJg/resize:fill:300:0:0/plain/https%3A%2F%2Fjyllands-posten.dk%2Fpictures%2Fimage%2F14202663%2Fvdjroo%2FALTERNATES%2Fmaster-3_2%2F4uyj1-slange-en-png"
                        alt="Russiske tropper har forladt en strategisk vigtig ukrainsk ø i Sortehavet. Rusland påstår, det skulle være en handling af &quot;goodwill&quot; - den forklaring fejes af bordet af Ukraine."
                        loading="lazy"
                        />
                    </picture>
                
</a>

                
            
                


            
        
            </div>
        





        <div class="article-teaser__content">
            <div class="article-teaser__content-wrapper">

                
                
                




  




                
                    


                

                
                    
<div class="article-teaser__heading">
    <div class="c-article-teaser-heading m--type-default m--text-size-sm  ">
        



        
            
        

        
<a  href="/international/europa/ECE14202653/rusland-har-forladt-slangeoeen/" class="c-article-teaser-heading__link" title="Russiske tropper i tilbagetrækning: Ukraine fejrer sejr i Sortehavet" aria-label="Læs artiklen"
    target="_self" itemprop="url" 
     >
    
            <span class="c-article-teaser-heading__prefix">Russiske tropper i tilbagetrækning:</span>
            <span class="c-article-teaser-heading__text">Ukraine fejrer sejr i Sortehavet</span>
        
</a>

    </div>
</div>

                

                

                


                



                







                
                    

    


                

            </div>
            
                


            
        </div>
    </article>




        </div>
        <div class="col-8 col-lg-4">
        

    <article
    class="article-teaser
                m--type-default
        m--text-size-sm
        
        
        
        
        m--layout-image-top"

    id="article_page_bottom_zone_0-13768964" data-track-additional-data-recommendation_api_content_id=13768964 data-track-trackinglabels=recommendation
    data-track-label="13768964_grid_6_n3_index=6">

        

        

    
            <div class="article-teaser__image">
                
<a  href="/international/europa/ECE13768964/dansk-direktoer-er-rykket-fra-ukraine-til-polen-men-tror-paa-modstandskraft-jeg-tror-ikke-helt-putin-er-klar-over-hvad-han-har-indladt-sig-paa/" class="c-article-teaser-image c-article-teaser-image-format c-article-teaser-image-format--default" title="»Jeg tror ikke helt, Putin er klar over, hvad han har indladt sig på«" aria-label="Læs artiklen"
    target="_self" itemprop="url" data-track-content-id="13768964"
     >
    
                    <picture>
                        <source
                        media="(max-width: 1023px)"
                        srcset="https://jyllands-posten.dk/V5DN9RquXXQVrGrwvRmE5oLwiAxnL7c0SFgEPdg4xP4/resize:fill:940:0:0/plain/https%3A%2F%2Ffinans.dk%2Fpictures%2Fimage%2F13768978%2F2gu0rm%2FALTERNATES%2Fmaster-4_3%2Fjesper-lindholt"
                        />
                        <source
                        media="(min-width: 1024px)"
                        srcset="https://jyllands-posten.dk/t1TWh_wT7JafsT16_JMTyH60ZM60_LXzx2ktrfzQQc0/resize:fill:300:0:0/plain/https%3A%2F%2Ffinans.dk%2Fpictures%2Fimage%2F13768978%2F2gu0rm%2FALTERNATES%2Fmaster-3_2%2Fjesper-lindholt"
                        />
                        <img
                        src="https://jyllands-posten.dk/t1TWh_wT7JafsT16_JMTyH60ZM60_LXzx2ktrfzQQc0/resize:fill:300:0:0/plain/https%3A%2F%2Ffinans.dk%2Fpictures%2Fimage%2F13768978%2F2gu0rm%2FALTERNATES%2Fmaster-3_2%2Fjesper-lindholt"
                        alt="Jesper Lindholt, indehaver af it-firmaet Livatek, der har base i Ukraine og har 60 ansatte. Foto: PR"
                        loading="lazy"
                        />
                    </picture>
                
</a>

                
            
                


            
        
            </div>
        





        <div class="article-teaser__content">
            <div class="article-teaser__content-wrapper">

                
                
                




  




                
                    


                

                
                    
<div class="article-teaser__heading">
    <div class="c-article-teaser-heading m--type-default m--text-size-sm  ">
        



        
            
        

        
<a  href="/international/europa/ECE13768964/dansk-direktoer-er-rykket-fra-ukraine-til-polen-men-tror-paa-modstandskraft-jeg-tror-ikke-helt-putin-er-klar-over-hvad-han-har-indladt-sig-paa/" class="c-article-teaser-heading__link" title="Dansk direktør tror på ukrainsk modstandskraft  »Jeg tror ikke helt, Putin er klar over, hvad han har indladt sig på«" aria-label="Læs artiklen"
    target="_self" itemprop="url" 
     >
    
            <span class="c-article-teaser-heading__prefix">Dansk direktør tror på ukrainsk modstandskraft </span>
            <span class="c-article-teaser-heading__text">»Jeg tror ikke helt, Putin er klar over, hvad han har indladt sig på«</span>
        
</a>

    </div>
</div>

                

                

                


                



                







                
                    

    


                

            </div>
            
                


            
        </div>
    </article>




        </div>
    </div>
</div>

            </div>
        </div>


        
    </div>
</section>



                
            
                
                
                    
<section class="c-page-zone-teasers  " id="article_page_bottom_zone_1" data-track-additional-data-recommendation_api_response_id=b9e6c9ff-2dd4-44f2-9802-9ba772679d1c data-track-click-zone=article_page_bottom_zone_1 data-track-trackinglabels=article_page_bottom_zone_1 data-track-inview-zone=article_page_bottom_zone_1 data-track-label="article_page_bottom_zone_1">
    
    
        <h2 class="c-page-zone-teasers__sidebar-title d-xl-none">
            
                Andre læser
            
        </h2>
    
    <div class="c-page-zone-teasers__wrapper">
        <aside class="c-page-zone-teasers__sidebar d-none d-xl-block">

            
                <h2 class="c-page-zone-teasers__sidebar-title">
                
                    Andre læser
                
                    
                </h2>

            

            

        </aside>
        <div class="c-page-zone-teasers__content">
            <div class="c-page-zone-teasers__grid">
            
<div class="o-page-zone-teasers-layout">

    <div class="row">
        <div class="col-8 col-lg-4 m--border-right">
            

    <article
    class="article-teaser
                m--type-default
        m--text-size-sm
        
        
        
        
        m--layout-image-top"

    id="article_page_bottom_zone_1-14209377" data-track-additional-data-recommendation_api_content_id=14209377 data-track-trackinglabels=recommendation
    data-track-label="14209377_jp_table_8_index=1">

        

        

    
            <div class="article-teaser__image">
                
<a  href="/indland/ECE14209377/politiet-haabet-om-en-folkefest-blev-indfriet/" class="c-article-teaser-image c-article-teaser-image-format c-article-teaser-image-format--default" title="Politiet: Håbet om en folkefest blev indfriet" aria-label="Læs artiklen"
    target="_self" itemprop="url" data-track-content-id="14209377"
     >
    
                    <picture>
                        <source
                        media="(max-width: 1023px)"
                        srcset="https://jyllands-posten.dk/lUIWYJGMTCa8vd_So9lpWcJdapRITFYLLBpZQLd7ABE/resize:fill:940:0:0/plain/https%3A%2F%2Fjyllands-posten.dk%2Fpictures%2Fimage%2F14209382%2F969rw1%2FALTERNATES%2Fmaster-4_3%2F20220701210905651000-jpg"
                        />
                        <source
                        media="(min-width: 1024px)"
                        srcset="https://jyllands-posten.dk/GUtYqjSW7_CZQy3bWKrngOQJwHFCsXkUid-5W1zvIzY/resize:fill:300:0:0/plain/https%3A%2F%2Fjyllands-posten.dk%2Fpictures%2Fimage%2F14209382%2F969rw1%2FALTERNATES%2Fmaster-3_2%2F20220701210905651000-jpg"
                        />
                        <img
                        src="https://jyllands-posten.dk/GUtYqjSW7_CZQy3bWKrngOQJwHFCsXkUid-5W1zvIzY/resize:fill:300:0:0/plain/https%3A%2F%2Fjyllands-posten.dk%2Fpictures%2Fimage%2F14209382%2F969rw1%2FALTERNATES%2Fmaster-3_2%2F20220701210905651000-jpg"
                        alt="Arrangørerne af Tour de France forventede op mod en halv million tilskuere i København."
                        loading="lazy"
                        />
                    </picture>
                
</a>

                
            
                


            
        
            </div>
        





        <div class="article-teaser__content">
            <div class="article-teaser__content-wrapper">

                
                
                




  




                
                    


                

                
                    
<div class="article-teaser__heading">
    <div class="c-article-teaser-heading m--type-default m--text-size-sm  ">
        



        
            
        

        
<a  href="/indland/ECE14209377/politiet-haabet-om-en-folkefest-blev-indfriet/" class="c-article-teaser-heading__link" title=" Politiet: Håbet om en folkefest blev indfriet" aria-label="Læs artiklen"
    target="_self" itemprop="url" 
     >
    
            <span class="c-article-teaser-heading__prefix"></span>
            <span class="c-article-teaser-heading__text">Politiet: Håbet om en folkefest blev indfriet</span>
        
</a>

    </div>
</div>

                

                

                


                



                







                
                    

    


                

            </div>
            
                


            
        </div>
    </article>




        </div>
        <div class="col-8 col-lg-4 m--lg-border-right">
        

    <article
    class="article-teaser
                m--type-default
        m--text-size-sm
        
        
        
        
        m--layout-image-top"

    id="article_page_bottom_zone_1-14209358" data-track-additional-data-recommendation_api_content_id=14209358 data-track-trackinglabels=recommendation
    data-track-label="14209358_jp_table_8_index=2">

        

        

    
            <div class="article-teaser__image">
                
<a  href="/sport/tennis/ECE14209358/servekanon-slog-verdensrekord-i-wimbledonnedtur/" class="c-article-teaser-image c-article-teaser-image-format c-article-teaser-image-format--default" title="Servekanon slog verdensrekord i Wimbledon-nedtur" aria-label="Læs artiklen"
    target="_self" itemprop="url" data-track-content-id="14209358"
     >
    
                    <picture>
                        <source
                        media="(max-width: 1023px)"
                        srcset="https://jyllands-posten.dk/SGKdYhtTZ94XXJ1SVk6xP2ivoS6zoI_BTuJMYUtDl0Q/resize:fill:940:0:0/plain/https%3A%2F%2Fjyllands-posten.dk%2Fpictures%2Fimage%2F14209373%2Fxbrkzp%2FALTERNATES%2Fmaster-4_3%2F202207012001247141000-jpg"
                        />
                        <source
                        media="(min-width: 1024px)"
                        srcset="https://jyllands-posten.dk/_7tEJKr5sVVZREWUyRfEm2lLMyttCKZoelZhYXqHsnA/resize:fill:300:0:0/plain/https%3A%2F%2Fjyllands-posten.dk%2Fpictures%2Fimage%2F14209373%2Fxbrkzp%2FALTERNATES%2Fmaster-3_2%2F202207012001247141000-jpg"
                        />
                        <img
                        src="https://jyllands-posten.dk/_7tEJKr5sVVZREWUyRfEm2lLMyttCKZoelZhYXqHsnA/resize:fill:300:0:0/plain/https%3A%2F%2Fjyllands-posten.dk%2Fpictures%2Fimage%2F14209373%2Fxbrkzp%2FALTERNATES%2Fmaster-3_2%2F202207012001247141000-jpg"
                        alt="John Isner slog fredag rekorden for flest serveesser på ATP Touren, men tabte til Jannik Sinner i Wimbledon."
                        loading="lazy"
                        />
                    </picture>
                
</a>

                
            
                


            
        
            </div>
        





        <div class="article-teaser__content">
            <div class="article-teaser__content-wrapper">

                
                
                




  




                
                    


                

                
                    
<div class="article-teaser__heading">
    <div class="c-article-teaser-heading m--type-default m--text-size-sm  ">
        



        
            
        

        
<a  href="/sport/tennis/ECE14209358/servekanon-slog-verdensrekord-i-wimbledonnedtur/" class="c-article-teaser-heading__link" title=" Servekanon slog verdensrekord i Wimbledon-nedtur" aria-label="Læs artiklen"
    target="_self" itemprop="url" 
     >
    
            <span class="c-article-teaser-heading__prefix"></span>
            <span class="c-article-teaser-heading__text">Servekanon slog verdensrekord i Wimbledon-nedtur</span>
        
</a>

    </div>
</div>

                

                

                


                



                







                
                    

    


                

            </div>
            
                


            
        </div>
    </article>




        </div>
        <div class="col-8 col-lg-4 m--border-right">
        

    <article
    class="article-teaser
                m--type-default
        m--text-size-sm
        
        
        
        
        m--layout-image-top"

    id="article_page_bottom_zone_1-14190717" data-track-additional-data-recommendation_api_content_id=14190717 data-track-trackinglabels=recommendation
    data-track-label="14190717_jp_table_8_index=3">

        

        

    
            <div class="article-teaser__image">
                
<a  href="/kultur/ECE14190717/jeg-er-stor-fan-af-thomas-helmig-men-jeg-har-ikke-altid-talt-hoejt-om-det-jeg-var-bange-for-at-faa-et-par-paa-kassen/?st=1" class="c-article-teaser-image c-article-teaser-image-format c-article-teaser-image-format--default" title="Han blev mødt af æg og tomater på scenen. Nu elsker alle Thomas Helmig" aria-label="Læs artiklen"
    target="_self" itemprop="url" data-track-content-id="14190717"
     >
    
                    <picture>
                        <source
                        media="(max-width: 1023px)"
                        srcset="https://jyllands-posten.dk/OMAulxzZL3zbqmhwc0W7-k69VPvq2TLzijpBIiLaPtg/resize:fill:940:0:0/plain/https%3A%2F%2Fjyllands-posten.dk%2Fpictures%2Fimage%2F14209266%2F5g79ft%2FALTERNATES%2Fmaster-4_3%2Fi-koeen-til-thomas-helmig"
                        />
                        <source
                        media="(min-width: 1024px)"
                        srcset="https://jyllands-posten.dk/MrwHYeCuc9o8KkZ13FudoCvM90d2OYWHzD-WZp-4oIM/resize:fill:300:0:0/plain/https%3A%2F%2Fjyllands-posten.dk%2Fpictures%2Fimage%2F14209266%2F5g79ft%2FALTERNATES%2Fmaster-3_2%2Fi-koeen-til-thomas-helmig"
                        />
                        <img
                        src="https://jyllands-posten.dk/MrwHYeCuc9o8KkZ13FudoCvM90d2OYWHzD-WZp-4oIM/resize:fill:300:0:0/plain/https%3A%2F%2Fjyllands-posten.dk%2Fpictures%2Fimage%2F14209266%2F5g79ft%2FALTERNATES%2Fmaster-3_2%2Fi-koeen-til-thomas-helmig"
                        alt="Thomas Helmig er tilbage på Roskilde Festival, hvor han har optrådt seks gange før. Det har været delte meninger om popkongen, men nu har han status som folkehelt, lyder det fra iagttagere."
                        loading="lazy"
                        />
                    </picture>
                
</a>

                
            
                


            
        
            </div>
        





        <div class="article-teaser__content">
            <div class="article-teaser__content-wrapper">

                
                
                




  




                
                    


                

                
                    
<div class="article-teaser__heading">
    <div class="c-article-teaser-heading m--type-default m--text-size-sm  ">
        



        
            
        

        
<a  href="/kultur/ECE14190717/jeg-er-stor-fan-af-thomas-helmig-men-jeg-har-ikke-altid-talt-hoejt-om-det-jeg-var-bange-for-at-faa-et-par-paa-kassen/?st=1" class="c-article-teaser-heading__link" title=" Han blev mødt af æg og tomater på scenen. Nu elsker alle Thomas Helmig" aria-label="Læs artiklen"
    target="_self" itemprop="url" 
     >
    
            <span class="c-article-teaser-heading__prefix"></span>
            <span class="c-article-teaser-heading__text">Han blev mødt af æg og tomater på scenen. Nu elsker alle Thomas Helmig</span>
        
</a>

    </div>
</div>

                

                

                


                



                







                
                    

    


                

            </div>
            
                


            
        </div>
    </article>




        </div>
        <div class="col-8 col-lg-4">
        

    <article
    class="article-teaser
                m--type-topic m--has-padding
        m--text-size-sm
        
        
        
        
        m--layout-image-top"

    id="article_page_bottom_zone_1-14209270" data-track-additional-data-recommendation_api_content_id=14209270 data-track-trackinglabels=recommendation
    data-track-label="14209270_jp_table_8_index=4">

        

        

    
            <div class="article-teaser__image">
                
<a  href="/politik/ECE14209270/efter-to-timer-blev-mette-frederiksen-spurgt-om-hun-selv-havde-begaaet-fejl/" class="c-article-teaser-image c-article-teaser-image-format c-article-teaser-image-format--default" title="Mette Frederiksen vil ikke sige »Jeg har begået fejl«" aria-label="Læs artiklen"
    target="_self" itemprop="url" data-track-content-id="14209270"
     >
    
                    <picture>
                        <source
                        media="(max-width: 1023px)"
                        srcset="https://jyllands-posten.dk/RnpkXs30Mt2YgWDvXebE-3fup6_wZGyc5EfrZ0EHwog/resize:fill:940:0:0/plain/https%3A%2F%2Fjyllands-posten.dk%2Fpictures%2Fimage%2F14209316%2Fbe9j12%2FALTERNATES%2Fmaster-4_3%2Fstatsministeren-holder-pressemoede"
                        />
                        <source
                        media="(min-width: 1024px)"
                        srcset="https://jyllands-posten.dk/GWFbqe5QPeb_tintRL_6ZvL-JbaWMUIbWnmBMbxgDbw/resize:fill:300:0:0/plain/https%3A%2F%2Fjyllands-posten.dk%2Fpictures%2Fimage%2F14209316%2Fbe9j12%2FALTERNATES%2Fmaster-3_2%2Fstatsministeren-holder-pressemoede"
                        />
                        <img
                        src="https://jyllands-posten.dk/GWFbqe5QPeb_tintRL_6ZvL-JbaWMUIbWnmBMbxgDbw/resize:fill:300:0:0/plain/https%3A%2F%2Fjyllands-posten.dk%2Fpictures%2Fimage%2F14209316%2Fbe9j12%2FALTERNATES%2Fmaster-3_2%2Fstatsministeren-holder-pressemoede"
                        alt="Mette Frederiksen forholdt sig på et pressemøde til, om hun selv havde begået fejl i Minksagen. Og så fortalte hun, hvorfor hun mener, at Barbara Bertelsen er en god departementschef. "
                        loading="lazy"
                        />
                    </picture>
                
</a>

                
            
                


            
        
            </div>
        





        <div class="article-teaser__content">
            <div class="article-teaser__content-wrapper">

                
                
                




  




                
                    


                

                
                    
<div class="article-teaser__heading">
    <div class="c-article-teaser-heading m--type-topic m--has-padding m--text-size-sm  ">
        



        
            
        

        
<a  href="/politik/ECE14209270/efter-to-timer-blev-mette-frederiksen-spurgt-om-hun-selv-havde-begaaet-fejl/" class="c-article-teaser-heading__link" title="Statsministerens personlige ansvar:  Mette Frederiksen vil ikke sige »Jeg har begået fejl«" aria-label="Læs artiklen"
    target="_self" itemprop="url" 
     >
    
            <span class="c-article-teaser-heading__prefix">Statsministerens personlige ansvar: </span>
            <span class="c-article-teaser-heading__text">Mette Frederiksen vil ikke sige »Jeg har begået fejl«</span>
        
</a>

    </div>
</div>

                

                

                


                



                







                
                    

    


                

            </div>
            
                


            
        </div>
    </article>




        </div>
    </div>

    <div class="row">
        <div class="col-8 col-lg-4 m--border-right">
        

    <article
    class="article-teaser
                m--type-default
        m--text-size-sm
        
        
        
        
        m--layout-image-top"

    id="article_page_bottom_zone_1-14179774" data-track-additional-data-recommendation_api_content_id=14179774 data-track-trackinglabels=recommendation
    data-track-label="14179774_jp_table_8_index=5">

        

        

    
            <div class="article-teaser__image">
                
<a  href="/sport/cykling/ECE14179774/en-lovende-start-for-roglic-og-vingegaard/" class="c-article-teaser-image c-article-teaser-image-format c-article-teaser-image-format--default" title="Jonas Vingegaard undgik lige nøjagtigt uheld – imens ærgrede en af hans konkurrenter sig over at have været for forsigtig" aria-label="Læs artiklen"
    target="_self" itemprop="url" data-track-content-id="14179774"
     >
    
                    <picture>
                        <source
                        media="(max-width: 1023px)"
                        srcset="https://jyllands-posten.dk/RPOlBurLCbkmpNwfWr20psMoKXTgDwyKmt-a50Xrx3I/resize:fill:940:0:0/plain/https%3A%2F%2Fjyllands-posten.dk%2Fpictures%2Fimage%2F14209320%2F2gcisj%2FALTERNATES%2Fmaster-4_3%2Fcycling-den-tdf2022-stage1"
                        />
                        <source
                        media="(min-width: 1024px)"
                        srcset="https://jyllands-posten.dk/QQMIYW9sr-ArYqf1Dcb59Rj9w5e3oXe1yMh0KD2OB9g/resize:fill:300:0:0/plain/https%3A%2F%2Fjyllands-posten.dk%2Fpictures%2Fimage%2F14209320%2F2gcisj%2FALTERNATES%2Fmaster-3_2%2Fcycling-den-tdf2022-stage1"
                        />
                        <img
                        src="https://jyllands-posten.dk/QQMIYW9sr-ArYqf1Dcb59Rj9w5e3oXe1yMh0KD2OB9g/resize:fill:300:0:0/plain/https%3A%2F%2Fjyllands-posten.dk%2Fpictures%2Fimage%2F14209320%2F2gcisj%2FALTERNATES%2Fmaster-3_2%2Fcycling-den-tdf2022-stage1"
                        alt="Jumbo-Visma kunne glæde sig over et fint resultat i kampen mod Tadej Pogacar. Imens ærgrede en anden profil sig over at have været for forsigtig. "
                        loading="lazy"
                        />
                    </picture>
                
</a>

                
            
                


            
        
            </div>
        





        <div class="article-teaser__content">
            <div class="article-teaser__content-wrapper">

                
                
                




  




                
                    


                

                
                    
<div class="article-teaser__heading">
    <div class="c-article-teaser-heading m--type-default m--text-size-sm  ">
        



        
            
        

        
<a  href="/sport/cykling/ECE14179774/en-lovende-start-for-roglic-og-vingegaard/" class="c-article-teaser-heading__link" title=" Jonas Vingegaard undgik lige nøjagtigt uheld – imens ærgrede en af hans konkurrenter sig over at have været for forsigtig" aria-label="Læs artiklen"
    target="_self" itemprop="url" 
     >
    
            <span class="c-article-teaser-heading__prefix"></span>
            <span class="c-article-teaser-heading__text">Jonas Vingegaard undgik lige nøjagtigt uheld – imens ærgrede en af hans konkurrenter sig over at have været for forsigtig</span>
        
</a>

    </div>
</div>

                

                

                


                



                







                
                    

    


                

            </div>
            
                


            
        </div>
    </article>




        </div>
        <div class="col-8 col-lg-4 m--lg-border-right">
        

    <article
    class="article-teaser
                m--type-default
        m--text-size-sm
        
        
        
        
        m--layout-image-top"

    id="article_page_bottom_zone_1-14179764" data-track-additional-data-recommendation_api_content_id=14179764 data-track-trackinglabels=recommendation
    data-track-label="14179764_jp_table_8_index=6">

        

        

    
            <div class="article-teaser__image">
                
<a  href="/sport/cykling/ECE14179764/der-var-folkefest-i-koebenhavn-da-touren-blev-skudt-i-gang/" class="c-article-teaser-image c-article-teaser-image-format c-article-teaser-image-format--default" title="Der var folkefest i København, da Touren blev skudt i gang" aria-label="Læs artiklen"
    target="_self" itemprop="url" data-track-content-id="14179764"
     >
    
                    <picture>
                        <source
                        media="(max-width: 1023px)"
                        srcset="https://jyllands-posten.dk/fSNHYuPBGBZkGlg4TGtC3rKaEG_syRBKTm_K9VJAxXI/resize:fill:940:0:0/plain/https%3A%2F%2Fjyllands-posten.dk%2Fpictures%2Fimage%2F14209274%2F2a7xm2%2FALTERNATES%2Fmaster-4_3%2Ftour-de-france--1-etape-koebenhavn"
                        />
                        <source
                        media="(min-width: 1024px)"
                        srcset="https://jyllands-posten.dk/ig8MGe_wmdqjFI82ZfjJU-K-Egdrlygy5jBoiYUmudM/resize:fill:300:0:0/plain/https%3A%2F%2Fjyllands-posten.dk%2Fpictures%2Fimage%2F14209274%2F2a7xm2%2FALTERNATES%2Fmaster-3_2%2Ftour-de-france--1-etape-koebenhavn"
                        />
                        <img
                        src="https://jyllands-posten.dk/ig8MGe_wmdqjFI82ZfjJU-K-Egdrlygy5jBoiYUmudM/resize:fill:300:0:0/plain/https%3A%2F%2Fjyllands-posten.dk%2Fpictures%2Fimage%2F14209274%2F2a7xm2%2FALTERNATES%2Fmaster-3_2%2Ftour-de-france--1-etape-koebenhavn"
                        alt="En kødrand af fans langs hegnet rundt på hele ruten prægede åbningen på Tour de France. End ikke regnen kunne holde tilskuernes glæde væk."
                        loading="lazy"
                        />
                    </picture>
                
</a>

                
            
                


            
        
            </div>
        





        <div class="article-teaser__content">
            <div class="article-teaser__content-wrapper">

                
                
                




  




                
                    


                

                
                    
<div class="article-teaser__heading">
    <div class="c-article-teaser-heading m--type-default m--text-size-sm  ">
        



        
            
        

        
<a  href="/sport/cykling/ECE14179764/der-var-folkefest-i-koebenhavn-da-touren-blev-skudt-i-gang/" class="c-article-teaser-heading__link" title="Se alle billederne: Der var folkefest i København, da Touren blev skudt i gang" aria-label="Læs artiklen"
    target="_self" itemprop="url" 
     >
    
            <span class="c-article-teaser-heading__prefix">Se alle billederne:</span>
            <span class="c-article-teaser-heading__text">Der var folkefest i København, da Touren blev skudt i gang</span>
        
</a>

    </div>
</div>

                

                

                


                



                







                
                    

    


                

            </div>
            
                


            
        </div>
    </article>




        </div>
        <div class="col-8 col-lg-4 m--border-right">
        

    <article
    class="article-teaser
                m--type-default
        m--text-size-sm
        
        
        
        
        m--layout-image-top"

    id="article_page_bottom_zone_1-14179767" data-track-additional-data-recommendation_api_content_id=14179767 data-track-trackinglabels=recommendation
    data-track-label="14179767_jp_table_8_index=7">

        

        

    
            <div class="article-teaser__image">
                
<a  href="/sport/cykling/ECE14179767/i-den-silende-regn-blev-der-skabt-historie-det-er-fantastisk-at-vaere-dansker/" class="c-article-teaser-image c-article-teaser-image-format c-article-teaser-image-format--default" title="En taknemmelig verdensstjerne, ukuelige fans og en sensationel vinder" aria-label="Læs artiklen"
    target="_self" itemprop="url" data-track-content-id="14179767"
     >
    
                    <picture>
                        <source
                        media="(max-width: 1023px)"
                        srcset="https://jyllands-posten.dk/ROXRrgqPP2Uw7_7SxgCcEBiomC4xzpNiTxy9b_P9b1Q/resize:fill:940:0:0/plain/https%3A%2F%2Fjyllands-posten.dk%2Fpictures%2Fimage%2F14209296%2Fxfofnl%2FALTERNATES%2Fmaster-4_3%2Ftour-de-france--1-etape-koebenhavn"
                        />
                        <source
                        media="(min-width: 1024px)"
                        srcset="https://jyllands-posten.dk/eTL2kIeqd2lCWvyaeAbbX4aQG5mHUJX7jdio8ykZTbo/resize:fill:300:0:0/plain/https%3A%2F%2Fjyllands-posten.dk%2Fpictures%2Fimage%2F14209296%2Fxfofnl%2FALTERNATES%2Fmaster-3_2%2Ftour-de-france--1-etape-koebenhavn"
                        />
                        <img
                        src="https://jyllands-posten.dk/eTL2kIeqd2lCWvyaeAbbX4aQG5mHUJX7jdio8ykZTbo/resize:fill:300:0:0/plain/https%3A%2F%2Fjyllands-posten.dk%2Fpictures%2Fimage%2F14209296%2Fxfofnl%2FALTERNATES%2Fmaster-3_2%2Ftour-de-france--1-etape-koebenhavn"
                        alt="Mads Pedersen blev dagens bedste dansker med 15 sekunder op til førstepladsen. Foto: Gregers Tycho  "
                        loading="lazy"
                        />
                    </picture>
                
</a>

                
            
                


            
        
            </div>
        





        <div class="article-teaser__content">
            <div class="article-teaser__content-wrapper">

                
                
                




  




                
                    


                

                
                    
<div class="article-teaser__heading">
    <div class="c-article-teaser-heading m--type-default m--text-size-sm  ">
        



        
            
        

        
<a  href="/sport/cykling/ECE14179767/i-den-silende-regn-blev-der-skabt-historie-det-er-fantastisk-at-vaere-dansker/" class="c-article-teaser-heading__link" title="Kom med til historiens første Tour de France-etape i Danmark:  En taknemmelig verdensstjerne, ukuelige fans og en sensationel vinder" aria-label="Læs artiklen"
    target="_self" itemprop="url" 
     >
    
            <span class="c-article-teaser-heading__prefix">Kom med til historiens første Tour de France-etape i Danmark: </span>
            <span class="c-article-teaser-heading__text">En taknemmelig verdensstjerne, ukuelige fans og en sensationel vinder</span>
        
</a>

    </div>
</div>

                

                

                


                



                







                
                    

    


                

            </div>
            
                


            
        </div>
    </article>




        </div>
        <div class="col-8 col-lg-4">
        

    <article
    class="article-teaser
                m--type-default
        m--text-size-sm
        
        
        
        
        m--layout-image-top"

    id="article_page_bottom_zone_1-14208167" data-track-additional-data-recommendation_api_content_id=14208167 data-track-trackinglabels=recommendation
    data-track-label="14208167_jp_table_8_index=8">

        

        

    
            <div class="article-teaser__image">
                
<a  href="/politik/ECE14208167/borgerlige-partier-vil-genoplive-minksag-hvis-regeringsmagten-skifter-efter-valget/" class="c-article-teaser-image c-article-teaser-image-format c-article-teaser-image-format--default" title="Nu truer blå partier Mette Frederiksen med præcis det samme våben" aria-label="Læs artiklen"
    target="_self" itemprop="url" data-track-content-id="14208167"
     >
    
                    <picture>
                        <source
                        media="(max-width: 1023px)"
                        srcset="https://jyllands-posten.dk/EuBQaf6nFgEd3AfMFDIcH0WjfS-iwLxPgqx8OWvOirE/resize:fill:940:0:0/plain/https%3A%2F%2Fjyllands-posten.dk%2Fpictures%2Fimage%2F14209176%2Fd7kyh0%2FALTERNATES%2Fmaster-4_3%2Fstatsministeren-holder-pressemoede"
                        />
                        <source
                        media="(min-width: 1024px)"
                        srcset="https://jyllands-posten.dk/WCpIRz2w6yR2PZgTM7lCAhCu9oOABFxm8QK74lLmfp0/resize:fill:300:0:0/plain/https%3A%2F%2Fjyllands-posten.dk%2Fpictures%2Fimage%2F14209176%2Fd7kyh0%2FALTERNATES%2Fmaster-3_2%2Fstatsministeren-holder-pressemoede"
                        />
                        <img
                        src="https://jyllands-posten.dk/WCpIRz2w6yR2PZgTM7lCAhCu9oOABFxm8QK74lLmfp0/resize:fill:300:0:0/plain/https%3A%2F%2Fjyllands-posten.dk%2Fpictures%2Fimage%2F14209176%2Fd7kyh0%2FALTERNATES%2Fmaster-3_2%2Fstatsministeren-holder-pressemoede"
                        alt="Minksagen er langtfra slut, hvis rød blok freder Mette Frederiksen, lyder advarslen fra borgerlige partier. Samtidig strømmer pengene ind til et nyt tiltag."
                        loading="lazy"
                        />
                    </picture>
                
</a>

                
            
                


            
        
            </div>
        





        <div class="article-teaser__content">
            <div class="article-teaser__content-wrapper">

                
                
                




  




                
                    


                

                
                    
<div class="article-teaser__heading">
    <div class="c-article-teaser-heading m--type-default m--text-size-sm  ">
        



        
            
        

        
<a  href="/politik/ECE14208167/borgerlige-partier-vil-genoplive-minksag-hvis-regeringsmagten-skifter-efter-valget/" class="c-article-teaser-heading__link" title="Rød blok gjorde det i Støjberg-sagen: Nu truer blå partier Mette Frederiksen med præcis det samme våben" aria-label="Læs artiklen"
    target="_self" itemprop="url" 
     >
    
            <span class="c-article-teaser-heading__prefix">Rød blok gjorde det i Støjberg-sagen:</span>
            <span class="c-article-teaser-heading__text">Nu truer blå partier Mette Frederiksen med præcis det samme våben</span>
        
</a>

    </div>
</div>

                

                

                


                



                







                
                    

    


                

            </div>
            
                


            
        </div>
    </article>




        </div>
    </div>
</div>

            </div>
        </div>


        
    </div>
</section>



                
            
                
                    
<section class="c-page-zone-banners c-page-zone-banners--bottom-environment " id="megaboard_3">
    <div class="c-page-zone-banners__content">
    


        
            
                
                    <div data-banner-type="desktop" class="jp-banner jp-banner--h180_placeholder jp-banner--placeholder_active">

    <div class="jp-banner__content" data-controller="static-banner" id="MegaBoard3__inner"></div>

</div>
                
            
        

        
            
                <div data-banner-type="mobile" class="jp-banner jp-banner--h320_placeholder jp-banner--placeholder_active">

    <div class="jp-banner__content" data-controller="lazy-banner" id="SwedishTakeover3__inner"></div>

</div>
            
        

        

        

        
    


    </div>
</section>

                
                
            
                
                
                    
<section class="c-page-zone-teasers m--zone-most-read " id="article_page_bottom_zone_2" data-track-additional-data-recommendation_api_response_id=e3f9f1db-5152-4d71-b93c-f9d7adf117da data-track-click-zone=article_page_bottom_zone_2 data-track-trackinglabels=article_page_bottom_zone_2 data-track-inview-zone=article_page_bottom_zone_2 data-track-label="article_page_bottom_zone_2">
    
    
        <h2 class="c-page-zone-teasers__sidebar-title d-xl-none">
            
                Mest læste
            
        </h2>
    
    <div class="c-page-zone-teasers__wrapper">
        <aside class="c-page-zone-teasers__sidebar d-none d-xl-block">

            
                <h2 class="c-page-zone-teasers__sidebar-title">
                
                    Mest læste
                
                    
                </h2>

            

            

        </aside>
        <div class="c-page-zone-teasers__content">
            <div class="c-page-zone-teasers__grid">
            
<div class="o-page-zone-teasers-layout">
    <div class="row">
        <div class="col-16 col-lg c-page-zone-teasers__placement-0">
            

    <div class="most-read-teaser article-teaser" id="most-read-14208167" data-track-additional-data-recommendation_api_content_id=14208167 data-track-trackinglabels=recommendation data-track-label="14208167">
    
<a  href="/politik/ECE14208167/borgerlige-partier-vil-genoplive-minksag-hvis-regeringsmagten-skifter-efter-valget/" class="most-read-teaser__content" title="Rød blok gjorde det i Støjberg-sagen: Nu truer blå partier Mette Frederiksen med præcis det samme våben" aria-label="Læs artiklen"
    target="_self" itemprop="url" 
     >
    
        <div class="most-read-teaser__number">
        1
        </div>
        <div class="most-read-teaser__text">
            <p class="most-read-teaser__time" title="1. juli 2022 kl. 19:00">
            3 timer siden
            </p>
            <h3 class="most-read-teaser__heading m--type-default">
                <span class="most-read-teaser__heading__prefix">Rød blok gjorde det i Støjberg-sagen:</span>
                <span class="most-read-teaser__heading__title">Nu truer blå partier Mette Frederiksen med præcis det samme våben</span>
            </h3>
            
        </div>
    
</a>

    </div>


        </div>
        <div class="col-16 col-lg c-page-zone-teasers__placement-1">
            

    <div class="most-read-teaser article-teaser" id="most-read-14203641" data-track-additional-data-recommendation_api_content_id=14203641 data-track-trackinglabels=recommendation data-track-label="14203641">
    
<a  href="/international/ECE14203641/putin-holdt-verden-for-nar-op-til-invasionen/" class="most-read-teaser__content" title=" Fire dage før invasionen talte Putin i telefon med Macron. Nu er samtalen blevet lækket" aria-label="Læs artiklen"
    target="_self" itemprop="url" 
     >
    
        <div class="most-read-teaser__number">
        2
        </div>
        <div class="most-read-teaser__text">
            <p class="most-read-teaser__time" title="1. juli 2022 kl. 16:00">
            6 timer siden
            </p>
            <h3 class="most-read-teaser__heading m--type-default">
                <span class="most-read-teaser__heading__prefix"></span>
                <span class="most-read-teaser__heading__title">Fire dage før invasionen talte Putin i telefon med Macron. Nu er samtalen blevet lækket</span>
            </h3>
            
        </div>
    
</a>

    </div>


        </div>
        <div class="col-16 col-lg c-page-zone-teasers__placement-2">
            

    <div class="most-read-teaser article-teaser" id="most-read-14179767" data-track-additional-data-recommendation_api_content_id=14179767 data-track-trackinglabels=recommendation data-track-label="14179767">
    
<a  href="/sport/cykling/ECE14179767/i-den-silende-regn-blev-der-skabt-historie-det-er-fantastisk-at-vaere-dansker/" class="most-read-teaser__content" title="Kom med til historiens første Tour de France-etape i Danmark:  En taknemmelig verdensstjerne, ukuelige fans og en sensationel vinder" aria-label="Læs artiklen"
    target="_self" itemprop="url" 
     >
    
        <div class="most-read-teaser__number">
        3
        </div>
        <div class="most-read-teaser__text">
            <p class="most-read-teaser__time" title="1. juli 2022 kl. 19:18">
            2 timer siden
            </p>
            <h3 class="most-read-teaser__heading m--type-default">
                <span class="most-read-teaser__heading__prefix">Kom med til historiens første Tour de France-etape i Danmark: </span>
                <span class="most-read-teaser__heading__title">En taknemmelig verdensstjerne, ukuelige fans og en sensationel vinder</span>
            </h3>
            
        </div>
    
</a>

    </div>


        </div>
    </div>
    <div class="row">
        <div class="col-16 col-lg c-page-zone-teasers__placement-3">
            

    <div class="most-read-teaser article-teaser" id="most-read-14179774" data-track-additional-data-recommendation_api_content_id=14179774 data-track-trackinglabels=recommendation data-track-label="14179774">
    
<a  href="/sport/cykling/ECE14179774/en-lovende-start-for-roglic-og-vingegaard/" class="most-read-teaser__content" title=" Jonas Vingegaard undgik lige nøjagtigt uheld – imens ærgrede en af hans konkurrenter sig over at have været for forsigtig" aria-label="Læs artiklen"
    target="_self" itemprop="url" 
     >
    
        <div class="most-read-teaser__number">
        4
        </div>
        <div class="most-read-teaser__text">
            <p class="most-read-teaser__time" title="1. juli 2022 kl. 19:40">
            2 timer siden
            </p>
            <h3 class="most-read-teaser__heading m--type-default">
                <span class="most-read-teaser__heading__prefix"></span>
                <span class="most-read-teaser__heading__title">Jonas Vingegaard undgik lige nøjagtigt uheld – imens ærgrede en af hans konkurrenter sig over at have været for forsigtig</span>
            </h3>
            
        </div>
    
</a>

    </div>


        </div>
        <div class="col-16 col-lg c-page-zone-teasers__placement-4">
            

    <div class="most-read-teaser article-teaser" id="most-read-14204714" data-track-additional-data-recommendation_api_content_id=14204714 data-track-trackinglabels=recommendation data-track-label="14204714">
    
<a  href="/politik/ECE14204714/blaa-blok-hamrer-loes-paa-stoettepartier-lev-op-til-jeres-egne-principper/" class="most-read-teaser__content" title="Opfordrer støttepartier til at besinde sig: »Det er højst skandaløst, hvis det er sådan, Danmark er i dag«" aria-label="Læs artiklen"
    target="_self" itemprop="url" 
     >
    
        <div class="most-read-teaser__number">
        5
        </div>
        <div class="most-read-teaser__text">
            <p class="most-read-teaser__time" title="30. juni 2022 kl. 21:00">
            1 dag siden
            </p>
            <h3 class="most-read-teaser__heading m--type-default">
                <span class="most-read-teaser__heading__prefix">Opfordrer støttepartier til at besinde sig:</span>
                <span class="most-read-teaser__heading__title">»Det er højst skandaløst, hvis det er sådan, Danmark er i dag«</span>
            </h3>
            
        </div>
    
</a>

    </div>


        </div>
        <div class="col-16 col-lg c-page-zone-teasers__placement-5">
            

    <div class="most-read-teaser article-teaser" id="most-read-14179764" data-track-additional-data-recommendation_api_content_id=14179764 data-track-trackinglabels=recommendation data-track-label="14179764">
    
<a  href="/sport/cykling/ECE14179764/der-var-folkefest-i-koebenhavn-da-touren-blev-skudt-i-gang/" class="most-read-teaser__content" title="Se alle billederne: Der var folkefest i København, da Touren blev skudt i gang" aria-label="Læs artiklen"
    target="_self" itemprop="url" 
     >
    
        <div class="most-read-teaser__number">
        6
        </div>
        <div class="most-read-teaser__text">
            <p class="most-read-teaser__time" title="1. juli 2022 kl. 19:37">
            2 timer siden
            </p>
            <h3 class="most-read-teaser__heading m--type-default">
                <span class="most-read-teaser__heading__prefix">Se alle billederne:</span>
                <span class="most-read-teaser__heading__title">Der var folkefest i København, da Touren blev skudt i gang</span>
            </h3>
            
        </div>
    
</a>

    </div>


        </div>
    </div>
</div>

            </div>
        </div>


        
    </div>
</section>



                
            
                
                
                    
<section class="c-page-zone-teasers m--zone-most-read " id="article_page_bottom_zone_3" data-track-additional-data-recommendation_api_response_id=4c11bb15-79e5-4ca3-b1a7-aa6fc93dc76f data-track-click-zone=article_page_bottom_zone_3 data-track-trackinglabels=article_page_bottom_zone_3 data-track-inview-zone=article_page_bottom_zone_3 data-track-label="article_page_bottom_zone_3">
    
    
        <h2 class="c-page-zone-teasers__sidebar-title d-xl-none">
            
                Mest læste Finans
            
        </h2>
    
    <div class="c-page-zone-teasers__wrapper">
        <aside class="c-page-zone-teasers__sidebar d-none d-xl-block">

            
                <h2 class="c-page-zone-teasers__sidebar-title">
                
                    Mest læste Finans
                
                    
                </h2>

            

            

        </aside>
        <div class="c-page-zone-teasers__content">
            <div class="c-page-zone-teasers__grid">
            
<div class="o-page-zone-teasers-layout">
    <div class="row">
        <div class="col-16 col-lg c-page-zone-teasers__placement-0">
            

    <div class="most-read-teaser article-teaser" id="most-read-14209032" data-track-additional-data-recommendation_api_content_id=14209032 data-track-trackinglabels=recommendation data-track-label="14209032">
    
<a  href="https://finans.dk/privatokonomi/ECE14209032/rentegyser-disse-boligejere-har-aldrig-oplevet-stort-rentehop/" class="most-read-teaser__content" title="Rentegyser: Disse boligejere har aldrig oplevet stort rentehop" aria-label="Læs artiklen"
    target="_blank" itemprop="url" 
     >
    
        <div class="most-read-teaser__number">
        1
        </div>
        <div class="most-read-teaser__text">
            <p class="most-read-teaser__time" title="1. juli 2022 kl. 18:45">
            3 timer siden
            </p>
            <h3 class="most-read-teaser__heading m--type-finans">
                <span class="most-read-teaser__heading__prefix">Rentegyser:</span>
                <span class="most-read-teaser__heading__title">Disse boligejere har aldrig oplevet stort rentehop</span>
            </h3>
            
              <div>
                <div class="c-article-teaser-external-link m--finans">
                    <span class="c-article-teaser-external-link__logo">  <svg class="c-icon m--icon-finans-logo ">
    <use href="/assets/images/icons/finans-logo.svg?v=1.0#icon-finans-logo"></use>
</svg>
</span>
                    <span class="c-article-teaser-external-link__icon">  <svg class="c-icon m--icon-external-link ">
    <use href="/assets/images/icons/external-link.svg?v=1.0#icon-external-link"></use>
</svg>
</span>
                </div>
              </div>
            
        </div>
    
</a>

    </div>


        </div>
        <div class="col-16 col-lg c-page-zone-teasers__placement-1">
            

    <div class="most-read-teaser article-teaser" id="most-read-14208956" data-track-additional-data-recommendation_api_content_id=14208956 data-track-trackinglabels=recommendation data-track-label="14208956">
    
<a  href="https://finans.dk/erhverv/ECE14208956/lige-foer-hoejsaesonen-nu-gaar-restauranter-konkurs/" class="most-read-teaser__content" title="Lige før højsæsonen:  Nu går restauranter konkurs" aria-label="Læs artiklen"
    target="_blank" itemprop="url" 
     >
    
        <div class="most-read-teaser__number">
        2
        </div>
        <div class="most-read-teaser__text">
            <p class="most-read-teaser__time" title="1. juli 2022 kl. 16:26">
            5 timer siden
            </p>
            <h3 class="most-read-teaser__heading m--type-finans">
                <span class="most-read-teaser__heading__prefix">Lige før højsæsonen: </span>
                <span class="most-read-teaser__heading__title">Nu går restauranter konkurs</span>
            </h3>
            
              <div>
                <div class="c-article-teaser-external-link m--finans">
                    <span class="c-article-teaser-external-link__logo">  <svg class="c-icon m--icon-finans-logo ">
    <use href="/assets/images/icons/finans-logo.svg?v=1.0#icon-finans-logo"></use>
</svg>
</span>
                    <span class="c-article-teaser-external-link__icon">  <svg class="c-icon m--icon-external-link ">
    <use href="/assets/images/icons/external-link.svg?v=1.0#icon-external-link"></use>
</svg>
</span>
                </div>
              </div>
            
        </div>
    
</a>

    </div>


        </div>
        <div class="col-16 col-lg c-page-zone-teasers__placement-2">
            

    <div class="most-read-teaser article-teaser" id="most-read-14192391" data-track-additional-data-recommendation_api_content_id=14192391 data-track-trackinglabels=recommendation data-track-label="14192391">
    
<a  href="https://finans.dk/privatokonomi/ECE14192391/du-kan-faa-et-afkast-paa-50-pct-ved-at-indfri-en-lille-bid-af-boliglaanet/" class="most-read-teaser__content" title="Lånefinte:  Sådan får du et risikofrit afkast på 50 pct. ud af din friværdi" aria-label="Læs artiklen"
    target="_blank" itemprop="url" 
     >
    
        <div class="most-read-teaser__number">
        3
        </div>
        <div class="most-read-teaser__text">
            <p class="most-read-teaser__time" title="1. juli 2022 kl. 06:00">
            16 timer siden
            </p>
            <h3 class="most-read-teaser__heading m--type-finans">
                <span class="most-read-teaser__heading__prefix">Lånefinte: </span>
                <span class="most-read-teaser__heading__title">Sådan får du et risikofrit afkast på 50 pct. ud af din friværdi</span>
            </h3>
            
              <div>
                <div class="c-article-teaser-external-link m--finans">
                    <span class="c-article-teaser-external-link__logo">  <svg class="c-icon m--icon-finans-logo ">
    <use href="/assets/images/icons/finans-logo.svg?v=1.0#icon-finans-logo"></use>
</svg>
</span>
                    <span class="c-article-teaser-external-link__icon">  <svg class="c-icon m--icon-external-link ">
    <use href="/assets/images/icons/external-link.svg?v=1.0#icon-external-link"></use>
</svg>
</span>
                </div>
              </div>
            
        </div>
    
</a>

    </div>


        </div>
    </div>
    <div class="row">
        <div class="col-16 col-lg c-page-zone-teasers__placement-3">
            


        </div>
        <div class="col-16 col-lg c-page-zone-teasers__placement-4">
            


        </div>
        <div class="col-16 col-lg c-page-zone-teasers__placement-5">
            


        </div>
    </div>
</div>

            </div>
        </div>


        
    </div>
</section>



                
            
        </main>
    </div>

        
<footer
    class="c-footer"
    id="footer"
    data-track-label="footer">

    <div class="c-footer__top">
        <div class="c-footer__logo">
            
<a href="/" aria-label="Jyllands-Posten" class="c-logo c-logo--jp">


  <svg class="c-icon m--icon-jp-logo c-icon--fill-white">
    <use href="/assets/images/icons/jp-logo.svg?v=1.0#icon-jp-logo"></use>
</svg>


</a>

            
                <span class="c-footer__founded">Grundlagt i 1871</span>
            
        </div>
    </div>

    <div class="c-footer__main">

        
<div class="c-footer-menu">

    
        <section class="c-footer-menu__column">
            
                <div class="c-footer-menu__row ">
                    
                        <h3>Adresser:</h3>
                    
                    <ul>
                        
                            <li>
                                <address>
                                    <a href="https://goo.gl/maps/i7gF1xe6ig7TifpD9">
                                        Mediebyen 3<br/>
                                        8000 Aarhus C<br/>
                                    </a>
                                    
                                    <a href=tel:+4587383838>+45 87 38 38 38</a>
                                </address>
                            </li>
                        

                        

                        
                    </ul>

                    
                </div>
            
                <div class="c-footer-menu__row ">
                    
                    <ul>
                        
                            <li>
                                <address>
                                    <a href="https://goo.gl/maps/GR7NTt7bU5RsrKTy9">
                                        Rådhuspladsen 37<br/>
                                        1785 København V<br/>
                                    </a>
                                    
                                    <a href=tel:+4587383838>+45 87 38 38 38</a>
                                </address>
                            </li>
                        

                        

                        
                    </ul>

                    
                </div>
            
                <div class="c-footer-menu__row ">
                    
                        <h3>Udgiver:</h3>
                    
                    <ul>
                        

                        
                            <li>
                                

    <a  class="c-footer-menu__link" href="https://jppol.dk/" title="JP/Politikens Hus"
         
        >
        
                                    

                                    JP/Politikens Hus
                                
    </a>


                            </li>
                        

                        
                    </ul>

                    
                </div>
            
        </section>
    
        <section class="c-footer-menu__column">
            
                <div class="c-footer-menu__row ">
                    
                        <h3>Redaktionen:</h3>
                    
                    <ul>
                        

                        
                            <li>
                                

    <a  class="c-footer-menu__link" href="/kontakt/" title="Kontakt redaktionen"
         
        >
        
                                    

                                    Kontakt redaktionen
                                
    </a>


                            </li>
                        
                            <li>
                                

    <a  class="c-footer-menu__link" href="/kontakt/debat/" title="Indsend debatindlæg"
         
        >
        
                                    

                                    Indsend debatindlæg
                                
    </a>


                            </li>
                        
                            <li>
                                

    <a  class="c-footer-menu__link" href="/nyhedsbrev" title="Nyhedsbreve"
         
        >
        
                                    

                                    Nyhedsbreve
                                
    </a>


                            </li>
                        

                        
                    </ul>

                    
                </div>
            
                <div class="c-footer-menu__row ">
                    
                        <h3>For annoncører:</h3>
                    
                    <ul>
                        

                        
                            <li>
                                

    <a  class="c-footer-menu__link" href="https://www.jpannonce.dk" title="Annonce"
         
        >
        
                                    

                                    Annonce
                                
    </a>


                            </li>
                        

                        
                    </ul>

                    
                </div>
            
        </section>
    
        <section class="c-footer-menu__column">
            
                <div class="c-footer-menu__row m--last-in-column">
                    
                    <ul>
                        

                        

                        
                            
<h3>
    <a   href="https://abonnement.jyllands-posten.dk/?utm_source=jp.dk&amp;utm_medium=Matrice&amp;utm_campaign=Basis_22" 
         data-js-sel="jp-btn-buy"
        >
        
                                Køb abonnement
                            
    </a>
</h3>

                        
                            
<h3>
    <a   href="https://velkommen.jyllands-posten.dk/abonnement/erhverv" 
         
        >
        
                                Erhvervs&shy;abonnement
                            
    </a>
</h3>

                        
                    </ul>

                    
                </div>
            
        </section>
    
        <section class="c-footer-menu__column">
            
                <div class="c-footer-menu__row ">
                    
                        <h3>Om avisen:</h3>
                    
                    <ul>
                        

                        
                            <li>
                                

    <a  class="c-footer-menu__link" href="http://jyllands-posten.org/" title="Om Jyllands-Posten"
         
        >
        
                                    

                                    Om Jyllands-Posten
                                
    </a>


                            </li>
                        
                            <li>
                                

    <a  class="c-footer-menu__link" href="https://jppol.dk/karriere/" title="Karriere"
         
        >
        
                                    

                                    Karriere
                                
    </a>


                            </li>
                        
                            <li>
                                

    <a  class="c-footer-menu__link" href="http://jyllands-posten.org/priser-og-legater.php" title="Fonde og legater"
         
        >
        
                                    

                                    Fonde og legater
                                
    </a>


                            </li>
                        
                            <li>
                                

    <a  class="c-footer-menu__link" href="/skole/" title="Skole"
         
        >
        
                                    

                                    Skole
                                
    </a>


                            </li>
                        
                            <li>
                                

    <a  class="c-footer-menu__link" href="https://jppol.dk/whistleblowerordning" title="Whistleblowerordning"
         
        >
        
                                    

                                    Whistleblowerordning
                                
    </a>


                            </li>
                        

                        
                    </ul>

                    
                </div>
            
                <div class="c-footer-menu__row ">
                    
                    <ul>
                        

                        
                            <li>
                                

    <a  class="c-footer-menu__link" href="/om/cookies/" title="Persondatapolitik"
         
        >
        
                                    
                                        <span class="c-footer-menu__icon">
                                              <svg class="c-icon m--icon-warning c-icon--fill-white">
    <use href="/assets/images/icons/warning.svg?v=1.0#icon-warning"></use>
</svg>

                                        </span>
                                    

                                    Persondatapolitik
                                
    </a>


                            </li>
                        
                            <li>
                                

    <a  class="c-footer-menu__link"  title="Administrér samtykke"
         
        onclick="window.Cookiebot.renew()
">
        
                                    
                                        <span class="c-footer-menu__icon">
                                              <svg class="c-icon m--icon-settings c-icon--fill-white">
    <use href="/assets/images/icons/settings.svg?v=1.0#icon-settings"></use>
</svg>

                                        </span>
                                    

                                    Administrér samtykke
                                
    </a>


                            </li>
                        

                        
                    </ul>

                    
                </div>
            
                <div class="c-footer-menu__row ">
                    
                        <h3>Ansv. chefredaktør:</h3>
                    
                    <ul>
                        

                        
                            <li>
                                

    <a  class="c-footer-menu__link" href="/kontakt/" title="Jacob Nybroe"
         
        >
        
                                    

                                    Jacob Nybroe
                                
    </a>


                            </li>
                        

                        
                    </ul>

                    
                </div>
            
        </section>
    
        <section class="c-footer-menu__column">
            
                <div class="c-footer-menu__row m--last-in-column">
                    
                        <h3>For abonnenter:</h3>
                    
                    <ul>
                        

                        
                            <li>
                                

    <a  class="c-footer-menu__link"  title="Mit login"
         data-js-sel="jp-mit-login"
        >
        
                                    

                                    Mit login
                                
    </a>


                            </li>
                        
                            <li>
                                

    <a  class="c-footer-menu__link"  title="Mit abonnement"
         data-js-sel="jp-mit-abonnement"
        >
        
                                    

                                    Mit abonnement
                                
    </a>


                            </li>
                        
                            <li>
                                

    <a  class="c-footer-menu__link" href="https://mit.jp.dk/" title="Mit JP"
         
        >
        
                                    

                                    Mit JP
                                
    </a>


                            </li>
                        
                            <li>
                                

    <a  class="c-footer-menu__link" href="/eavis" title="E-avis"
         data-js-sel="jp-e-avis"
        >
        
                                    

                                    E-avis
                                
    </a>


                            </li>
                        
                            <li>
                                

    <a  class="c-footer-menu__link"  title="Mine gemte artikler"
         data-js-sel="jp-gemte-artikler"
        >
        
                                    

                                    Mine gemte artikler
                                
    </a>


                            </li>
                        
                            <li>
                                

    <a  class="c-footer-menu__link" href="https://minkonto.jyllands-posten.dk/contact" title="Kontakt kundecenter"
         data-js-sel="jp-kontakt-kundecenter"
        >
        
                                    

                                    Kontakt kundecenter
                                
    </a>


                            </li>
                        
                            <li>
                                

    <a  class="c-footer-menu__link" href="https://minkonto.jyllands-posten.dk/abonnementsvilkaar" title="Abonnementsvilkår"
         
        >
        
                                    

                                    Abonnementsvilkår
                                
    </a>


                            </li>
                        

                        
                    </ul>

                    
                </div>
            
        </section>
    
        <section class="c-footer-menu__column">
            
                <div class="c-footer-menu__row m--social-media">
                    
                    <ul>
                        

                        
                            <li>
                                

    <a  class="c-footer-menu__link" href="http://instagram.com/jyllandsposten" title="Instagram"
         
        >
        
                                    
                                        <span class="c-footer-menu__icon">
                                              <svg class="c-icon m--icon-instagram-round c-icon--fill-white">
    <use href="/assets/images/icons/instagram-round.svg?v=1.0#icon-instagram-round"></use>
</svg>

                                        </span>
                                    

                                    
                                
    </a>


                            </li>
                        
                            <li>
                                

    <a  class="c-footer-menu__link" href="https://www.facebook.com/jyllandsposten" title="Facebook"
         
        >
        
                                    
                                        <span class="c-footer-menu__icon">
                                              <svg class="c-icon m--icon-facebook-round c-icon--fill-white">
    <use href="/assets/images/icons/facebook-round.svg?v=1.0#icon-facebook-round"></use>
</svg>

                                        </span>
                                    

                                    
                                
    </a>


                            </li>
                        
                            <li>
                                

    <a  class="c-footer-menu__link" href="https://www.linkedin.com/company/jyllands-posten" title="Linkedin"
         
        >
        
                                    
                                        <span class="c-footer-menu__icon">
                                              <svg class="c-icon m--icon-linkedin-round c-icon--fill-white">
    <use href="/assets/images/icons/linkedin-round.svg?v=1.0#icon-linkedin-round"></use>
</svg>

                                        </span>
                                    

                                    
                                
    </a>


                            </li>
                        
                            <li>
                                

    <a  class="c-footer-menu__link" href="https://twitter.com/jyllandsposten?lang=da" title="Twitter"
         
        >
        
                                    
                                        <span class="c-footer-menu__icon">
                                              <svg class="c-icon m--icon-twitter-round c-icon--fill-white">
    <use href="/assets/images/icons/twitter-round.svg?v=1.0#icon-twitter-round"></use>
</svg>

                                        </span>
                                    

                                    
                                
    </a>


                            </li>
                        

                        
                    </ul>

                    
                        <div class="c-footer-menu__pressenaevnet">
                              <svg class="c-icon m--icon-pressenaevnet ">
    <use href="/assets/images/icons/pressenaevnet.svg?v=1.0#icon-pressenaevnet"></use>
</svg>

                        </div>
                    
                </div>
            
        </section>
    
</div>


    </div>
    <div class="c-footer__copyright">
                &copy; Alt materiale på denne side er omfattet af gældende lov om ophavsret.
        <a href="/service/ophavsret/" >Læs om reglerne her</a>
    </div>
</footer>


        


<script class="consent-independent" type="application/javascript">
    function setupAuthStateHandler() {
        FS.authStateHandler.init(
            function () {
                location.href = JSON.parse("\u0022\u002flogin\u003freturnUrl\u003d\u00252Finternational\u00252Feuropa\u00252FECE14209354\u00252Fto\u002dbriter\u002danklaget\u002dfor\u002dat\u002dkaempe\u002dfor\u002ddemokratisk\u002dukraine\u00252F\u0022");
            }, function () {
                location.href = JSON.parse("\u0022\u002flogout\u003freturnUrl\u003d\u00252Finternational\u00252Feuropa\u00252FECE14209354\u00252Fto\u002dbriter\u002danklaget\u002dfor\u002dat\u002dkaempe\u002dfor\u002ddemokratisk\u002dukraine\u00252F\u0022");
            });
        FS.authStateHandler.reflect(window.authState);
    }
</script>



        <script class="consent-independent" type="application/javascript">
            function setupESIComponents() {
                FS.esiHeader.init({ updateStickyTresholdOnScroll: true });
                FS.esiHeader.setSectionCrumbs(JSON.parse("\u005b\u007b\u0022title\u0022\u003a\u0022JP\u0020Forside\u0022\u002c\u0022url\u0022\u003a\u0022\u002f\u0022\u007d\u002c\u007b\u0022title\u0022\u003a\u0022International\u0022\u002c\u0022url\u0022\u003a\u0022\u002finternational\u0022\u007d\u002c\u007b\u0022title\u0022\u003a\u0022Europa\u0022\u002c\u0022url\u0022\u003a\u0022\u002finternational\u002feuropa\u0022\u007d\u005d"));
            }

            window.addEventListener("load", event => {
                setupESIComponents();
                setupAuthStateHandler();
            })
        </script>
    

        
<script class="consent-independent" type="application/javascript">
    window.commercialBannersConfiguration = {
        anonId: "99999999-9999-9999-9999-999999999999",
        authorized: false,
        behaviourBoxApiBaseUrl: new URL("https://behavior-box-api.aws.jyllands-posten.dk")
    };
</script>

        <script class="consent-independent" type="application/javascript"
    src="/assets/javascript/compiled/cb211cb491c4e619c3998e5dc3b4c9f0-scriptsBottom.js"></script>

        

    <script class="consent-dependent"
    data-src="/assets/javascript/compiled/b3738318da79451080387ffd77b43ad2-sleeknote.js"
    type="text/plain"
    data-consent-id="sleeknote-script"
    data-consent-vendor="Sleeknote"
    data-consent-purposes="marketing">
    </script>


        

    <script class="consent-dependent"
    data-src="https://files.cdn.leadfamly.com/campaign/sdk/utilities.responsive_iframe.min.js"
    type="text/plain"
    data-consent-vendor="LeadFamly"
    data-consent-purposes="marketing"></script>


        



        
        
    

        
<div class="c-popup" data-controller="popup" data-popup-active-class="c-popup--open" data-popup-blur-class="c-popup-blur" data-popup-name="give">
    <div class="c-popup__background" data-action="click->popup#close"></div>
    <div class="c-popup__content">
        <span class="c-popup__close" data-action="click->popup#close">
              <svg class="c-icon m--icon-save-article-close c-icon--fill-black">
    <use href="/assets/images/icons/save-article-close.svg?v=1.0#icon-save-article-close"></use>
</svg>

        </span>
        
<div class="c-give-article-popup" data-controller="give-article-popup" data-article-id="14209354"
    data-give-article-popup-active-class="m--active" data-give-article-popup-failure-class="m--failure">
    <div class="jp-loading-spinner c-give-article-popup__loading" data-give-article-popup-target="loading"></div>
    <div data-give-article-popup-target="sharingAvailable" class="d-none">
        <h2 class="c-give-article-popup__heading">
            Giv adgang til en ven
        </h2>
        <p class="c-give-article-popup__text">
            Hver måned kan du give adgang til 5 låste artikler.<br />
            Du har givet <strong><span data-give-article-popup-target="counter">0</span> ud af <span
                    data-give-article-popup-target="limit">0</span></strong> låste artikler.
        </p>
        <p class="c-give-article-popup__text">Giv artiklen via:</p>
        <div class="c-give-article-popup__buttons">
            <button aria-label="Giv artiklen via et kopieret link" data-track-label="14209354_give-article-link" class="c-give-article-popup__button jp-btn m--lg" data-button-type="link"
                data-action="click->give-article-popup#giveButtonClicked">
                <div class="c-give-article-popup__button__notification" data-give-article-popup-target="linkCopied">
                </div>
                  <svg class="c-icon m--icon-link ">
    <use href="/assets/images/icons/link.svg?v=1.0#icon-link"></use>
</svg>

                Link
            </button>
            <button aria-label="Giv artiklen via Facebook Messenger" data-track-label="14209354_give-article-messenger" class="c-give-article-popup__button d-none jp-btn m--lg" data-button-type="messenger"
                data-action="click->give-article-popup#giveButtonClicked">
                  <svg class="c-icon m--icon-messenger ">
    <use href="/assets/images/icons/messenger.svg?v=1.0#icon-messenger"></use>
</svg>

                Messenger
            </button>
            <button aria-label="Giv artiklen via e-mail" data-track-label="14209354_give-article-email" class="c-give-article-popup__button jp-btn m--lg" data-button-type="email"
                data-action="click->give-article-popup#giveButtonClicked">
                  <svg class="c-icon m--icon-email ">
    <use href="/assets/images/icons/email.svg?v=1.0#icon-email"></use>
</svg>

                E-mail
            </button>
        </div>
        <footer class="c-give-article-popup__footer">
            Modtageren kan frit læse artiklen uden at logge ind.
        </footer>
    </div>
    <div data-give-article-popup-target="sharingUnavailable" class="d-none">
        <h2 class="c-give-article-popup__heading">
            Du kan ikke give flere artikler
        </h2>
        <p class="c-give-article-popup__text">Næste kalendermåned kan du give adgang til 5 nye artikler.</p>
        <button data-action="click->give-article-popup#okButton"
            class="c-give-article-popup__confirm-button jp-btn m--lg m--letter-spaced">Ok</a>
    </div>
</div>

    </div>
</div>

        
<div class="c-popup" data-controller="popup" data-popup-active-class="c-popup--open" data-popup-blur-class="c-popup-blur" data-popup-name="give-generic-error-popup">
    <div class="c-popup__background" data-action="click->popup#close"></div>
    <div class="c-popup__content">
        <span class="c-popup__close" data-action="click->popup#close">
              <svg class="c-icon m--icon-save-article-close c-icon--fill-black">
    <use href="/assets/images/icons/save-article-close.svg?v=1.0#icon-save-article-close"></use>
</svg>

        </span>
        
    <div class="c-give-article-error-message" data-controller="give-error">
        <h2 class="c-give-article-error-message__heading">Teknisk fejl</h2>
        <p class="c-give-article-error-message__text">Artiklen kunne ikke gives videre grundet en teknisk fejl.</p>
        <button aria-label="Prøv igen" data-action="click->give-error#okButton" data-popup-content="button" class="c-give-article-error-message__button jp-btn m--lg m--letter-spaced">Prøv igen</button>
    </div>

    </div>
</div>

        
<div class="c-popup" data-controller="popup" data-popup-active-class="c-popup--open" data-popup-blur-class="c-popup-blur" data-popup-name="give-connection-error-popup">
    <div class="c-popup__background" data-action="click->popup#close"></div>
    <div class="c-popup__content">
        <span class="c-popup__close" data-action="click->popup#close">
              <svg class="c-icon m--icon-save-article-close c-icon--fill-black">
    <use href="/assets/images/icons/save-article-close.svg?v=1.0#icon-save-article-close"></use>
</svg>

        </span>
        
    <div class="c-give-article-error-message" data-controller="give-error">
        <h2 class="c-give-article-error-message__heading">Ingen internetforbindelse</h2>
        <p class="c-give-article-error-message__text">Artiklen kunne ikke gives videre grundet manglende internetforbindelse.</p>
        <button aria-label="Genindlæs siden" data-action="click->give-error#reloadButton" class="c-give-article-error-message__button jp-btn m--lg m--letter-spaced" >Indlæs siden igen</button>
    </div>

    </div>
</div>

        
<div class="c-popup" data-controller="popup" data-popup-active-class="c-popup--open" data-popup-blur-class="c-popup-blur" data-popup-name="feature-unavailable">
    <div class="c-popup__background" data-action="click->popup#close"></div>
    <div class="c-popup__content">
        <span class="c-popup__close" data-action="click->popup#close">
              <svg class="c-icon m--icon-save-article-close c-icon--fill-black">
    <use href="/assets/images/icons/save-article-close.svg?v=1.0#icon-save-article-close"></use>
</svg>

        </span>
        
<div class="c-feature-unavailable-popup">
  <h2 class="c-feature-unavailable-popup__heading">Denne funktion kræver Digital+</h2>
  <p class="c-feature-unavailable-popup__text">Med et Digital+ abonnement kan du give adgang til 5 låste artikler om måneden.</p>
  <a aria-label="Se abonnementer" data-track-label="give-article-not-available-view-subscriptions" class="c-feature-unavailable-popup__button jp-btn m--lg" target="_blank" href="https://abonnement.jyllands-posten.dk/?utm_source=jp.dk&utm_medium=Feature_no&utm_campaign=Basis_22">SE ABONNEMENTER</a>
  <p class="c-feature-unavailable-popup__small-text">ALLEREDE ABONNENT?&nbsp;
    <a class="c-feature-unavailable-popup__link" aria-label="Log ind" data-track-label="give-article-not-available-log-in" href="javascript:login_badge_login()">LOG IND</a>
  </p>
</div>

    </div>
</div>


        

<div class="c-popup" data-controller="popup" data-popup-active-class="c-popup--open" data-popup-blur-class="c-popup-blur" data-popup-name="save">
    <div class="c-popup__background" data-action="click->popup#close"></div>
    <div class="c-popup__content">
        <span class="c-popup__close" data-action="click->popup#close">
              <svg class="c-icon m--icon-save-article-close c-icon--fill-black">
    <use href="/assets/images/icons/save-article-close.svg?v=1.0#icon-save-article-close"></use>
</svg>

        </span>
        
    <div class="c-save-article-popup">
        <h2 class="c-save-article-popup__heading">Denne funktion kræver Digital+</h2>
        <p class="c-save-article-popup__text">Med et Digital+ abonnement kan du lave din egen læseliste og læse artiklerne, når det passer dig.</p>
        <a class="c-save-article-popup__button jp-btn m--lg" target="_blank" href="https://abonnement.jyllands-posten.dk/?utm_source=jp.dk&utm_medium=Feature_no&utm_campaign=Basis_22">SE ABONNEMENTER</a>
        <span class="c-save-article-info__small-text">
            ALLEREDE ABONNENT?&nbsp;
            <a class="c-save-article-info__link" href="javascript:login_badge_login()">LOG IND</a>
        </span>
    </div>

    </div>
</div>


<script class="consent-independent" type="application/javascript">
    function login_badge_login() {
        location.href = JSON.parse("\u0022\u002flogin\u003freturnUrl\u003d\u00252Finternational\u00252Feuropa\u00252FECE14209354\u00252Fto\u002dbriter\u002danklaget\u002dfor\u002dat\u002dkaempe\u002dfor\u002ddemokratisk\u002dukraine\u00252F\u0022")
    }
</script>

        
<div class="c-popup" data-controller="popup" data-popup-active-class="c-popup--open" data-popup-blur-class="c-popup-blur" data-popup-name="error-popup">
    <div class="c-popup__background" data-action="click->popup#close"></div>
    <div class="c-popup__content">
        <span class="c-popup__close" data-action="click->popup#close">
              <svg class="c-icon m--icon-save-article-close c-icon--fill-black">
    <use href="/assets/images/icons/save-article-close.svg?v=1.0#icon-save-article-close"></use>
</svg>

        </span>
        
    <div class="c-save-article-error-popup">
        <h2 class="c-save-article-error-popup__heading">Teknisk fejl</h2>
        <p class="c-save-article-error-popup__text">Artiklen kunne ikke tilføjes til læstelisten, grundet en teknisk fejl.</p>
        <p class="c-save-article-error-popup__text">Forsøg igen senere.</p>
    </div>

    </div>
</div>


        

<div class="c-popup" data-controller="popup" data-popup-active-class="c-popup--open" data-popup-blur-class="c-popup-blur" data-popup-name="share">
    <div class="c-popup__background" data-action="click->popup#close"></div>
    <div class="c-popup__content">
        <span class="c-popup__close" data-action="click->popup#close">
              <svg class="c-icon m--icon-save-article-close c-icon--fill-black">
    <use href="/assets/images/icons/save-article-close.svg?v=1.0#icon-save-article-close"></use>
</svg>

        </span>
        
    <div class="c-article-share-popup" data-controller="share-article-popup">
        <div class="c-article-share-popup__wrapper">
            <div class="c-article-share-popup__header">
                Del artiklen
            </div>
            <div class="c-article-share-popup__description">
                Relevant for andre?<br>
                Del artiklen på sociale medier.
            </div>

            <ul class="c-article-share-popup__list">
                <li class="c-article-share-popup__social jp-btn m--lg">
                    <div class="c-article-share-popup__link">
                        <a title="Del via Facebook"
                        aria-label="Del via Facebook"
                        target="_blank"
                        data-track-label="share-via-facebook"
                        data-track-trackinglabels="share-facebook"
                        href="https://www.facebook.com/sharer/sharer.php?u=https://jyllands-posten.dk/international/europa/ECE14209354/to-briter-anklaget-for-at-kaempe-for-demokratisk-ukraine/">  <svg class="c-icon m--icon-facebook-round c-icon--fill-facebook">
    <use href="/assets/images/icons/facebook-round.svg?v=1.0#icon-facebook-round"></use>
</svg>

                            Facebook</a></div></li>
                <li class="c-article-share-popup__social jp-btn m--lg">
                    <div class="c-article-share-popup__link">
                        <a title="Del via Twitter"
                        aria-label="Del via Twitter"
                        target="_blank"
                        data-track-label="share-via-twitter"
                        data-track-trackinglabels="share-twitter"
                        href="https://twitter.com/intent/tweet?text=To briter anklaget for at kæmpe for demokratisk Ukraine&url=https://jyllands-posten.dk/international/europa/ECE14209354/to-briter-anklaget-for-at-kaempe-for-demokratisk-ukraine/"
                        >  <svg class="c-icon m--icon-twitter-round c-icon--fill-twitter">
    <use href="/assets/images/icons/twitter-round.svg?v=1.0#icon-twitter-round"></use>
</svg>

                            Twitter</a></div></li>
                <li class="c-article-share-popup__social jp-btn m--lg">
                    <div class="c-article-share-popup__link">
                        <a title="Del via Linkedin"
                        aria-label="Del via Linkedin"
                        target="_blank"
                        data-track-label="share-via-linkedin"
                        data-track-trackinglabels="share-linkedin"
                        href="https://www.linkedin.com/shareArticle?url=https://jyllands-posten.dk/international/europa/ECE14209354/to-briter-anklaget-for-at-kaempe-for-demokratisk-ukraine/">  <svg class="c-icon m--icon-linkedin-round c-icon--fill-linkedin">
    <use href="/assets/images/icons/linkedin-round.svg?v=1.0#icon-linkedin-round"></use>
</svg>

                            Linkedin</a></div>
                </li>
                <li class="c-article-share-popup__social jp-btn m--lg d-none" data-button-type="share-messenger">
                    <a title="Del via Messenger"
                    aria-label="Del via Messenger"
                    data-track-label="share-via-messenger"
                    href="fb-messenger://share?link=https://jyllands-posten.dk/international/europa/ECE14209354/to-briter-anklaget-for-at-kaempe-for-demokratisk-ukraine/">  <svg class="c-icon m--icon-messenger-round c-icon--fill-messenger">
    <use href="/assets/images/icons/messenger-round.svg?v=1.0#icon-messenger-round"></use>
</svg>

                        Messenger</a>
                </li>
                <li class="c-article-share-popup__social jp-btn m--lg">
                    <div class="c-article-share-popup__link">
                        <a title="Del via Email"
                        aria-label="Del via Email"
                        target="_blank"
                        data-track-label="share-via-email"
                        data-track-trackinglabels="share-email"
                        href="mailto:?subject=To briter anklaget for at kæmpe for demokratisk Ukraine&body=https://jyllands-posten.dk/international/europa/ECE14209354/to-briter-anklaget-for-at-kaempe-for-demokratisk-ukraine/">  <svg class="c-icon m--icon-email-round c-icon--fill-email">
    <use href="/assets/images/icons/email-round.svg?v=1.0#icon-email-round"></use>
</svg>

                            Email</a></div></li>
            </ul>
        </div>
    </div>

    </div>
</div>


    </body>
</html>
