<!DOCTYPE html>
<html lang="da">
<head>
	<!-- Finans-5.7.672@cronus130-engine1.jp-prod - 16.02.2018 - 21:19:30 -->
<title>Narkobaron, der kidnappede to sygeplejersker, hyldet som moderne Robin Hood i Brasilien - International</title>
		<meta itemprop="name" content="Narkobaron, der kidnappede to sygeplejersker, hyldet som moderne Robin Hood i Brasilien"/>
		<link rel="canonical" href="https://jyllands-posten.dk/international/ECE10319984/narkobaron-der-kidnappede-to-sygeplejersker-hyldet-som-moderne-robin-hood-i-brasilien/"/>
			<meta property="article:published_time" content="2018-02-16 17:04:36.0"/>
		<meta name="description" content="To sygeplejersker blev kidnappet og tvunget til at hjælpe de fattige." />
		<meta itemprop="description" content="To sygeplejersker blev kidnappet og tvunget til at hjælpe de fattige."/>
		<meta name="robots" content="index, follow" />
		<meta name="robots" content="noodp, noydir" />
		<meta name="rating" content="general" />
		<link rel="image_src" type="image/jpeg" href="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/10320061/qhivkr/ALTERNATES/b/ok-favela-1" />
		<meta itemprop="image" content="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/10320061/qhivkr/ALTERNATES/b/ok-favela-1"/>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="publisher" content="Internetavisen Jyllands-Posten"/>
<meta name="dcterms.rightsHolder" content="Copyright © Internetavisen Jyllands-Posten"/><meta property="fb:app_id" content="341406662595934"/>
<meta property="fb:pages" content="63503662682">
<meta property="fb:pages" content="1561285530825696">
<meta property="fb:pages" content="930552000310796">
<meta property="fb:pages" content="897172910340651">

<meta property="article:publisher" content="https://www.facebook.com/jyllandsposten"/>
<meta property="og:title" content="Narkobaron, der kidnappede to sygeplejersker, hyldet som moderne Robin Hood i Brasilien"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://jyllands-posten.dk/international/ECE10319984/narkobaron-der-kidnappede-to-sygeplejersker-hyldet-som-moderne-robin-hood-i-brasilien/"/>
<meta property="og:image" content="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/10320061/qhivkr/ALTERNATES/f_a-s/ok-favela-1"/>
		<meta property="og:description" content="To sygeplejersker blev kidnappet og tvunget til at hjælpe de fattige."/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@jyllandsposten">
<meta name="twitter:creator" content="@jyllandsposten">
<meta name="twitter:title" content="Narkobaron, der kidnappede to sygeplejersker, hyldet som moderne Robin Hood i Brasilien">
<meta name="twitter:description" content="To sygeplejersker blev kidnappet og tvunget til at hjælpe de fattige.">
<meta name="twitter:image:src" content="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/10320061/qhivkr/ALTERNATES/f_a-s/ok-favela-1">
		<meta name="apple-mobile-web-app-title" content="Jp.dk"/>
<link rel="icon" type="image/gif" href="/img/ico/jp_fav.gif"/>
<link rel="shortcut icon" href="/img/ico/jp_fav.ico"/>

<link rel="apple-touch-icon" href="/img/logo/AppIcon60x60.png"/>
<link sizes="57x57" href="/img/logo/AppIcon57x57.png" rel="apple-touch-icon"/>
<link sizes="72x72" href="/img/logo/AppIcon72x72.png" rel="apple-touch-icon"/>
<link sizes="76x76" href="/img/logo/AppIcon76x76.png" rel="apple-touch-icon"/>
<link sizes="114x114" href="/img/logo/AppIcon57x57@2x.png" rel="apple-touch-icon"/>
<link sizes="120x120" href="/img/logo/AppIcon60x60@2x.png" rel="apple-touch-icon"/>
<link sizes="144x144" href="/img/logo/AppIcon72x72@2x.png" rel="apple-touch-icon"/>
<link sizes="152x152" href="/img/logo/AppIcon76x76@2x.png" rel="apple-touch-icon"/>
<link sizes="180x180" href="/img/logo/AppIcon180x180.png" rel="apple-touch-icon"/>

<meta name="application-name" content="Jp.dk" />
<meta name="msapplication-TileImage" content="/img/logo/AppIcon72x72@2x.png"/>
<meta name="msapplication-square70x70logo" content="/img/logo/AppIcon70x70_V2.png" />
<meta name="msapplication-square150x150logo" content="/img/logo/AppIcon150x150_V2.png" />
<meta name="msapplication-wide310x150logo" content="/img/logo/AppIcon310x150_V2.png" />
<meta name="msapplication-square310x310logo" content="/img/logo/AppIcon310x310_V2.png" /><link type="text/css" rel="stylesheet" href="/css/min/desktop_top.min.css?ver=5.7.672"/>
<style type="text/css">
	.bylineAuthorImg, 
.bylineFollowAuthor img {
display: none; 
}
.baPosition .wrapperIn {
width:960px;
display: inline-block;
margin: 0 -10px 20px;
}
.wrapperIn>.baPosition__holder {
position: static;
margin: 0 0 10px;
}
#MegaBoard1 {
text-align: center;
margin-bottom: 30px;
}
.premium #topBanners {
display:none;
}
/* Added to styles */
.accSkin #wrapper,
.btsSkin #wrapper {
width: auto!important;
}
.pBoxList {
height:auto!important;
}
.artImgBox .premiumIndicator {
left: 0;
}
.baPosition__stickyGap {
min-height: 1160px;
}
.header__authMenu {
background: #fff;
}
.accSkin .serviceMenu,
.kv17Skin .serviceMenu {
     width: 960px; 
}
.globalHeader {
margin-bottom: 0;
}
.bnTickerLine {
margin-top: 0;
}
.wrapperInner {
cursor: initial;
}
.btsSkin .globalHeader,
.accSkin .globalHeader {
margin: 0 auto;
}
.acceptCookiesBox {
display: none!important;
}
.dac_sticky {
max-width: 300px;
}
body {
    height: 1140px!important;
}
.article #articleText p a.finansIndicator {
display:none;
}
/* Added to styles */
/* delete */
.mainCol .article .faktaBox .faktaBoxIn {
font-family: Arial,sans-serif;
}
.article .embedTwitter .twitter-tweet {
	margin: 10px auto 10px;
}

/* REMEMBER TO ALIGN WITH BRIEFING CSS HOTIFX WIDGET ID:7704210 */

.iframeEmbed {
position: relative;
padding-bottom: 70.25%;
padding-top: 50px;
height: 0;
overflow: auto;
}
.iframeEmbed iframe {
position: absolute;
top: 0;
left: 0;
width: 100%;
height: 100%;
}
.embedBox.embedRiidr {
padding: 0;
height: auto;
}
.embedBox.embedRiidr iframe {
position: relative;
min-height: 450px;
}
.article__import__feed a {
border-bottom: 1px solid #ccc;
}
.article__import__feed a:hover {
border-bottom-color: #000;
text-decoration: none;
}
/* START Hotfix for login flow (MobilePay) */
.loginFlow__form__btn_mobilePay,
.loginFlow__form__btn_mobilePay:hover {
background: #18303c;
}
.loginFlow__form__btn .icon-mobilePay {
display: inline-block;
width: 17px;
height: 19px;
margin: -2px 7px 0 0;
vertical-align: middle;
font-size: inherit;
}
.loginFlow__card__btnset {
margin: 10px 0;
padding: 0 10px;
text-align: center;
}
/* END Hotfix for login flow (MobilePay) */

/* banner advertorial front page - hide annnonce text */
.bannerAdvertorial .annonceHdr {
display:none;
}


.acceptCookiesBox {
display: none!important;
}

#adform-adnotice-beforebegin:nth-of-type(n+2) {
display:none;
}
.article #articleText #adform-adnotice-beforebegin {
margin-bottom: 2px;
color: #999;
text-transform: uppercase;
font: 11px/13px Arial,sans-serif!important;
}
.adform-outstream {
margin-bottom: 20px;
}
.marketingMessage__in {
line-height: 1;
}
.marketingMessage_green .marketingMessage__desc, .marketingMessage_green .marketingMessage__price {
padding-top: 9px;
padding-bottom: 6px;
}
.marketingMessage__price {
font-weight: 500;
}
.marketingMessage__in a {
    padding: 0 200px;
    display: inline-block;
    margin: 0 -200px;
}
.blogs .senesteBlogsWrap .pic {
 margin-right: 0;
}
.blogfp .artImg img {
width: auto;
height: auto;
}
.newBlogAuthorImg img {
width: auto;
height: auto;	
max-height: 101px;
}
.dac_artikelIntext {
margin-bottom: 20px;
}
.article .fbComments ul li {
list-style:none;
}
.annoncering_opr .providerLogo  {
max-width: 200px;
}
.faktaContent[_ngcontent-c28]     li {
margin-bottom: 8px;
}

.sectionNowList .artBox.artBox620.artNoImg {
padding-left: 0;
}
.sectionNowList .artData {
position: relative;
}
.wallpaperBackground {
background-position-y: 42px!important;
z-index: -1;
}
.JPPremium__latest__finans .premiumTextIndicator,
.JPPremium__latest__finans .link-premium {
display: none;
}
.see_also__list__item__image[_ngcontent-c13] .icon-finans[_ngcontent-c13] {
display:none;
}
.baPosition__sticky__holder {
pointer-events:none;
}
.baPosition__sticky,
#stickyRight {
pointer-events:initial;
}
.annoncering .baPosition__sticky__holder ,
.annoncering .baPosition__monster {
display:none;
}
.annoncering .baPosition__sticky__holder {
pointer-events: initial;
}
.contentMarketingBody {
background-image: none!important;
background: none!important;
}
/* END hot fix for footer */</style>

<!--[if IE 9]>
<style type="text/css">
	#Vinkel_LPanel {
		right: 959px;
	}
</style>
<![endif]--><!--[if lte IE 8]>
<script type="text/javascript" src="/js/lib/modernizr.js"></script>
<![endif]-->


<script src="/js/min/desktop_top.min.js?ver=5.7.672"></script>
<script type="text/javascript" src="/js/desktop/banners2.js"></script>

<script src="//static.jyllands-posten.dk/app/data/jp/trackingPlugin/20-7b3ccd9/js/trackingPlugin/trackingPlugin.js"></script>
	<script>
		if (window.jpTrackingPlugin) {
			jpTrackingPlugin.tracker.vendors.priorityVendors();
			
		}
	</script>
<script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireDataUpdateEvent();
	}
</script><script>
	document.wrappedWrite = document.write;
	window.DWDecorator = function (id, htmlCode) {
		
				document.write(htmlCode);
			
	};
</script><script type="text/javascript">
	function setPremiumInfo() {
		window.premiumInfo__ = {
			features: '',
			ssoId: '',
			name: '',
		    email: '',
			ip: '',
			statusMessage: '',
			welcomeMessage: '',
			articleId:10319984,
			sectionId: '1179',
			isPremiumAvailable:    true && $jp.cookie('autologinDisabled') != 1,
			ssoLoginDate: null,
			ipLoginDate: null,
			isPremium: false,
			isAuthenticated: false,
			isIPAuthenticated: false,
			isIPPremium: false,

			
			pageContext: 'Article',
			device: 'desktop',
			topLevel: 'JP',
			secondLevel: 'International',
			g_login: 'anon', 
			l_jpmuid: '',
			behavior: {}
		};
	}
</script>

<script src="/js/common/client-info.js"></script><script type="text/javascript" src="//static.jyllands-posten.dk/app/data/jp/js/ads.js"></script><script src="//static.jyllands-posten.dk/app/data/jp/js/aboverlay/a.js?ver=218"></script>
<script type="text/javascript">
    var sp_login = 'null-user';
    if (typeof premiumInfo__ != "undefined"){
        if( premiumInfo__.g_login == 'sso-auth' ){
            sp_login = premiumInfo__.ssoId;
        }
    }
    var springq = springq || [];
    springq.push({
        "s":"jpiam",
        "cp":"jpiam/international",
        "login":sp_login,
        "url": document.location.href
    });
</script>
<!-- START: Facebook Pixel Code -->
<script>
  !function (f, b, e, v, n, t, s) {if (f.fbq)return;n = f.fbq = function () {n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};
    if (!f._fbq)f._fbq = n;n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t, s)
  }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1589277928000264');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1589277928000264&ev=PageView&noscript=1"/></noscript>
<!-- END: Facebook Pixel Code --><script>
			var crtg_content =(function(){
				function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
				var crtg_nid = '2861';
				var crtg_cookiename = 'crtg_jyllandsposten';
				var crtg_varname = 'crtg_content';
				var crtg_rnd=Math.floor(Math.random()*99999999999);
				var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
				crtg_url +='&cookieName='+escape(crtg_cookiename);
				crtg_url +='&rnd='+crtg_rnd;
				crtg_url +='&varName=' + escape(crtg_varname);
				var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
				if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
				else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
				var value = crtg_getCookie(crtg_cookiename);
				if (value[0] != ';') {
					value = ';' + value;
				}
				if (value == '') {
					value = ';'
				}
				return value;
			})();
		</script>
	<script type="text/javascript">
	(function () {
		var url = '//dmp.adform.net/audiencetag/cookiesegments?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.' +
				  'eyJBZGZvcm0uRE1QLkNsYWltczo6RGF0YVByb3ZpZGVycyI6IlsxMDU5M10iLCJpc3MiOiJkbXAtYXBpLmFkZm9y' +
				  'bS5jb20iLCJhdWQiOiJhdWRpZW5jZV90YWdfY29uc3VtZXJfdjEiLCJleHAiOjE4MzI3NzM3MTYsIm5iZiI6MTUx' +
				  'NzQxMzY1Nn0.KNmNNgmq7N1YDohcTRLdyvwqqu_Qfe9Ll0e2mq298xo';

		var xhrFetch = new XMLHttpRequest();

		xhrFetch.addEventListener('load', function () {
			try {
				window.adtechKv = window.adtechKv || {};

				var segments = JSON.parse(this.response);
				adtechKv['RefID'] = [];
				for (var i = 0; i < segments.length; i++) {
					adtechKv['RefID'].push(segments[i].RefID);
				}
			} catch (err) {
				console.error('adform dmp', err)
			}
		});

		xhrFetch.open('get', url);
		xhrFetch.withCredentials = true;
		xhrFetch.setRequestHeader('Content-Type', 'application/json');

		xhrFetch.send();
	}());
</script><script src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script src="/js/adtech.js"></script>
<script>
	if (typeof (window.ADTECH) === 'undefined') {
		window.ADTECH = {};
		ADTECH.adblockEnabled = true;
		ADTECH.config = {};
		ADTECH.config.placements = [];
		ADTECH.loadAd = ADTECH.enqueueAd = ADTECH.executeQueue = function () {};
	}
	ADTECH.config.page = {server: 'adserver.adtech.de', network: '323.0', protocol: 'https', kv: window.adtechKv || ''};
	var cleanupBannersDelay = 2000;
</script><script>
	window.onpageshow = function(event) {
		if (event.persisted) {
			window.location.reload()
		}
	};
</script>

<script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.firePriorityPageviewEvent();
	}
</script><script id="CookieConsent" data-culture="DA" src="https://policy.cookieinformation.com/uc.js" data-cbid="37b5fa98-f9de-480c-b4e7-a03d0a9481a4" type="text/javascript"></script>

<script id="CookieConsent" data-culture="DA" src="https://policy.cookieinformation.com/uc.js" data-cbid="37b5fa98-f9de-480c-b4e7-a03d0a9481a4" type="text/javascript"></script>
<style>
@media screen and (max-width: 640px) {
#CookieInformationDialog {
         text-align: left;
    }
#CookieInformationDialogBodyContentText img {
          width: auto;
     }
}
/* Hej*/
</style><script type="text/javascript">   
var _wt = '1cb0eb';

   (function () {
       var exp = /^(?=.*Android.*FB).*/;
       if (document.cookie.indexOf('VISITED_4130') < 0 && !exp.test(navigator.userAgent)) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script><script>
            window.instantArticle = window.instantArticle || {};
            //window.instantArticle.enableSwipeHelpOverlay = false;
            //window.instantArticle.enableInfinitiveScroll = false;

var jpCookieToRemove = document.cookie.match(/(floatingBanner_campaign[^=]*2016[^=]*)/g);
if (!!jpCookieToRemove) {
   for (var i = 0; i < jpCookieToRemove.length; i++) {
      $jp.cookie(jpCookieToRemove[i], null, {path: '/', domain: '.jyllands-posten.dk'});
      //$jp.removeCookie(jpCookieToRemove[i]);
   }
}

//Dirty fix for BlueKai
/*var src = Object.getOwnPropertyDescriptor(HTMLScriptElement.prototype, 'src');
Object.defineProperty(HTMLScriptElement.prototype, 'src', {
	get: src.get,
	set: function (s) {
		if (s !== '//tags.bkrtx.com/js/bk-coretag.js') {
			return src.set.apply(this, arguments);
		}
	}
});*/
// End of dirty fix for BlueKai
</script></head>

<body class="sectionLive ">
	<!-- START: Facebook sdk integration -->
<script type="text/javascript">
    window.fbAsyncInit = function () {
        FB.init({
            appId: 341406662595934,
            status: true,
            xfbml: true,
            version    : 'v2.11'
        });

        // place here code hat should starts after sdk is loaded
        // 1. log statistic
        FB.AppEvents.logPageView();
        // 2. if count comments in ece db
        if ('default' == 'blogarticle_new') {
            FB.Event.subscribe("comment.create", commentCreate);
            FB.Event.subscribe("comment.remove", commentRemove);
        }
    };

    //		if (typeof facebookConnectScript != "undefined") {
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s);
        js.id = id;
        
        js.src = "https://connect.facebook.net/da_DK/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    //		}
</script>
<!-- END: Facebook sdk integration -->
<!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
	window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
	window._adftrack.push({
		pm: '1223320',
		divider: encodeURIComponent('|'),
		pagename: encodeURIComponent('Retargeting'),
		order: {
			sv1: window.location.href,
			sv2: 'Narkobaron, der kidnappede to sygeplejersker, hyldet som moderne Robin Hood i Brasilien',
			sv3: 'To sygeplejersker blev kidnappet og tvunget til at hj\u00E6lpe de fattige.',
			sv4: document.referrer || '',
			sv5: 'Rio de Janeiro, Brasilien',
			sv6: 'International',
			sv7: ''
		}
	});
	(function () {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/';
		var x = document.getElementsByTagName('script')[0];
		x.parentNode.insertBefore(s, x);
	})();
</script>
<noscript>
	<p>
		<img src="https://track.adform.net/Serving/TrackPoint/?pm=1223320&ADFPageName=Retargeting&ADFdivider=|" width="1" height="1" alt=""/>
	</p>
</noscript>
<!-- Adform Tracking Code END --><script type="text/javascript">
		var isWebappLinkExpanded = false;
	</script>
	<div id="wrapperOut">
        <div id="wrapper" class="international">
            <header id="globalHeader" class="globalHeader"  data-jp-track-source="1179_art_header"  >
	<div class="serviceMenu"  data-jp-track="_service-menu" >
		<div class="serviceMenuIn">
			<a class="serviceMenuItem" target="" href="https://jyllands-posten.dk/">Jyllands-Posten</a>
					<a class="serviceMenuItem" target="_target" href="https://finans.dk/">Finans</a>
					<a class="serviceMenuItem" target="_blank" href="http://watchmedier.dk/">Watch Medier</a>
					<a class="serviceMenuItem" target="_blank" href="http://jyllands-posten.org/">Om Jyllands-Posten</a>
					<a class="serviceMenuItem" target="" href="https://jyllands-posten.dk/om/cookies/">Persondatapolitik<i class="icon-attention"></i></a>
					</div>
	</div>
	<div class="popup_dialog" id="popup_dialogPolicy">
	<a id="lightbox-secNav-btnClose" onclick="overlay('popup_dialogPolicy')" href="javascript:void(0);"><img src="//jyllands-posten.dk/img/x.gif" alt=""/></a>
	<img src="//jyllands-posten.dk/img/ico/policy_big.gif" alt="Privacy Policy" class="popup_dialogPolicyAtt"/>
	<div class="popup_dialogPolicyTtl">Persondatapolitik og brug af cookies*</div>
	<div class="sepHdrRss"></div>

	<p>Du skal være opmærksom på, at du accepterer vores persondatapolitik og brug af cookies, når du besøger jyllands-posten.dk og de tilknyttede domæner finans.dk, guide.dk og viden.jp.dk.</p>
	<p>Vi indsamler ikke oplysninger, der ikke er beskrevet i vores persondatapolitik, og vi indsamler aldrig persondata, uden at du selv har givet os disse oplysninger, f.eks. ved at registrere dig,
		købe en vare eller deltage i en undersøgelse.</p>
	<p>På jyllands-posten.dk, finans.dk, guide.dk og viden.jp.dk benytter vi cookies til at gøre din oplevelse bedre og for at kunne bringe de annoncer, som finansierer disse sites.</p>
	<p>Du kan i de fleste browsere ændre på indstillingerne for hvilke cookies, der bliver sat på din computer.</p>

	<div id="popup_dialogPolicyMore"><a href="//jyllands-posten.dk/service/policy/" onclick="window.open(this.href); return false;">Læs mere</a></div>
	<div class="popup_dialogPolicyComm">* En cookie er en lille stump data, der gemmes i din browser og kan læses af enten systemerne bag jyllands-posten.dk eller en af vores partnere. En cookie er
		ikke et program, der kører på din maskine og en cookie er ikke en virus eller spyware.
	</div>
</div>
<!--/popup_dialogPolicy--><div id="topBanners" class="baPosition">
		<!-- banner: jp_international/Monster1/
    true -->

    <!-- Monster banner -->
			<div id="MonsterBanner" class="baPosition__monster">
				<div id="6233061" class="dac_Monster1">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6233061', 'Monster1', {sectionid: 1179});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('Monster1', 'true')) {
				ADTECH.config.placements[6233061] = {
				
					sizeid: 410,
				
					syncIfPossible: true,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6233061').addAnnonceWord();
				if (dacBanners["Monster1"]) {
				dacBanners["Monster1"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.loadAd(6233061);
					
				}
			</script>
				</div>
			</div>
			<!--/MonsterBanner-->
		<!-- banner: jp_international/top_tablet/
    true -->

    <!-- Monster banner -->
				<div id="MonsterBannerTablet" class="baPosition__monster baPosition__monster_tablet">
					<div id="6233061" class="dac_top_tablet">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6233061', 'top_tablet', {sectionid: 1179});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && true) && dacBanners.checkBanner('top_tablet', 'true')) {
				ADTECH.config.placements[6233061] = {
				
					sizeid: 410,
				
					syncIfPossible: true,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6233061').addAnnonceWord();
				if (dacBanners["top_tablet"]) {
				dacBanners["top_tablet"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.loadAd(6233061);
					
				}
			</script>
				</div>
			</div>
				<!--/MonsterBanner-->
			<!-- banner: jp_international/bottom_sticky_tablet/
    true -->

    <div id="TabletBottom" class="baPosition__holder" style="visibility:hidden;">
					<a class="tabletBannerCollapse" onclick="dacBanners.toggleBottomSticky();"
					   href="javascript:void(0)">
						<i class="icon-close"></i>
					</a>
					<div id="TabletStickyBannerBottom" class="baPosition__tabletSticky">
						<div id="6233244" class="dac_bottom_sticky_tablet">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6233244', 'bottom_sticky_tablet', {sectionid: 1179});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('bottom_sticky_tablet', 'true')) {
				ADTECH.config.placements[6233244] = {
				
					sizeid: 225,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6233244').addAnnonceWord();
				if (dacBanners["bottom_sticky_tablet"]) {
				dacBanners["bottom_sticky_tablet"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6233244);
					
				}
			</script>
				</div>
			</div>
				</div>
			<div id="stickyHolderLeft"
		     class="baPosition__vinkel baPosition__sticky__holder baPosition__sticky__holder_left">

			<!-- banner: jp_international/Skyscraper1/
    true -->

    <div class="VinkelGap baPosition__stickyGap"></div>
				<div id="stickyLeft" class="baPosition__sticky baPosition__sticky_left">
					<div class="baPosition__label" style="margin:2px;">Annonce</div>
							<div id="6232950" class="dac_Skyscraper1">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6232950', 'Skyscraper1', {sectionid: 1179});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('Skyscraper1', 'true')) {
				ADTECH.config.placements[6232950] = {
				
					sizeid: 16,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6232950').addAnnonceWord();
				if (dacBanners["Skyscraper1"]) {
				dacBanners["Skyscraper1"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6232950);
					
				}
			</script>
				</div>
			<!--/Vinkel_Sticky -->
				</div>
			</div>

		<div id="stickyHolderRight"
		     class="baPosition__vinkel baPosition__sticky__holder baPosition__sticky__holder_right">

			<!-- banner: jp_international/Skyscraper2/
    true -->

    <div class="VinkelGap baPosition__stickyGap"></div>
				<div id="stickyRight">
					<div class="baPosition__label" style="margin:2px;">Annonce</div>
							<div id="6232845" class="dac_Skyscraper2">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6232845', 'Skyscraper2', {sectionid: 1179});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('Skyscraper2', 'true')) {
				ADTECH.config.placements[6232845] = {
				
					sizeid: 16,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6232845').addAnnonceWord();
				if (dacBanners["Skyscraper2"]) {
				dacBanners["Skyscraper2"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6232845);
					
				}
			</script>
				</div>
			</div>
				<!--/Vinkel_Sticky -->
			</div>
	</div><div class="header__authMenu"  data-jp-track="_user-bar">
		<div id="userToolbar" class="header__authMenu__in"></div>

<script type="text/javascript">
	if(!window.statefulElements){
		window.statefulElements = [];
	}

	function sefn_userToolbar(){
		$jp.ajax({
			cache: false,
			async: true,
			dataType: 'html',
			type: 'GET',
			url:'/protected/?service=ajax&target=toolbar',
			success: function(data, textStatus, jqXHR){$jp('#userToolbar').html(data); (function(){})(data, textStatus, jqXHR);},
			beforeSend: function(){},
			error: function(){}
		});
	}

	statefulElements.push(sefn_userToolbar);
	
			(sefn_userToolbar)();
		</script>
</div>

	<div id="headerFixedBox" class="headerFixedBox">
		<div id="headerFixed" class="headerFixed">
			<div class="headerFixedIn">
				<div class="headerLogoBar">
					<div class="headerBtnBox">
						<a href="//jyllands-posten.dk/" id="headerBtnLive" class="headerBtnLnk headerBtnLnkLive"  data-jp-track="_live">Forside</a>
						<a href="//jyllands-posten.dk/premium/" id="headerBtnPrem" class="headerBtnLnk headerBtnLnkPrem"  data-jp-track="_premium">
							<span class="icon-premium"></span>
						</a>
					</div>
					<div class="headerLogoImgWrapper">
			<a href="//jyllands-posten.dk" class="icon-jyllands-posten" aria-hidden="true"></a>
		</div>
		<div class="headerCurSec ">
			<a href="//jyllands-posten.dk/international/" class="headerCurSecLink">International</a>
				</div>
	<div id="siteMenuBtn" class="siteMenuBtn"  data-jp-track="_burger-menu">
						<div class="siteMenuIcon"></div>
						<div class="closeIcon">
							<i></i>
							<i></i>
						</div>
						<nav id="siteMenuNav" class="siteMenuNav">
							<div class="baronScroller">
								<div class="baronContainer">
                                    <div class="siteMenuNavItem siteMenuNavItemService">
                                        <a href="http://abonnement.jyllands-posten.dk/kundecenter" class="siteMenuNavItemLink">Kundecenter</a>
                                        <span class="siteMenuNavIcon"></span>
                                    </div>
									<div class="siteMenuNavItem siteMenuNavItemLive">
										<a href="http://jyllands-posten.dk" class="siteMenuNavItemLink">Forside</a>
										<span class="siteMenuNavIcon"></span>
									</div>
									<span class="siteMenuNavGroup showSubmenu"  data-jp-track="_live">
										<div class="siteMenuNavItem siteMenuNavItemLive">
											<span class="siteMenuNavItemLink">Sektioner</span>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-up"></i>
											</span>
										</div>

										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/seneste/" class="siteMenuNavItemLink">Seneste nyt</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/indland/" class="siteMenuNavItemLink">Indland</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/indland/politiretsvaesen/" class="siteMenuNavItemLink">Politi og retsvæsen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/indland/trafik/" class="siteMenuNavItemLink">Trafik & vejr</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/indland/kbh/" class="siteMenuNavItemLink">København</a>
									</div>
								</span>
				</span>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/topic/Kommunalvalg/" class="siteMenuNavItemLink">Kommunalvalg</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/politik/" class="siteMenuNavItemLink">Politik</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/politik/Trend/" class="siteMenuNavItemLink">Den politiske hitliste</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/international/" class="siteMenuNavItemLink">International</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/international/europa/" class="siteMenuNavItemLink">Europa</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/international/usa/" class="siteMenuNavItemLink">USA</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/international/mideast/" class="siteMenuNavItemLink">Mellemøsten</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/international/asien/" class="siteMenuNavItemLink">Asien</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/international/Afrika/" class="siteMenuNavItemLink">Afrika</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/kultur/" class="siteMenuNavItemLink">Kultur</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kultur/film/" class="siteMenuNavItemLink">Film & tv</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kultur/litteratur/" class="siteMenuNavItemLink">Litteratur</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kultur/billedkunst/" class="siteMenuNavItemLink">Billedkunst</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kultur/teater/" class="siteMenuNavItemLink">Teater</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kultur/musik/" class="siteMenuNavItemLink">Musik</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kultur/historie/" class="siteMenuNavItemLink">Historie</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/debat/" class="siteMenuNavItemLink">Debat</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/debat/leder/" class="siteMenuNavItemLink">Leder</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/debat/kronik/" class="siteMenuNavItemLink">Kronik</a>
									</div>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/debat/blogs/" class="siteMenuNavItemLink">Blogs</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/andersvistisen/"
															   class="siteMenuNavItemLink">Anders Vistisen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/angelabrink/"
															   class="siteMenuNavItemLink">Angela Brink</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/annathygesen/"
															   class="siteMenuNavItemLink">Anna Thygesen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/annikasmith/"
															   class="siteMenuNavItemLink">Annika Smith</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/camillaschwalbe/"
															   class="siteMenuNavItemLink">Camilla Schwalbe</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/christelschaldemose/"
															   class="siteMenuNavItemLink">Christel Schaldemose</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/christianmadsen/"
															   class="siteMenuNavItemLink">Christian Rabjerg Madsen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/christinaegelund/"
															   class="siteMenuNavItemLink">Christina Egelund</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/erikwintherpaisley/"
															   class="siteMenuNavItemLink">Erik Winther Paisley</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/evakjerhansen/"
															   class="siteMenuNavItemLink">Eva Kjer Hansen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/gitteseeberg/"
															   class="siteMenuNavItemLink">Gitte Seeberg</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/harundemirtas/"
															   class="siteMenuNavItemLink">Harun Demirtas</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/holgerknielsen/"
															   class="siteMenuNavItemLink">Holger K Nielsen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/jalehtavakoli/"
															   class="siteMenuNavItemLink">Jaleh Tavakoli</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/jenskindberg/"
															   class="siteMenuNavItemLink">Jens Kindberg</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/jenslutken/"
															   class="siteMenuNavItemLink">Jens-Kristian Lütken</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/josephinefock/"
															   class="siteMenuNavItemLink">Josephine Fock</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/katrineholm/"
															   class="siteMenuNavItemLink">Katrine Winkel Holm</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/larsmathiesen/"
															   class="siteMenuNavItemLink">Lars Boje Mathiesen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/louisjacobsen/"
															   class="siteMenuNavItemLink">Louis Jacobsen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/mikaeljalving/"
															   class="siteMenuNavItemLink">Mikael Jalving</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/mortenloekkegaard/"
															   class="siteMenuNavItemLink">Morten Løkkegaard</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/mortenjensen/"
															   class="siteMenuNavItemLink">Morten Uhrskov Jensen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/naserkhader/"
															   class="siteMenuNavItemLink">Naser Khader</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/olavskaaningandersen/"
															   class="siteMenuNavItemLink">Olav Skaaning Andersen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/runelund/"
															   class="siteMenuNavItemLink">Rune Lund</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/runeselsing/"
															   class="siteMenuNavItemLink">Rune Toftegaard Selsing</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/siddiklausten/"
															   class="siteMenuNavItemLink">Siddik Lausten</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/signemunk/"
															   class="siteMenuNavItemLink">Signe Munk</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/sorennielsen/"
															   class="siteMenuNavItemLink">Søren Nielsen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/tinamagaard/"
															   class="siteMenuNavItemLink">Tina Magaard</a>
														</div>
													</span>
									</span>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/debat/breve/" class="siteMenuNavItemLink">Debatindlæg</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/debat/international/" class="siteMenuNavItemLink">International debat</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/debat/tegning/" class="siteMenuNavItemLink">Dagens tegning</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/" class="siteMenuNavItemLink">Kommentar</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kontakt/debat/" class="siteMenuNavItemLink">Indsend debatindlæg</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/sport/" class="siteMenuNavItemLink">Sport</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/sport/fodbold/" class="siteMenuNavItemLink">Fodbold</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<span class="siteMenuNavGroup">
														<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/superliga/"
															   class="siteMenuNavItemLink">Superliga</a>
															<span class="siteMenuNavIcon">
																<i class="icon-arrow-down"></i>
															</span>
														</div>
															<span class="siteMenuSubMenu">
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/agf/">AGF</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/horsens/">AC Horsens</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/brondby/">Brøndby</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/helsingor/">FC Helsingør</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/fck/">FCK</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/fcm/">FCM</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/fcn/">FCN</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/hobro/">Hobro IK</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/lyngby/">Lyngby</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/ob/">OB</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/randers/">Randers</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/silkeborg/">Silkeborg</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/sonderjyske/">Sønderjyske</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/aab/">AaB</a>
																	</div>
																</span>
														</span>
												    <div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/landshold/"
															   class="siteMenuNavItemLink">Landshold</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/intfodbold/premier_league/"
															   class="siteMenuNavItemLink">Premier League</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/intfodbold/primera_division/"
															   class="siteMenuNavItemLink">Primera Division</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/intfodbold/bundesliga/"
															   class="siteMenuNavItemLink">1. Bundesliga</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/intfodbold/serie_a/"
															   class="siteMenuNavItemLink">Serie A</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/intfodbold/"
															   class="siteMenuNavItemLink">Int. fodbold</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/topic/vmifodbold/"
															   class="siteMenuNavItemLink">VM 2018</a>
														</div>
													</span>
									</span>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/handbold/" class="siteMenuNavItemLink">Håndbold</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/cykling/" class="siteMenuNavItemLink">Cykling</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/andensport/tennis/" class="siteMenuNavItemLink">Tennis</a>
									</div>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/sport/motor/" class="siteMenuNavItemLink">Motorsport</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<span class="siteMenuNavGroup">
														<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/motor/formel_1/"
															   class="siteMenuNavItemLink">Formel 1</a>
															<span class="siteMenuNavIcon">
																<i class="icon-arrow-down"></i>
															</span>
														</div>
															<span class="siteMenuSubMenu">
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/motor/formel_1/live/">Formel 1 Live</a>
																	</div>
																</span>
														</span>
												    </span>
									</span>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/golf/" class="siteMenuNavItemLink">Golf</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/andensport/boksning/" class="siteMenuNavItemLink">Boksning</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/andensport/ishockey/" class="siteMenuNavItemLink">Ishockey</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/andensport/badminton/" class="siteMenuNavItemLink">Badminton</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/livsstil/" class="siteMenuNavItemLink">Livsstil</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/livsstil/forbrug/" class="siteMenuNavItemLink">Forbrug & Test</a>
									</div>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/livsstil/digitalt/" class="siteMenuNavItemLink">Digitalt</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/digitalt/computer/"
															   class="siteMenuNavItemLink">Computer</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/digitalt/mobil/"
															   class="siteMenuNavItemLink">Mobil</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/digitalt/gadgets/"
															   class="siteMenuNavItemLink">Gadgets</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/digitalt/tv/"
															   class="siteMenuNavItemLink">TV & Foto</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/digitalt/lyd/"
															   class="siteMenuNavItemLink">Lyd</a>
														</div>
													</span>
									</span>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/livsstil/bolig/" class="siteMenuNavItemLink">Bolig</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/bolig/tips/"
															   class="siteMenuNavItemLink">Hus</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/bolig/Reportage/"
															   class="siteMenuNavItemLink">Boligreportage</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/bolig/have/"
															   class="siteMenuNavItemLink">Have</a>
														</div>
													</span>
									</span>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/livsstil/rejser/" class="siteMenuNavItemLink">Rejser</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/rejser/danmark/"
															   class="siteMenuNavItemLink">Ferie i Danmark</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/rejser/storby/"
															   class="siteMenuNavItemLink">Storbyer</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/rejser/sne/"
															   class="siteMenuNavItemLink">Sne og ski</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/rejser/rejsereportage/"
															   class="siteMenuNavItemLink">Rejsereportage</a>
														</div>
													</span>
									</span>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/livsstil/biler/" class="siteMenuNavItemLink">Biler</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/biler/test/"
															   class="siteMenuNavItemLink">Biltest</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/biler/luksusbiler/"
															   class="siteMenuNavItemLink">Luksusbiler</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/biler/Baad/"
															   class="siteMenuNavItemLink">Båd</a>
														</div>
													</span>
									</span>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/livsstil/madvin/" class="siteMenuNavItemLink">Mad & Vin</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/madvin/mad/"
															   class="siteMenuNavItemLink">Mad</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/madvin/vin/"
															   class="siteMenuNavItemLink">Vin</a>
														</div>
													</span>
									</span>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/livsstil/familiesundhed/" class="siteMenuNavItemLink">Familie & Sundhed</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/familiesundhed/motion/"
															   class="siteMenuNavItemLink">Motion</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/familiesundhed/sundhed/"
															   class="siteMenuNavItemLink">Sundhed</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/familiesundhed/familie/"
															   class="siteMenuNavItemLink">Familie, børn & unge</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/familiesundhed/karenlyager/"
															   class="siteMenuNavItemLink">Blog: Karen Lyager</a>
														</div>
													</span>
									</span>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/livsstil/luksus/" class="siteMenuNavItemLink">Luksus</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/livsstil/minut/" class="siteMenuNavItemLink">Minuttet</a>
									</div>
								</span>
				</span>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/nyviden/" class="siteMenuNavItemLink">Viden</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/aarhus/" class="siteMenuNavItemLink">Aarhus</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/favrskov/" class="siteMenuNavItemLink">Favrskov</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/norddjurs/" class="siteMenuNavItemLink">Norddjurs</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/odder/" class="siteMenuNavItemLink">Odder</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/skanderborg/" class="siteMenuNavItemLink">Skanderborg</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/syddjurs/" class="siteMenuNavItemLink">Syddjurs</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/kommentarer/" class="siteMenuNavItemLink">Kommentar</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/meninger/" class="siteMenuNavItemLink">Meninger</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/Restauranter/" class="siteMenuNavItemLink">Restauranter</a>
									</div>
								</span>
				</span>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/foto/" class="siteMenuNavItemLink">Foto</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/skole/" class="siteMenuNavItemLink">Skole</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/skole/detfrieord/" class="siteMenuNavItemLink">Det frie ord</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/bagsiden/" class="siteMenuNavItemLink">Bagsiden</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/bagsiden/nyhedsquiz/" class="siteMenuNavItemLink">Nyhedsquiz</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/bagsiden/sudoku/" class="siteMenuNavItemLink">Sudoku</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/bagsiden/figuriq/" class="siteMenuNavItemLink">Figur iq</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/bagsiden/krydsord/" class="siteMenuNavItemLink">Krydsord</a>
									</div>
								</span>
				</span>
		   </span>
									</span>
									<div class="siteMenuNavItem siteMenuNavItemPrem">
										<a href="//jyllands-posten.dk/premium" class="siteMenuNavItemLink">
											<span class="siteMenuNavItemPremLink">Premium Forside</span>
										</a>
										<span class="siteMenuNavIcon">
										</span>
									</div>
									<span class="siteMenuNavGroup showSubmenu"  data-jp-track="_premium">
										<div class="siteMenuNavItem siteMenuNavItemPrem">
											<span class="siteMenuNavItemLink">
												<span class="siteMenuNavItemPremLink">Premium Sektioner</span>
											</span>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-up"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu subMenuPrem">
										   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/indblik/" class="siteMenuNavItemLink">Indblik</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/indblik/serie/" class="siteMenuNavItemLink">Serier</a>
									</div>
								</span>
				</span>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/premium/redaktionenanbefaler/" class="siteMenuNavItemLink">Anbefaler</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/premium/guides/" class="siteMenuNavItemLink">Guide</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/premium/briefing/" class="siteMenuNavItemLink">Briefing</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/indland/" class="siteMenuNavItemLink">Indland</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/indland/indlandsanalyser/" class="siteMenuNavItemLink">Analyser</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/indland/marchen/" class="siteMenuNavItemLink">Marchen Neel Gjertsen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/indland/natur/" class="siteMenuNavItemLink">Natur</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/international/" class="siteMenuNavItemLink">International</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/international/internationalanalyse/" class="siteMenuNavItemLink">Analyser</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/international/brevfra/" class="siteMenuNavItemLink">Brev fra korrespondenten</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/erhverv/" class="siteMenuNavItemLink">Erhverv</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/erhverv/erhvervsanalyse/" class="siteMenuNavItemLink">Analyser</a>
									</div>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/premium/erhverv/privat/" class="siteMenuNavItemLink">Privatøkonomi</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/erhverv/sporgompenge/"
															   class="siteMenuNavItemLink">Spørg om penge</a>
														</div>
													</span>
									</span>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/erhverv/karriere/" class="siteMenuNavItemLink">Karriere</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/kultur/" class="siteMenuNavItemLink">Kultur</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kultur/frokjaer/" class="siteMenuNavItemLink">Frøkjær og forfatterne</a>
									</div>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/" class="siteMenuNavItemLink">Anmeldelser</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/film/"
															   class="siteMenuNavItemLink">Film</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/litteratur/"
															   class="siteMenuNavItemLink">Litteratur</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/rytmisk/"
															   class="siteMenuNavItemLink">Rytmisk musik</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/billedkunst/"
															   class="siteMenuNavItemLink">Billedkunst</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/teater/"
															   class="siteMenuNavItemLink">Teater</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/klassisk/"
															   class="siteMenuNavItemLink">Klassisk musik</a>
														</div>
													</span>
									</span>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/sport/" class="siteMenuNavItemLink">Sport</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/sport/sportsanalyse/" class="siteMenuNavItemLink">Analyser</a>
									</div>
								</span>
				</span>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/premium/viden/" class="siteMenuNavItemLink">Viden</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/navne/" class="siteMenuNavItemLink">Navne</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/navne/dagsdato/" class="siteMenuNavItemLink">Dags dato</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/navne/omtale/" class="siteMenuNavItemLink">Aktuelt portræt</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/navne/nekrolog/" class="siteMenuNavItemLink">Nekrolog</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/navne/afdoede/" class="siteMenuNavItemLink">Afdøde</a>
									</div>
								</span>
				</span>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/premium/livsstil/" class="siteMenuNavItemLink">Livsstil</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/premium/turengaartil/" class="siteMenuNavItemLink">Turen går til</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/kommentar/" class="siteMenuNavItemLink">Kommentar</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/bundlinjen/" class="siteMenuNavItemLink">Steen Rosenbak</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/jpinvesterer/" class="siteMenuNavItemLink">Lars Nielsen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/paadenandenside/" class="siteMenuNavItemLink">Palle Weis</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/setfrasidelinien/" class="siteMenuNavItemLink">Troels Henriksen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/brudflader/" class="siteMenuNavItemLink">Lars Olsen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/verdensgang/" class="siteMenuNavItemLink">Niels Lillelund</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/international/brevfra/" class="siteMenuNavItemLink">Korrespondentbrevet</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/undervejs/" class="siteMenuNavItemLink">Per Nyholm</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/taarnet/" class="siteMenuNavItemLink">Henrik Jensen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/ullaterkelsen/" class="siteMenuNavItemLink">Ulla Terkelsen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/taenketanken/" class="siteMenuNavItemLink">Martin Ågerup</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/it/" class="siteMenuNavItemLink">Per Palmkvist Knudsen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/sport/fodboldudengraenser/" class="siteMenuNavItemLink">Asger Hedegaard Boye</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/medandreord/" class="siteMenuNavItemLink">Bettina Post</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/midtivirkeligheden/" class="siteMenuNavItemLink">Bente Troense</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/ugenitv/" class="siteMenuNavItemLink">Henrik Jensen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/international/" class="siteMenuNavItemLink">Jette Elbæk Maressa</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/refleks/" class="siteMenuNavItemLink">Mikael Busch</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/sexliv/" class="siteMenuNavItemLink">Jakob Olrik</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/skyggen/" class="siteMenuNavItemLink">Tage Clausen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/solo/" class="siteMenuNavItemLink">Christine Christiansen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/spadestik/" class="siteMenuNavItemLink">Lykke Friis</a>
									</div>
								</span>
				</span>
		   </span>
									</span>
									<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/topic/">Tema</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/rettelser/">Rettelser</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/tvprogrammer/">TV-oversigt</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/service/topnyheder/">Nyhedsbreve</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/service/rss/">RSS</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/kontakt/">Kontakt</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/premium/gemteartikler/">Gemte artikler</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink" target="_blank" href="https://jyllands-posten.dk/rabatkode/">Rabatkoder</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/annoncering/annoncoerbetaltindhold/">Annoncørbetalt indhold</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					</div>
								<div class="baronScrollerBar"></div>
							</div>
						</nav>
					</div>
					</div>
			</div>
		</div>
	</div>

	<div id="topMenuFixedBox" class="topMenuFixedBox"  data-jp-track="_top-menu">
		<div id="topMenuFixed" class="topMenuFixed">
			<nav class="topMenuNav topMenuNavLive">
				<div class="topMenuNavIn">
					<!--jp_top_navigation_live_new-->
					<a href="https://jyllands-posten.dk/international/" class="topMenuNavItem itemInPath  itemActive">
					International</a>

			<a href="https://jyllands-posten.dk/international/europa/" class="topMenuNavItem ">
									Europa</a>
						<a href="https://jyllands-posten.dk/international/usa/" class="topMenuNavItem ">
									USA</a>
						<a href="https://jyllands-posten.dk/international/mideast/" class="topMenuNavItem ">
									Mellemøsten</a>
						<a href="https://jyllands-posten.dk/international/asien/" class="topMenuNavItem ">
									Asien</a>
						<a href="https://jyllands-posten.dk/international/Afrika/" class="topMenuNavItem ">
									Afrika</a>
						</div>
			</nav>
			<nav class="topMenuNav topMenuNavPrem">
				<div class="topMenuNavIn">
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/indblik/">Indblik</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/redaktionenanbefaler/">Anbefaler</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/guides/">Guide</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/indland/">Indland</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/international/">International</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/erhverv/">Erhverv</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/kultur/">Kultur</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/sport/">Sport</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/viden/">Viden</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/navne/">Navne</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/livsstil/">Livsstil</a>
					</div>
			</nav>
			</div>
	</div>

	</header><script type="text/javascript">
                initTopMenu();
                initBurgerMenu();
            </script>
			<div class="wrapperInner">
			<div class="topSecArtFull"  data-jp-track-source="1179_art_section-article-top-fullwidth"  >
			<!-- banner: jp_international/MegaBoard1/
    true -->

    <div class="baPosition" id="MegaBoard1" >
		<div class="baPosition__holder">
			<div id="6232786" class="dac_MegaBoard1">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6232786', 'MegaBoard1', {sectionid: 1179});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('MegaBoard1', 'true')) {
				ADTECH.config.placements[6232786] = {
				
					sizeid: 410,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6232786').addAnnonceWord();
				if (dacBanners["MegaBoard1"]) {
				dacBanners["MegaBoard1"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6232786);
					
				}
			</script>
				</div>
			</div>
		</div><div class="bsOverlay" style="display: none;" data-jp-track='behavior_widget'>
	<div class="bsOverlay__wrap">
		<div class="bsOverlay__box">
			<div class="bsOverlay__close icon-cross" data-jp-track-label='close'></div>
			<div id="behavior-widget" class="bsOverlay__content" data-jp-track-label='click'>
			</div>
		</div>
	</div>
</div><script>
	getBehaviorData(10221588);

	function getBehaviorData(id) {
		if (id !== undefined) {
			$jp.ajax({
				url: '/api/widgets/' + id + '/?jpmuid=' + premiumInfo__.l_jpmuid,
				cache: false
			}).done(function (data) {
				if (!!data.html) {
					if (sessionStorage && !sessionStorage.getItem('behPopShown')) {
						sessionStorage.setItem('behPopShown', 'true');
						var overlay = $('.bsOverlay');
						setPosition(data.position, overlay);

						$('#behavior-widget').append(data.html);
						var showContent = function() {
							overlay.show();
							$('.bsOverlay__close').click(function () {
								overlay.remove();
							});
							if (window.jpTrackingPlugin) {
								try {
									jpTrackingPlugin.tracker.vendors.inview().register(overlay, 'behavior_widget', 'in_view', {identifier: data.identifier, response_id: data.responseId});
								} catch (error) {
									console.log(error);
								}
							}
						};
						setTimeout(showContent, data.delay * 1000);
					}
				}

				function setPosition(position, overlay) {
					if (position === 'center') {
						overlay.addClass('bsOverlay--middle');
					} else if (position === 'center_bottom') {
						overlay.addClass('bsOverlay--bottom');
					} else if (position === 'slide_bottom_right') {
						overlay.addClass('bsOverlay--slide');
					} else if (position === 'slide_bottom_right') {
						overlay.addClass('bsOverlay--slide');
					}
				}
			});
		}
	}
</script></div>
	<div class="wrapperIn"  data-jp-track-source="1179_art_article-top-toolbox-widget"  >
		</div>
	
	<div class="wrapperIn wrapperInSec wrapperInFP">
				<div class="mainCol">
					<script type="text/javascript">
        window.___gcfg = {lang: 'da'};

        (function () {
            var po = document.createElement('script');
            po.type = 'text/javascript';
            po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(po, s);
        })();
	</script>

	<div class="article" itemscope itemtype="http://schema.org/NewsArticle">
		<meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://jyllands-posten.dk/international/ECE10319984/narkobaron-der-kidnappede-to-sygeplejersker-hyldet-som-moderne-robin-hood-i-brasilien/"/>
		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" itemname="Jyllands-Posten" style="display: none;">
			<meta itemprop="name"  content="Jyllands-Posten"/>
			<meta itemprop="url" content="//jyllands-posten.dk/">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="//jyllands-posten.dk/img/logo/jyllands-posten.png"/>
				<meta itemprop="width" content="427"/>
				<meta itemprop="height" content="52"/>
			</div>
		</div>
		<div class="secPrefix">
			<span>International</span>
				 <meta itemprop="dateModified" content="2018-02-16T17:04:00+01:00"/>
			<time itemprop="datePublished" class="artTime" content="2018-02-16T17:04:00+01:00">
				16.02.2018 kl. 17:04 </time>
				</div>

			<h1 itemprop="headline">
				Narkobaron, der kidnappede to sygeplejersker, hyldet som moderne Robin Hood i Brasilien</h1>
		<div class="artDescription" itemprop="description">
			<p>To sygeplejersker blev kidnappet og tvunget til at hjælpe de fattige.</p>
		</div>

		<div class="bylineToolbar cfix">
	<div class="bylineToolbarCnt">
		<div class="toolIconBox fL aL" data-jp-track-source="shareBar">
			<a class="toolIcon icon-facebook bdrIcon" data-jp-track-label="fbShareIcon" onclick="window.open(JPGlobal.ShareButtons.facebookPage()); return false;" title="Facebook" aria-hidden="true"></a>
	<a class="toolIcon icon-twitter bdrIcon" data-jp-track-label="twShareIcon" onclick="window.open(JPGlobal.ShareButtons.twitterPage('Narkobaron, der kidnappede to sygeplejersker, hyldet som moderne Robin Hood i Brasilien','10319984')); return false;" title="Twitter" aria-hidden="true"></a>
	<a class="toolIcon icon-linkedin bdrIcon" data-jp-track-label="linkedinShareIcon" onclick="window.open(JPGlobal.ShareButtons.linkedinPage('Narkobaron, der kidnappede to sygeplejersker, hyldet som moderne Robin Hood i Brasilien')); return false;" title="Linkedin" aria-hidden="true"></a>
	<a class="toolIcon icon-mail bdrIcon" data-jp-track-label="mailShareIcon" onclick="JPGlobal.ShareButtons.mailPage('Narkobaron, der kidnappede to sygeplejersker, hyldet som moderne Robin Hood i Brasilien'); return false;" title="Tip en ven" aria-hidden="true"></a>
<a class="toolIcon icon-print bdrIcon" rel="nofollow" title="Print" href="javascript:void(0);" data-jp-track-label="printShareIcon"
			   onclick="window.open('https://jyllands-posten.dk/international/ECE10319984/narkobaron-der-kidnappede-to-sygeplejersker-hyldet-som-moderne-robin-hood-i-brasilien/?service=printversion','printversion','width=650,height=700,menubar=no,scrollbars=no'); return false;" aria-hidden="true"></a>
		</div>

		<div class="toolIconBox fR aR">
			<div class="dropBoxWrap initDropBoxHover">
				<span class="toolIcon icon-textResize dropBoxControl" aria-hidden="true">
					<i>A</i>
					<i>A</i>
				</span>
				<div class="dropBoxHolder">
					<div class="dropBox">
						<div class="dropBoxContent fontSlider"></div>
					</div>
				</div>
			</div>
			<div id="saveArticleButtonDesktop" class="dropBoxWrap initDropBoxHover"></div>

<script type="text/javascript">
	if(!window.statefulElements){
		window.statefulElements = [];
	}

	function sefn_saveArticleButtonDesktop(){
		$jp.ajax({
			cache: false,
			async: true,
			dataType: 'html',
			type: 'GET',
			url:'/protected/?service=ajax&target=saveArticleButtonDesktop&articleId=10319984',
			success: function(data, textStatus, jqXHR){$jp('#saveArticleButtonDesktop').html(data); (function(){})(data, textStatus, jqXHR);},
			beforeSend: function(){},
			error: function(){}
		});
	}

	statefulElements.push(sefn_saveArticleButtonDesktop);
	
			if (!!window.JPGlobal){
				JPGlobal.defferLoadStack.push(sefn_saveArticleButtonDesktop);
			} else {
				$jp(sefn_saveArticleButtonDesktop);
			}
		</script>
</div>
	</div>
</div>

<script type="text/javascript">
	var curFontSize = 16;

	$jp('.fontSlider').pinslider({cur: curFontSize}).on("change", fontChangeEvent);
	$jp('#articleText').css("font-size", curFontSize);

	JPGlobal.defferLoadStack.push(function(){
		$jp('.fontSlider').pinslider().on("change",fontChangeEvent);
	});


	function fontChangeEvent(event, cur, sliding) {
		curFontSize = Math.round(cur);
		var oldPosition = $jp(this).offset().top, oldScrollTop = $jp(window).scrollTop();
		$jp('#articleText').css("font-size", curFontSize);
		var newPosition = $jp(this).offset().top;
		$jp(window).scrollTop(oldScrollTop + (newPosition - oldPosition));
		$jp('.fontSlider').not(this).pinslider({cur: cur});
	}
</script><div class="tagNameBox"  data-jp-track-source="1179_art_tags" >
	<span class="icon icon-tag"></span>
	<a class="tagName" href="https://jyllands-posten.dk/?tags=tag%3Asteder.jp.dk%2C2014%3ARio_de_Janeiro" title="Rio de Janeiro">Rio de Janeiro</a>
	<a class="tagName" href="https://jyllands-posten.dk/?tags=tag%3Asteder.jp.dk%2C2014%3ABrasilien" title="Brasilien">Brasilien</a>
	</div>
<div class="bylineAuthorBox"  data-jp-track-source="1179_art_followAuthor" itemscope itemtype="http://schema.org/Person" itemprop="author">
						<div class="bylineAuthor cfix">
							<!-- Author id: 2692
							Author checksum: 7b842403-8afd-4004-9a60-dc0c8ffcca73
							Author image id:  -->
							<div class="bylineAuthorInfo hasImage">
								<div class="bylineAuthorName"><span itemprop="name">Anne Filbert</span></div>
								<div class="bylineAuthorFollow">
										<div class="dropBoxWrap initDropBoxClick">
											<div class="dropBoxControl">
												Følg<i class="dropBoxArr arrowDown"></i>
											</div>
											<div class="dropBoxHolder">
												<div class="dropBox">
													<div class="bylineAuthorFollowOverlay tabContainer">
														<div class="bylineFollowHdr cfix">
															<div class="bylineFollowAuthor">
																<i class="closeIcon dropBoxClose"><i></i><i></i></i>
																<div class="bylineInfo">
																	<p class>Anne Filbert</p>
																	</div>
																<i class="bylineAuthorMail"><a href="mailto:Anne.Filbert@jp.dk" itemprop="email"><span class="icon-mail bdrIcon" title="Email"></span></a></i>
																</div>
														</div>
														<div class="tabs cfix">
															<a class="selected" href="#">Seneste artikler</a>
															</div>
														<div class="tab bylineFollowLatestArt">
															<!-- JPF-4662 -->
								<ul>
									<li>
                                                            <span>16.02</span>
                                                            <a href="https://jyllands-posten.dk/international/ECE10319984/narkobaron-der-kidnappede-to-sygeplejersker-hyldet-som-moderne-robin-hood-i-brasilien/">Narkobaron, der kidnappede to sygeplejersker, hyldet som moderne Robin Hood i Brasilien</a>
                                                        </li>
                                                        <li>
                                                            <span>16.02</span>
                                                            <a href="https://jyllands-posten.dk/international/usa/ECE10318499/elev-daekkede-op-mod-70-medstuderende-med-kevlar-under-skoleskyderi-i-florida/">Elev dækkede op mod 70 medstuderende med kevlar under skoleskyderi i Florida</a>
                                                        </li>
                                                        <li>
                                                            <span>15.02</span>
                                                            <a href="https://jyllands-posten.dk/nyviden/ECE10315300/forskere-har-fundet-nyt-antibiotika-i-jord/">Forskere har fundet nyt antibiotika i jord</a>
                                                        </li>
                                                        <li>
                                                            <span>15.02</span>
                                                            <a href="https://jyllands-posten.dk/international/europa/ECE10313607/kaempe-hul-slugte-flere-biler-i-rom/">Kæmpe hul slugte flere biler i Rom</a>
                                                        </li>
                                                        <li>
                                                            <span>15.02</span>
                                                            <a href="https://jyllands-posten.dk/international/europa/ECE10313538/facebook-og-twitter-skal-foelge-euregler/">Facebook og Twitter skal følge EU-regler</a>
                                                        </li>
                                                        </ul></div>
														</div>
												</div>
											</div>
										</div>
									</div>

								</div>
						</div>
					</div>
				<script type="text/javascript">
	JPGlobal.defferLoadStack.push(function() {
		$jp(".bylineAuthorFollowOverlay.tabContainer").tabsNew({activeTabClass : "selected"});
	});
</script><div class="articleContent"  data-jp-track-source="1179_art_articleContent"  >
			<div id="articleText" class="content-block" data-jp-track-label="articleBodyText" itemprop="articleBody">
		<p>En brasiliansk narkobaron er blevet hyldet på sociale medier som vor tids Robin Hood. Thomas Viera Gomes kidnappede to sygeplejersker, stjal vacciner og sprøjter, og tvang sundhedspersonalet til at hjælpe beboere i en af de fattigste favelaer i Rio de Janeiro. </p><p>Det skriver <a href="http://www.newsweek.com/gang-boss-who-kidnapped-nurses-vaccinate-poor-hailed-modern-day-robin-hood-808675?utm_campaign=NewsweekTwitter&utm_source=Twitter&utm_medium=Social" target="_blank">Newsweek</a>. </p><p>Gomes kidnappede de to sygeplejersker fra en vaccinationsklinik hvor de begge arbejdede, hvorefter han transporterede dem og deres udstyr til en af de mest fattige favelaer i Rio. </p><p> <p class="inlinePrefix"><span class="relArt">
				<a href="https://jyllands-posten.dk/international/ECE10240473/overblik-korruptionsskandale-stikker-dybt-i-brasilien/" >
			<span class="artKicker">Overblik:</span> Korruptionsskandale stikker dybt i Brasilien</a>
			</span></p>
         </p><p>De to sygeplejersker blev holdt øje med af Gomes' bandemedlemmer, mens de vaccinerede fattige bebobere i Salgueiro-favelaen over en periode på to timer. Efter de to sygeplejersker havde udført opgaven, blev de leveret tilbage til deres arbejdsplads. </p><p>En politirapport viser, at sundhedspersonalet blev behandlet pænt, og at deres kidnappere ikke udviste nogen form for aggression. De siger begge at de fulgte velvilligt med, da størstedelen af beboerne i favelaen ikke har almindelig adgang til sundhedscentrene. </p><p> <p class="inlinePrefix"><span class="relArt">
				<a href="https://jyllands-posten.dk/sport/ol/ECE10151614/avis-rio-koebte-sig-til-olstemmer-i-koebenhavn/" >
			<span class="artKicker">Avis:</span> Rio købte sig til OL-stemmer i København</a>
			</span></p>
         </p><p>Narkobaronen har før trukket overskrifter i brasilianske medier for hans uortodokse velgørenhed. Senest er han gået til kamp mod gul feber, som har ramt flere fattige områder i Brasilien. </p><p>Og marts skabte han et større postyr, da han kastede bundter med pengesedler ud til lokale i Rio. Dette har især givet ham heltestatus blandt de fattige i Rio de Janeiro. </p></div>

	<div class="cB"></div>
<div id="6412568_10319984" class="dac_artikelIntext" style="display:hidden;">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6412568_10319984', 'artikelIntext', {sectionid: 1179});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('artikelIntext', 'true')) {
				ADTECH.config.placements[6412568] = {
				
					sizeid: 4564,
				
					syncIfPossible: true,
				
					alias: '6412568_10319984',
					configId: '6412568_10319984',
				
				complete: function() {
				setTimeout(function () {
				$jp('#6412568_10319984').addAnnonceWord();
				if (dacBanners["artikelIntext"]) {
				dacBanners["artikelIntext"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
					var moveElement = $jp('#6412568_10319984').toggle().detach();
					$jp("#articleText > p:nth-child(4)").after(moveElement);
				
						ADTECH.loadAd(6412568);
					
				}
			</script>
				</div>
			<div class="artShares" data-jp-track-source="shareBar">
				<div class="toolIconBox">
	<a class="toolIcon icon-facebook bdrIcon" data-jp-track-label="fbShareIcon" onclick="window.open(JPGlobal.ShareButtons.facebookPage()); return false;" title="Facebook" aria-hidden="true"></a>
	<a class="toolIcon icon-twitter bdrIcon" data-jp-track-label="twShareIcon" onclick="window.open(JPGlobal.ShareButtons.twitterPage('Narkobaron, der kidnappede to sygeplejersker, hyldet som moderne Robin Hood i Brasilien','10319984')); return false;" title="Twitter" aria-hidden="true"></a>
	<a class="toolIcon icon-linkedin bdrIcon" data-jp-track-label="linkedinShareIcon" onclick="window.open(JPGlobal.ShareButtons.linkedinPage('Narkobaron, der kidnappede to sygeplejersker, hyldet som moderne Robin Hood i Brasilien')); return false;" title="Linkedin" aria-hidden="true"></a>
	<a class="toolIcon icon-mail bdrIcon" data-jp-track-label="mailShareIcon" onclick="JPGlobal.ShareButtons.mailPage('Narkobaron, der kidnappede to sygeplejersker, hyldet som moderne Robin Hood i Brasilien'); return false;" title="Tip en ven" aria-hidden="true"></a>
<span class="shareIconBox">
		<a class="toolIcon icon-jp bdrIcon" data-jp-track-label="jpShareIcon" href="https://www.facebook.com/jyllandsposten" target="_blank" title="Jyllands-Posten"></a>
		<span class="shareIconText">
            <i class="shareIconArrow"></i>
			Følg<br/>Jyllands-Posten
		</span>
	</span>
</div></div>

			<div class="cB"></div>

			<div class="artRealtedColumn" data-jp-track-label="artRealtedColumn">
				<div class="relatedArticlesBottom">
	<div class="premWidget">
		<div class="premWidgetHd">
			<div class="premWidgetHdTitle">
				SE OGSÅ
			</div>

			<div class="widgetHdTopic">
				<a href="//jyllands-posten.dk/?tags=tag%3Asteder.jp.dk%2C2014%3ARio_de_Janeiro">Rio de Janeiro</a>
					</div>
		</div>

		<div class="gridColset">
			<div class="gridCol gridCol140">
								<article class="artBox artBox140 artNoImg   ">
	<div class="artData">
				<a href="https://jyllands-posten.dk/international/" class="artSec">
							International</a>
					</div><h5 class="artTitle increase">
			<a href="https://jyllands-posten.dk/international/ECE10245039/korruptionsdoemte-lula-har-faaet-forbud-mod-at-forlade-brasilien/" >
			Korruptionsdømte Lula har fået forbud mod at forlade Brasilien </a>
			</h5><div class="artDesc">Den brasilianske ekspræsident Lula da Silva har fået sit pas annulleret forud for planlagt rejse til Etiopien.</div>
			</article>

</div>
						<div class="gridCol gridCol140">
						<article class="artBox artBox140 artNoImg   ">
	<div class="artData">
				<a href="https://jyllands-posten.dk/international/" class="artSec">
							International</a>
					</div><h5 class="artTitle increase">
			<a href="https://jyllands-posten.dk/international/ECE10240473/overblik-korruptionsskandale-stikker-dybt-i-brasilien/" >
			<span class="artKicker">Overblik:</span> Korruptionsskandale stikker dybt i Brasilien </a>
			</h5><div class="artDesc">Brasiliens tidligere præsident Luiz Inacio da Silva tabte onsdag en ankesag mod sin korruptionsdom.</div>
			</article>

</div>
				<div class="gridCol gridCol140">
						<article class="artBox artBox140    ">
	<div class="artData">
				<a href="https://jyllands-posten.dk/international/" class="artSec">
							International</a>
					</div><figure class="artImgBox"><div class="artImg b ratio-5_2 ">
				<a href="https://jyllands-posten.dk/international/ECE10240368/lulas-haab-om-genvalg-som-brasiliens-leder-har-faaet-et-knaek/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/9060121/jxhqsh/ALTERNATES/b-5_2/ok---luiz-ignacio-lula-da-silva" alt="Brasiliens tidligere pr&#230;sident Luiz Inacio Lula da Silva. Foto: Andre Penner/AP"   />
						</a>
			</div></figure><h5 class="artTitle ">
			<a href="https://jyllands-posten.dk/international/ECE10240368/lulas-haab-om-genvalg-som-brasiliens-leder-har-faaet-et-knaek/" >
			Lulas håb om genvalg som Brasiliens leder har fået et knæk </a>
			</h5></article>

</div>
				<div class="gridCol gridCol140">
						<article class="artBox artBox140 artNoImg   ">
	<div class="artData">
				<a href="https://jyllands-posten.dk/international/" class="artSec">
							International</a>
					</div><h5 class="artTitle increase">
			<a href="https://jyllands-posten.dk/international/ECE10240383/blaa-bog-for-luiz-inacio-da-silva/" >
			Blå bog for Luiz Inacio da Silva </a>
			</h5><div class="artDesc">Brasiliens tidligere præsident blev sidste år idømt ni et halvt års fængsel for korruption.</div>
			</article>

</div>
				</div>
		
		<div class="mereBtnContainer">
				<a class="mereBtn" href="//jyllands-posten.dk/?tags=tag%3Asteder.jp.dk%2C2014%3ARio_de_Janeiro">Se flere</a>
			</div>
		</div>
	<div class="mainBreaker"></div>
</div></div>
			<!--/artRealtedColumn-->

			<script type="text/javascript" src="/js/lib/google_adsence.js"></script>
			<div class="gridColset">
			<div class="gridCol gridCol300"  >
				<!-- banner: jp_international_usa/MediumRectangle4/
    true -->

    <div class="baPosition" id="MediumRectangle4" >
		<div class="baPosition__holder">
			<div class="baPosition__label">Annonce</div>
					<div id="6549919" class="dac_MediumRectangle4">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6549919', 'MediumRectangle4', {sectionid: 1183});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('MediumRectangle4', 'true')) {
				ADTECH.config.placements[6549919] = {
				
					sizeid: 170,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6549919').addAnnonceWord();
				if (dacBanners["MediumRectangle4"]) {
				dacBanners["MediumRectangle4"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6549919);
					
				}
			</script>
				</div>
			</div>
		</div></div>
			<div class="gridCol gridCol300"  >
				<!-- banner: jp_international_usa/MediumRectangle5/
    true -->

    <div class="baPosition" id="MediumRectangle5" >
		<div class="baPosition__holder">
			<div class="baPosition__label">Annonce</div>
					<div id="6549920" class="dac_MediumRectangle5">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6549920', 'MediumRectangle5', {sectionid: 1183});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('MediumRectangle5', 'true')) {
				ADTECH.config.placements[6549920] = {
				
					sizeid: 170,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6549920').addAnnonceWord();
				if (dacBanners["MediumRectangle5"]) {
				dacBanners["MediumRectangle5"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6549920);
					
				}
			</script>
				</div>
			</div>
		</div></div>
		</div><div
				 class="sectionNow"
				>
			<div >
		<div class="boxHeader ">
		International lige nu</div>
<article class="artBox artBox620 artNoImg   ">
	<div class="artData">
				<a href="https://jyllands-posten.dk/international/usa/" class="artSec">
							USA</a>
					</div><h2 class="artTitle increase">
			<a href="https://jyllands-posten.dk/international/usa/ECE10321033/russisk-ministerium-kalder-anklager-fra-usa-for-absurde/" >
			Russisk ministerium kalder anklager fra USA for absurde </a>
			</h2><div class="artDesc">En russisk forretningsmand siger, at han ikke er overrasket eller vred over at stå på amerikansk liste.</div>
			</article>

<div class="sectionNowList"><div class="mainBreaker"></div>
					<article class="artBox artBox620 artNoImg   ">
	<div class="artData">
				<span class="artSec">
					20:35</span>
			</div><h2 class="artTitle increase">
			<a href="https://jyllands-posten.dk/international/usa/ECE10320277/carly-novell-overlevede-skoleskyderiet-i-florida-paa-samme-maade-som-hendes-bedstefar-overlevede-usas-foerste-masseskyderi/" >
			Carly Novell overlevede skoleskyderiet i Florida - på samme måde som hendes bedstefar overlevede USA's første masseskyderi </a>
			<a class="textIndicator" href="https://jyllands-posten.dk/international/usa/">USA</a></h2></article>

<div class="mainBreaker"></div>
					<article class="artBox artBox620 artNoImg   ">
	<div class="artData">
				<span class="artSec">
					20:22</span>
			</div><h2 class="artTitle increase">
			<a href="https://jyllands-posten.dk/international/Afrika/ECE10321005/sydafrikas-nye-praesident-vi-boer-laegge-negativitet-bag-os/" >
			<span class="artKicker">Sydafrikas nye præsident: </span> Vi bør lægge negativitet bag os </a>
			<a class="textIndicator" href="https://jyllands-posten.dk/international/Afrika/">Afrika</a></h2></article>

<div class="mainBreaker"></div>
					<article class="artBox artBox620 artNoImg   ">
	<div class="artData">
				<span class="artSec">
					20:13</span>
			</div><h2 class="artTitle increase">
			<a href="https://jyllands-posten.dk/international/usa/ECE10320944/fbi-erkender-handlede-ikke-paa-tip-om-skolemorder-i-florida/" >
			<span class="artKicker">FBI erkender: </span> Fik tip om skolemorder en måned før massakren - men handlede ikke </a>
			<a class="textIndicator" href="https://jyllands-posten.dk/international/usa/">USA</a></h2></article>

<div class="mainBreaker"></div>
					<article class="artBox artBox620 artNoImg   ">
	<div class="artData">
				<span class="artSec">
					19:05</span>
			</div><h2 class="artTitle increase">
			<a href="https://jyllands-posten.dk/international/usa/ECE10320849/13-russere-er-tiltalt-for-at-blande-sig-i-den-amerikanske-valgkamp/" >
			13 russere er tiltalt for at blande sig i den amerikanske valgkamp </a>
			<a class="textIndicator" href="https://jyllands-posten.dk/international/usa/">USA</a></h2></article>

<div class="mainBreaker"></div>
					<article class="artBox artBox620 artNoImg   ">
	<div class="artData">
				<span class="artSec">
					19:04</span>
			</div><h2 class="artTitle increase">
			<a href="https://jyllands-posten.dk/international/ECE10320857/tyrkiske-journalister-idoemt-livsvarigt-faengsel/" >
			Tyrkiske journalister idømt livsvarigt fængsel </a>
			<a class="textIndicator" href="https://jyllands-posten.dk/international/">International</a></h2></article>

</div></div>
	</div><!--/end//sectionNow--><div class="mainSpacer"></div><div  >
		<div class="boxHeader ">
		Forsiden lige nu</div>
<!-- JPF-3842 -->

		<article class="artBox artBox620    ">
	<figure class="artImgBox"><div class="artImg g ratio-5_3 ">
				<a href="https://jyllands-posten.dk/indland/ECE10320876/piger-paa-1314-aar-opsoeger-maend-for-at-saelge-seksuelle-ydelser/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/premium/indblik/Indland/image/10319874/3xoura/ALTERNATES/g-5_3/file6ys69wl5npx1o5s0cta.jpg" alt="ritzau/Stine Bidstrup"   />
						</a>
			</div></figure><h2 class="artTitle ">
			<a href="https://jyllands-posten.dk/indland/ECE10320876/piger-paa-1314-aar-opsoeger-maend-for-at-saelge-seksuelle-ydelser/" >
			<span class="artKicker">Værdiskred blandt udsatte unge: </span> Piger på 13-14 år opsøger mænd for at sælge sex </a>
			</h2><div class="artDesc">Fagfolk, der arbejder med udsatte unge, oplever i stigende grad, at piger selv opsøger mænd for at udveksle seksuelle ydelser for penge eller gaver.</div>
			</article>

<div class="mainBreaker"></div>
							<div class="gridColset">
								<div class="gridCol gridCol300">
									<article class="artBox artBox300    ">
	<figure class="artImgBox"><div class="artImg e ratio-5_3 ">
				<a href="https://jyllands-posten.dk/protected/premium/indblik/Indland/ECE10319875/hvad-er-det-udtryk-for-naar-udsatte-piger-under-15-aar-giver-et-blowjob-for-en-shawarma/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/premium/indblik/Indland/image/10319873/8lmn5w/ALTERNATES/e-5_3/doc6ys69upivqfcdgoc9bk.jpg" alt="ritzau/Stine Bidstrup"   />
						<span class="premiumIndicator"></span></a>
			<a href="https://jyllands-posten.dk/protected/premium/indblik/Indland/ECE10319875/hvad-er-det-udtryk-for-naar-udsatte-piger-under-15-aar-giver-et-blowjob-for-en-shawarma/" class="iconPlay"target="_self">
			<img src="/img/ico/iconPlay.svg" alt=""/>
								</a></div></figure><h4 class="artTitle ">
			<a href="https://jyllands-posten.dk/protected/premium/indblik/Indland/ECE10319875/hvad-er-det-udtryk-for-naar-udsatte-piger-under-15-aar-giver-et-blowjob-for-en-shawarma/" >
			<span class="artKicker">Udsatte unge: </span> Hvad er det udtryk for, når en pige giver et blowjob for en shawarma? </a>
			</h4><div class="artDesc">Fagfolk på institutioner og bosteder oplever et værdiskred i de unges seksualitet som følge af nye normer fra nettet og reality-tv. En sociolog og en sexolog er dog ikke så bekymrede. <span class="link-premium"> </span></div>
			</article>

</div>
						<div class="gridCol gridCol300">
									<article class="artBox artBox300    ">
	<figure class="artImgBox"><div class="artImg e ratio-5_3 ">
				<a href="https://jyllands-posten.dk/international/usa/ECE10320849/13-russere-er-tiltalt-for-at-blande-sig-i-den-amerikanske-valgkamp/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/10320943/jvxn01/ALTERNATES/e-5_3/rod-rosenstein" alt="USA&apos;s justitsminister Rod Rosenstein besvarer sp&#248;rgsm&#229;l, efter at de amerikanske myndigheder har tiltalt 13 russiske statsborgere for indblanding i den amerikanske pr&#230;sidentvalgkamp. Foto: Jacquelyn Martin/AP"   />
						</a>
			</div></figure><h4 class="artTitle ">
			<a href="https://jyllands-posten.dk/international/usa/ECE10320849/13-russere-er-tiltalt-for-at-blande-sig-i-den-amerikanske-valgkamp/" >
			13 russere er tiltalt for at blande sig i den amerikanske valgkamp </a>
			</h4><div class="artDesc">De tiltalte russere udgav for at være amerikanske statsborgere og tog kontakt til Donald Trumps kampagnestab.</div>
			</article>

</div>
							</div>
						<div class="mainBreaker"></div>
							<div class="gridColset">
								<div class="gridCol gridCol300">
									<article class="artBox artBox300    ">
	<figure class="artImgBox"><div class="artImg e ratio-5_3 ">
				<a href="https://jyllands-posten.dk/aarhus/ECE10319222/boederne-regner-ned-over-bilisterne-i-dokk1kryds/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/aarhus/image/10319221/rmxgzb/ALTERNATES/e-5_3/foto-af-kryds-ved-mindet-2" alt="RITZAU"   />
						</a>
			</div></figure><h4 class="artTitle ">
			<a href="https://jyllands-posten.dk/aarhus/ECE10319222/boederne-regner-ned-over-bilisterne-i-dokk1kryds/" >
			<span class="artKicker">198 bøder i kaoskryds:</span> Synderne risikerer at miste kørekortet og 3.500 kr. </a>
			</h4><div class="artDesc">Trods ændringer af omstridt kryds ved Dokk1 i Aarhus fortsætter bøderegnen.</div>
			</article>

</div>
						<div class="gridCol gridCol300">
									<article class="artBox artBox300    ">
	<figure class="artImgBox"><div class="artImg e ratio-5_3 ">
				<a href="https://jyllands-posten.dk/protected/premium/international/ECE10320621/tysk-journalist-loeslades-fra-tyrkisk-faengsel-efter-et-aar/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/premium/international/image/10320620/ds44h8/ALTERNATES/e-5_3/deniz-yucel" alt="Karlheinz Schindler/picture-al"   />
						<span class="premiumIndicator"></span></a>
			</div></figure><h4 class="artTitle ">
			<a href="https://jyllands-posten.dk/protected/premium/international/ECE10320621/tysk-journalist-loeslades-fra-tyrkisk-faengsel-efter-et-aar/" >
			<span class="artKicker">Erdogan fokuserer på krigen: </span> Løsladelse af tysk journalist er en brik i et storpolitisk spil </a>
			</h4><div class="artDesc">Tyrkiet har brug for at koncentrere kræfterne om militæroffensiven i Syrien. <span class="link-premium"> </span></div>
			</article>

</div>
							</div>
						<div class="mainBreaker"></div>
							<div class="gridColset">
								<div class="gridCol gridCol300">
									<article class="artBox artBox300    ">
	<figure class="artImgBox"><div class="artImg e ratio-5_3 ">
				<a href="https://jyllands-posten.dk/international/usa/ECE10320944/fbi-erkender-handlede-ikke-paa-tip-om-skolemorder-i-florida/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/10316816/vmqg33/ALTERNATES/e-5_3/doc6yw1jwzcbhsrvc9m2r7.jpg" alt="To kvinder tr&#248;ster hinanden efter skolemassakren, hvor 17 mennesker blev dr&#230;bt. Indr&#248;mmelsen fra FBI om, at den fejlede i at efterforske et tip om den 19-&#229;rige Nikolas Cruz bag angrebet har udl&#248;st sp&#248;rgsm&#229;let, om attentatet mod Marjory Stoneman Douglas High Schook i Parkland, Florida, kunne v&#230;re undg&#229;et. Foto: AP/Gerald Herbert"   />
						</a>
			</div></figure><h4 class="artTitle ">
			<a href="https://jyllands-posten.dk/international/usa/ECE10320944/fbi-erkender-handlede-ikke-paa-tip-om-skolemorder-i-florida/" >
			<span class="artKicker">FBI erkender: </span> Fik tip om skolemorder en måned før massakren - men handlede ikke </a>
			</h4><div class="artDesc">For lidt over en måned siden ringede en bekymret borger og udtrykte bekymret for den 19-årige attentatmand.</div>
			</article>

</div>
						<div class="gridCol gridCol300">
									<article class="artBox artBox300    ">
	<figure class="artImgBox"><div class="artImg e ratio-5_3 ">
				<a href="https://jyllands-posten.dk/sport/andensport/tennis/ECE10320937/wozniacki-besejrede-kerber-i-qatar-efter-forrygende-dyst/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/NICA_Billede__nonfree_/image/10320942/7uxoko/ALTERNATES/e-5_3/wozniacki" alt="Foto: Karim Jaafar/AFP"   />
						</a>
			</div></figure><h4 class="artTitle ">
			<a href="https://jyllands-posten.dk/sport/andensport/tennis/ECE10320937/wozniacki-besejrede-kerber-i-qatar-efter-forrygende-dyst/" >
			Wozniacki besejrede Kerber i Qatar efter forrygende dyst </a>
			</h4><div class="artDesc">Verdensetteren var ude i en drabelig dyst, da hun spillede sig i semifinalen i WTA-turneringen i Qatar.</div>
			</article>

</div>
							</div>
						</div></div>
		<!--/articleContent-->

		<div class="cB"></div>

	</div>
	<!--/article-->
</div><!--/mainCol-->
	
				<div class="rightCol"  data-jp-track-source="1179_art_article-layout-right-col"  >
					<!-- banner: jp_international_usa/MediumRectangle1/
    true -->

    <div class="baPosition" id="MediumRectangle1" >
		<div class="baPosition__holder">
			<div class="baPosition__label">Annonce</div>
					<div id="6233177" class="dac_MediumRectangle1">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6233177', 'MediumRectangle1', {sectionid: 1183});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('MediumRectangle1', 'true')) {
				ADTECH.config.placements[6233177] = {
				
					sizeid: 170,
				
					syncIfPossible: true,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6233177').addAnnonceWord();
				if (dacBanners["MediumRectangle1"]) {
				dacBanners["MediumRectangle1"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.loadAd(6233177);
					
				}
			</script>
				</div>
			</div>
		</div><script async="async" src="//d1ws3qqtd3xord.cloudfront.net/behavior/js/commercial_position.js" type="text/javascript"></script>
<div class="commercialPosition desktop article" style="margin-top:9px;">
</div><div class="ArtListBox simpleMostRead"  data-jp-track="_3" data-jp-track-label="7894678_mostread" >
			<div class="boxHeader ">
		Mest læste International</div>
<div class="artListBody">
				<ol class="mostReadList">
					<li>
							<div class="mrIndex">1</div>
							<div class="mrItem">
								<a href="https://jyllands-posten.dk/international/usa/ECE10320849/13-russere-er-tiltalt-for-at-blande-sig-i-den-amerikanske-valgkamp/" class="default">
			13 russere er tiltalt for at blande sig i den amerikanske valgkamp</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">2</div>
							<div class="mrItem">
								<a href="https://jyllands-posten.dk/international/usa/ECE10318499/elev-daekkede-op-mod-70-medstuderende-med-kevlar-under-skoleskyderi-i-florida/" class="default">
			Elev dækkede op mod 70 medstuderende med kevlar under skoleskyderi i Florida</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">3</div>
							<div class="mrItem">
								<a href="https://jyllands-posten.dk/international/usa/ECE10320944/fbi-erkender-handlede-ikke-paa-tip-om-skolemorder-i-florida/" class="default">
			FBI erkender: Fik tip om skolemorder en måned før massakren - men handlede ikke</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">4</div>
							<div class="mrItem">
								<a href="https://jyllands-posten.dk/international/europa/ECE10319073/medie-breivik-haevder-i-brev-at-han-angrer-utoeyamassakre/" class="default">
			Medie: Breivik hævder i brev, at han angrer Utøya-massakre</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">5</div>
							<div class="mrItem">
								<a href="https://jyllands-posten.dk/international/usa/ECE10316190/efterretningstjenester-advarer-mod-koeb-af-kinesiske-mobiltelefoner/" class="default">
			Efterretningstjenester advarer mod køb af kinesiske mobiltelefoner</a>
			</div>
							<div class="cB"></div>
						</li>
					</ol>
			</div>
		</div><!-- banner: jp_international_usa/MediumRectangle2/
    true -->

    <div class="baPosition" id="MediumRectangle2" >
		<div class="baPosition__holder">
			<div class="baPosition__label">Annonce</div>
					<div id="6232993" class="dac_MediumRectangle2">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6232993', 'MediumRectangle2', {sectionid: 1183});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('MediumRectangle2', 'true')) {
				ADTECH.config.placements[6232993] = {
				
					sizeid: 170,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6232993').addAnnonceWord();
				if (dacBanners["MediumRectangle2"]) {
				dacBanners["MediumRectangle2"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6232993);
					
				}
			</script>
				</div>
			</div>
		</div><!-- banner: jp_international_usa/MediumRectangle3/
    true -->

    <div class="baPosition" id="MediumRectangle3" >
		<div class="baPosition__holder">
			<div class="baPosition__label">Annonce</div>
					<div id="6232909" class="dac_MediumRectangle3">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6232909', 'MediumRectangle3', {sectionid: 1183});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('MediumRectangle3', 'true')) {
				ADTECH.config.placements[6232909] = {
				
					sizeid: 170,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6232909').addAnnonceWord();
				if (dacBanners["MediumRectangle3"]) {
				dacBanners["MediumRectangle3"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6232909);
					
				}
			</script>
				</div>
			</div>
		</div><div  data-jp-track="_6" data-jp-track-label="7897906_1pluslist" >
		<div class="boxHeader ">
		<a class="premLogo" href="//jyllands-posten.dk/premium/"></a>
		International</div>
<article class="artBox artBox300    ">
	<figure class="artImgBox"><div class="artImg e ratio-5_3 ">
				<a href="https://jyllands-posten.dk/protected/premium/international/ECE10320621/tysk-journalist-loeslades-fra-tyrkisk-faengsel-efter-et-aar/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/premium/international/image/10320620/ds44h8/ALTERNATES/e-5_3/deniz-yucel" alt="Karlheinz Schindler/picture-al"   />
						</a>
			</div></figure><h4 class="artTitle ">
			<a href="https://jyllands-posten.dk/protected/premium/international/ECE10320621/tysk-journalist-loeslades-fra-tyrkisk-faengsel-efter-et-aar/" >
			<span class="artKicker">Erdogan fokuserer på krigen: </span> Løsladelse af tysk journalist er en brik i et storpolitisk spil </a>
			</h4><div class="artDesc">Tyrkiet har brug for at koncentrere kræfterne om militæroffensiven i Syrien. <span class="link-premium"> </span></div>
			</article>

<div class="mainBreaker"></div>
						<article class="artBox artBox300    ">
	<figure class="artImgBox"><div class="artImg e ratio-5_3 ">
				<a href="https://jyllands-posten.dk/protected/premium/indblik/International/ECE10318821/nye-terrorister-afloeser-de-gamle-i-sydoestasien/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/premium/indblik/International/image/10318820/xr0ged/ALTERNATES/e-5_3/philippines-militant-siege" alt="AP"   />
						</a>
			</div></figure><h4 class="artTitle ">
			<a href="https://jyllands-posten.dk/protected/premium/indblik/International/ECE10318821/nye-terrorister-afloeser-de-gamle-i-sydoestasien/" >
			Nye terrorister afløser de gamle </a>
			</h4><div class="artDesc">Seks lande i Sydøstasien opretter efterretningsnetværk for at bekæmpe terrorister på tværs af grænserne. <span class="link-premium"> </span></div>
			</article>

<div class="mainBreaker"></div>
					<article class="artBox artBox300 artNoImg   ">
	<h4 class="artTitle increase">
			<a href="https://jyllands-posten.dk/protected/premium/indblik/International/ECE10314991/vestager-metoo-vil-aendre-forstaaelsen-af-magt/" >
			<span class="artKicker">Danmarks stærkeste kvinde i et landskab af jakkesæt:</span> MeToo kommer ikke til at gå væk igen </a>
			</h4><div class="artDesc">Den globale #metoo-bevægelse vil give os et nyt syn på magten, siger EU-kimmissæren, som for mange år siden holdt op med at spille på mændenes præmisser. <span class="link-premium"> </span></div>
			</article>

<div class="mainBreaker"></div>
					<article class="artBox artBox300 artNoImg   ">
	<h4 class="artTitle increase">
			<a href="https://jyllands-posten.dk/protected/premium/international/ECE10315821/lindsey-vonn-den-politiske-skiloeber-der-endte-i-stormvejr/" >
			<span class="artKicker">USA’s største skisportsnavn dyrkes som en gud:</span> Men da hun sagde sin mening, gik amerikanerne amok </a>
			</h4><div class="artDesc">Lindsey Vonn har fået verbale klø efter et kontroversielt interview. Skilegenden er blevet en politisk skiløber. <span class="link-premium"> </span></div>
			</article>

</div>
	<div class="mainBreaker"></div><div  data-jp-track="_7" data-jp-track-label="7898026_1plus2"  >
		<div class="boxHeader ">
		<a class="premLogo" href="//jyllands-posten.dk/premium/"></a>
		Analyse</div>
<!-- JPF-3842 -->

		<article class="artBox artBox300 artNoImg   ">
	<h4 class="artTitle increase">
			<a href="https://jyllands-posten.dk/protected/premium/international/internationalanalyse/ECE10310395/aabent-kaos-hos-tyske-socialdemokrater/" >
			<span class="artKicker">Først var Schulz en ren Messias: </span> Nu er han til grin </a>
			</h4><div class="artDesc">Den ydmygede SPD-chef Martin Schulz kan nu tage plads på bageste række i Forbundsdagen. <span class="link-premium"> </span></div>
			</article>

</div><!-- Script for voucher code widget -->
<div class="JPRabatHolder"></div>
<script>
  $(document).ready(function() {
    // The item preceding the injection point
    var insertAfterPath = '.JPRabatHolder';
    var widgetUri = '//jyllands-posten.dk/rabatkode/widget/html/jypo/desktop.xml?target=' + encodeURIComponent(window.location.href);

    $.ajax(widgetUri, {
      success: function(content) {
        var docFrag = document.createDocumentFragment();
        var wrappedContent = '<div id="voucher-widget" style="overflow: hidden !important;">' + content + '</div>';
        docFrag.appendChild($(wrappedContent)[0]);
        $(docFrag).insertAfter(insertAfterPath);
      }
    });
  });
</script></div><!--/rightCol-->
				<div class="cB"></div>
			</div><!--/wrapperIn-->
		<div class="wrapperIn"  data-jp-track-source="1179_art_article-layout-bottom"  >
		<div class="mainBreaker"></div><!-- banner: jp_international_usa/MegaBoard2/
    true -->

    <div class="baPosition" id="MegaBoard2" >
		<div class="baPosition__holder">
			<div class="baPosition__label">Annonce</div>
					<div id="6233195" class="dac_MegaBoard2">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6233195', 'MegaBoard2', {sectionid: 1183});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('MegaBoard2', 'true')) {
				ADTECH.config.placements[6233195] = {
				
					sizeid: 410,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6233195').addAnnonceWord();
				if (dacBanners["MegaBoard2"]) {
				dacBanners["MegaBoard2"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6233195);
					
				}
			</script>
				</div>
			</div>
		</div><div class="mainSpacer"></div><div class="gridColset">
	<div class="gridCol gridCol300">
		<div class="ArtListBox ALDetailed"  data-jp-track="_4" data-jp-track-label="3006201_detailed"  >
        <div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/indland/politiretsvaesen/">Politi og retsvæsen</a></li>
						<li><a href="https://jyllands-posten.dk/indland/trafik/">Trafik & vejr</a></li>
						<li><a href="https://jyllands-posten.dk/indland/kbh/">København</a></li>
						</ul>
				</div>
			</div>
		<span>Indland</span>
			</div>
		<div class="artListBody mostReadW" style="height:px;">
            <div class="tab">
			        <div class="MRLine">
				            <span class="MRTime">
    					        20:45 </span>
                            <a href="https://jyllands-posten.dk/indland/ECE10320876/piger-paa-1314-aar-opsoeger-maend-for-at-saelge-seksuelle-ydelser/" class="MRLnk default">
			Værdiskred blandt udsatte unge: Piger på 13-14 år opsøger mænd for at sælge sex</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        20:20 </span>
                            <a href="https://jyllands-posten.dk/indland/ECE10320898/arrangoer-har-aflyst-fremtidige-svoemmeloeb-efter-flere-deltagere-fik-alvorlig-rottesyge/" class="MRLnk default">
			Arrangør har aflyst fremtidige svømmeløb, efter flere deltagere fik alvorlig rottesyge</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        18:10 </span>
                            <a href="https://jyllands-posten.dk/indland/kbh/ECE10320627/prins-henriks-baare-er-ankommet-til-christiansborg-slotskirke/" class="MRLnk default">
			Prins Henriks båre er ankommet til Christiansborg Slotskirke</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        17:32 </span>
                            <a href="https://jyllands-posten.dk/indland/politiretsvaesen/ECE10320380/2400-par-sko-stjaalet-fra-parkeret-lastbil-paa-rasteplads/" class="MRLnk default">
			2.400 par sko stjålet fra parkeret lastbil på rasteplads</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        16:34 </span>
                            <a href="https://jyllands-posten.dk/indland/ECE10320214/hoejskoleelev-er-doed-efter-trafikulykke/" class="MRLnk default">
			Højskoleelev er død efter trafikulykke</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        15:48 </span>
                            <a href="https://jyllands-posten.dk/aarhus/politiretsvaesen/ECE10319907/mand-der-bortfoerte-fireaarig-pige-fra-boernehave-anbringes-paa-ubestemt-tid/" class="MRLnk default">
			Mand, der bortførte fireårig pige fra børnehave, anbringes på ubestemt tid</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        15:29 </span>
                            <a href="https://jyllands-posten.dk/indland/politiretsvaesen/ECE10319633/hoejesteret-skal-vurdere-pensioneret-boksers-farlighed/" class="MRLnk default">
			Højesteret skal vurdere pensioneret boksers farlighed</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        14:48 </span>
                            <a href="https://jyllands-posten.dk/indland/ECE10319141/venner-protektioner-og-gudboern-siger-farvel-til-prinsen-mandag/" class="MRLnk default">
			Venner, protektioner og gudbørn siger farvel til prinsen mandag</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        14:48 </span>
                            <a href="https://jyllands-posten.dk/indland/ECE10318938/fakta-prins-henrik-foelger-tradition-for-castrum-doloris/" class="MRLnk default">
			Fakta: Prins Henrik følger tradition for castrum doloris</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        14:19 </span>
                            <a href="https://jyllands-posten.dk/indland/politiretsvaesen/ECE10318712/tre-unge-politianmeldt-efter-de-forgiftede-samtlige-fisk-paa-bibliotek/" class="MRLnk default">
			Tre unge politianmeldt, efter de forgiftede samtlige fisk på bibliotek</a>
			</div>
			        </div>
            </div>
        <a class="moreLink" href="http://jyllands-posten.dk/indland/">Se flere</a>
			</div>
    <!--/ArtListBox--></div>
	<div class="gridCol gridCol300">
		<div class="ArtListBox ALDetailed"  data-jp-track="_5" data-jp-track-label="3006202_detailed"  >
        <div class="hd2">
				<span>Politik</span>
			</div>
		<div class="artListBody mostReadW" style="height:px;">
            <div class="tab">
			        <div class="MRLine">
				            <span class="MRTime">
    					        10:26 </span>
                            <a href="https://jyllands-posten.dk/politik/ECE10317055/professor-regeringen-vil-staekke-folketingets-vagthund/" class="MRLnk default">
			Professor: Regeringen vil stække Folketingets vagthund</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        10:13 </span>
                            <a href="https://jyllands-posten.dk/politik/ECE10317068/stoejbergs-embedsmaend-kendte-til-eudom-tidligere-end-oplyst/" class="MRLnk default">
			Støjbergs embedsmænd kendte til EU-dom tidligere end oplyst</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        08:24 </span>
                            <a href="https://jyllands-posten.dk/politik/ECE10316533/df-er-med-paa-at-flytte-folketingets-institutioner-ud-i-landet/" class="MRLnk default">
			DF er med på at flytte Folketingets institutioner ud i landet</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        06:26 </span>
                            <a href="https://jyllands-posten.dk/politik/ECE10316298/djoef-om-mere-udflytning-allerede-svaert-at-hyre-folk/" class="MRLnk default">
			Djøf om mere udflytning: Allerede svært at hyre folk</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        15.02 </span>
                            <a href="https://jyllands-posten.dk/politik/ECE10316209/v-la-og-k-vil-udflytte-institutioner-under-folketinget/" class="MRLnk default">
			V, LA og K vil udflytte institutioner under Folketinget</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        15.02 </span>
                            <a href="https://jyllands-posten.dk/politik/ECE10316198/s-danmark-boer-stoette-domstole-og-faengsler-i-syrien-og-irak/" class="MRLnk default">
			S: Danmark bør støtte domstole og fængsler i Syrien og Irak</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        15.02 </span>
                            <a href="https://jyllands-posten.dk/politik/ECE10315902/df-og-organisationer-vil-have-saerlig-straffeattest-for-plejepersonale/" class="MRLnk default">
			DF vil have særlig straffeattest for hjemmehjælpere og sundhedspersonale: Skal forhindre overgreb og tyveri</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        15.02 </span>
                            <a href="https://jyllands-posten.dk/politik/ECE10315006/cyberangreb-er-en-militaerpolitisk-graazone/" class="MRLnk default">
			Cyberangreb er en militærpolitisk gråzone</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        15.02 </span>
                            <a href="https://jyllands-posten.dk/politik/ECE10312163/danskerne-raser-over-kulturministerens-prinseopslag-skam-dig-mette-bock/" class="MRLnk default">
			Danskerne raser over kulturministerens prinse-opslag: »Skam dig Mette Bock«</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        15.02 </span>
                            <a href="https://jyllands-posten.dk/politik/ECE10311751/df-skatteaftale-skal-ikke-skaane-pensionister/" class="MRLnk default">
			DF: Skatteaftale skal ikke skåne pensionister</a>
			</div>
			        </div>
            </div>
        <a class="moreLink" href="http://jyllands-posten.dk/politik/">Se flere</a>
			</div>
    <!--/ArtListBox--></div>
	<div class="gridCol gridCol300">
		<div class="ArtListBox ALDetailed"  data-jp-track="_6" data-jp-track-label="7158444_detailed"  >
        <div class="hd2">
				<span>Erhverv</span>
			</div>
		<div class="artListBody mostReadW" style="height:px;">
            <div class="tab">
			        <div class="MRLine">
				            <span class="MRTime">
    					        06:15 </span>
                            <a href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10313839/det-er-en-sygdom-i-vores-skattesystem-at-man-er-daarligere-stillet-hvis-man-driver-sin-egen-virksomhed/" class="MRLnk default">
			Erhvervslivet kritiserer skatteregler: »Det er en sygdom i vores skattesystem, at man er dårligere stillet, hvis man driver sin egen virksomhed« <span class="premiumTextIndicator">Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        15.02 </span>
                            <a href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10312548/magtforholdet-blandt-fragtkoncerner-tipper-vognmaend-giver-speditoerer-baghjul/" class="MRLnk default">
			Magtforholdet tipper: Vognmænd giver speditører baghjul <span class="premiumTextIndicator">Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        15.02 </span>
                            <a href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10314019/danish-crown-bygger-foraedlingsfabrik-i-kina/" class="MRLnk default">
			Danish Crown bygger ny stor fabrik i Kina <span class="premiumTextIndicator">Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        15.02 </span>
                            <a href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10313521/danske-virksomheder-ser-foraarstegn-efter-oekonomisk-isvinter-i-rusland/" class="MRLnk default">
			Danske virksomheder ser forårstegn efter økonomisk isvinter i Rusland <span class="premiumTextIndicator">Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        15.02 </span>
                            <a href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10313322/svineproducenterne-har-passeret-bunden-nu-stiger-priserne/" class="MRLnk default">
			Svineproducenterne har passeret bunden - nu stiger priserne <span class="premiumTextIndicator">Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        15.02 </span>
                            <a href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10301347/efter-kaempe-tab-i-sverige-jem-fix-staar-klar-til-at-erobre-norge/" class="MRLnk default">
			Efter kæmpe tab i Sverige: Gør-det-selv komet står klar til at erobre Norge <span class="premiumTextIndicator">Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        15.02 </span>
                            <a href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10302179/kunde-om-udskaeldt-netbutik-bondefangeri-af-vaerste-skuffe/" class="MRLnk default">
			»Bondefangeri af værste skuffe«: Udskældt netbutik bliver nu undersøgt <span class="premiumTextIndicator">Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        15.02 </span>
                            <a href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10310002/minister-traekker-i-land-paa-loefte-om-rabat-til-fjernvarmekunder/" class="MRLnk default">
			Minister trækker i land på løfte om rabat til fjernvarmekunder <span class="premiumTextIndicator">Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        14.02 </span>
                            <a href="https://jyllands-posten.dk/protected/premium/erhverv/karriere/ECE10305654/uffe-havnede-paa-den-rigtige-vinhylde/" class="MRLnk default">
			Globale danskere: Uffe havnede på den rigtige vinhylde <span class="premiumTextIndicator">Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        14.02 </span>
                            <a href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10309045/en-fyring-vil-udloese-en-millionregn-over-tdcs-topchef/" class="MRLnk default">
			Fyreseddel? TDC’s topchef kan score millioner på farvel <span class="premiumTextIndicator">Premium</span> <span class="link-premium"> </span></a>
			</div>
			        </div>
            </div>
        <a class="moreLink" href="https://jyllands-posten.dk/premium/erhverv/">Se flere</a>
			</div>
    <!--/ArtListBox--></div>
</div><!--/threeColWrap--><div class="mainBreaker"></div><div class="gridColset">
	<div class="gridCol gridCol300">
		<div class="ArtListBox ALDetailed"  data-jp-track="_7" data-jp-track-label="3006205_detailed"  >
        <div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/international/europa/">Europa</a></li>
						<li><a href="https://jyllands-posten.dk/international/usa/">USA</a></li>
						<li><a href="https://jyllands-posten.dk/international/asien/">Asien</a></li>
						<li><a href="https://jyllands-posten.dk/international/mideast/">Mellemøsten</a></li>
						<li><a href="https://jyllands-posten.dk/international/Afrika/">Afrika</a></li>
						</ul>
				</div>
			</div>
		<span>International</span>
			</div>
		<div class="artListBody mostReadW" style="height:px;">
            <div class="tab">
			        <div class="MRLine">
				            <span class="MRTime">
    					        20:53 </span>
                            <a href="https://jyllands-posten.dk/international/usa/ECE10321033/russisk-ministerium-kalder-anklager-fra-usa-for-absurde/" class="MRLnk default">
			Russisk ministerium kalder anklager fra USA for absurde</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        20:35 </span>
                            <a href="https://jyllands-posten.dk/international/usa/ECE10320277/carly-novell-overlevede-skoleskyderiet-i-florida-paa-samme-maade-som-hendes-bedstefar-overlevede-usas-foerste-masseskyderi/" class="MRLnk default">
			Carly Novell overlevede skoleskyderiet i Florida - på samme måde som hendes bedstefar overlevede USA's første masseskyderi</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        20:22 </span>
                            <a href="https://jyllands-posten.dk/international/Afrika/ECE10321005/sydafrikas-nye-praesident-vi-boer-laegge-negativitet-bag-os/" class="MRLnk default">
			Sydafrikas nye præsident: Vi bør lægge negativitet bag os</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        20:13 </span>
                            <a href="https://jyllands-posten.dk/international/usa/ECE10320944/fbi-erkender-handlede-ikke-paa-tip-om-skolemorder-i-florida/" class="MRLnk default">
			FBI erkender: Fik tip om skolemorder en måned før massakren - men handlede ikke</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        19:05 </span>
                            <a href="https://jyllands-posten.dk/international/usa/ECE10320849/13-russere-er-tiltalt-for-at-blande-sig-i-den-amerikanske-valgkamp/" class="MRLnk default">
			13 russere er tiltalt for at blande sig i den amerikanske valgkamp</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        19:04 </span>
                            <a href="https://jyllands-posten.dk/international/ECE10320857/tyrkiske-journalister-idoemt-livsvarigt-faengsel/" class="MRLnk default">
			Tyrkiske journalister idømt livsvarigt fængsel</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        18:38 </span>
                            <a href="https://jyllands-posten.dk/international/europa/ECE10320608/belgisk-domstol-advarer-facebook-i-opgoer-om-privatliv/" class="MRLnk default">
			Belgisk domstol advarer Facebook i opgør om privatliv</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        17:17 </span>
                            <a href="https://jyllands-posten.dk/international/usa/ECE10320355/17aarig-svensker-blandt-doedsofre-ved-massakre-i-florida/" class="MRLnk default">
			17-årig svensker blandt dødsofre ved massakre i Florida</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        17:04 </span>
                            <a href="https://jyllands-posten.dk/international/ECE10319984/narkobaron-der-kidnappede-to-sygeplejersker-hyldet-som-moderne-robin-hood-i-brasilien/" class="MRLnk default">
			Narkobaron, der kidnappede to sygeplejersker, hyldet som moderne Robin Hood i Brasilien</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        16:33 </span>
                            <a href="https://jyllands-posten.dk/international/europa/ECE10320206/britisk-regiment-flager-paa-halv-stang-for-prins-henrik/" class="MRLnk default">
			Britisk regiment flager på halv stang for prins Henrik</a>
			</div>
			        </div>
            </div>
        <a class="moreLink" href="http://jyllands-posten.dk/international/">Se flere</a>
			</div>
    <!--/ArtListBox--></div>
	<div class="gridCol gridCol300">
		<div class="ArtListBox ALDetailed"  data-jp-track="_8" data-jp-track-label="3006206_detailed"  >
        <div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/kultur/film/">Film & tv</a></li>
						<li><a href="https://jyllands-posten.dk/kultur/litteratur/">Litteratur</a></li>
						<li><a href="https://jyllands-posten.dk/kultur/billedkunst/">Billedkunst</a></li>
						<li><a href="https://jyllands-posten.dk/kultur/teater/">Teater, dans & ballet</a></li>
						<li><a href="https://jyllands-posten.dk/kultur/musik/">Musik</a></li>
						<li><a href="https://jyllands-posten.dk/kultur/klassisk/">Klassisk musik</a></li>
						<li><a href="https://jyllands-posten.dk/kultur/historie/">Historie</a></li>
						</ul>
				</div>
			</div>
		<span>Kultur</span>
			</div>
		<div class="artListBody mostReadW" style="height:px;">
            <div class="tab">
			        <div class="MRLine">
				            <span class="MRTime">
    					        15:00 </span>
                            <a href="https://jyllands-posten.dk/kultur/ECE10319344/undersoegelse-afviser-sexanklager-mod-dansk-balletikon/" class="MRLnk default">
			Undersøgelse afviser sexanklager mod dansk balletikon</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        15.02 </span>
                            <a href="https://jyllands-posten.dk/kultur/ECE10315618/tysk-instruktoer-traet-af-metoos-fingerpegende-beskyldninger/" class="MRLnk default">
			Tysk instruktør træt af #MeToos fingerpegende beskyldninger</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        15.02 </span>
                            <a href="https://jyllands-posten.dk/premium/kultur/frokjaer/ECE10314883/podcast-caroline-albertines-kaereste-mistede-hukommelsen-i-en-ulykke-man-pendulerer-mellem-dyb-fortvivlelse-og-haab/" class="MRLnk default">
			Podcast: Caroline Albertines kæreste mistede hukommelsen i en ulykke: »Man pendulerer mellem dyb fortvivlelse og håb«</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        15.02 </span>
                            <a href="https://jyllands-posten.dk/premium/kultur/frokjaer/ECE10314770/podcast-venindens-sygdom-fik-signe-langtved-til-at-skrive-om-livet-der-er-jo-ikke-nogen-af-os-der-har-kontrakt-paa-at-vi-er-her-60-aar-endnu-men-vi-lader-som-om/" class="MRLnk default">
			Podcast: Venindens sygdom fik Signe Langtved til at skrive om livet: »Der er jo ikke nogen af os, der har kontrakt på, at vi er her 60 år endnu, men vi lader som om«</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        15.02 </span>
                            <a href="https://jyllands-posten.dk/kultur/film/ECE10311593/fakta-berlinalen-er-en-af-de-vigtigste-festivaler/" class="MRLnk default">
			Fakta: Berlinalen er en af de vigtigste festivaler</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        15.02 </span>
                            <a href="https://jyllands-posten.dk/kultur/film/ECE10311592/sexchikane-kaster-skygger-over-prestigefyldt-filmfestival/" class="MRLnk default">
			Sexchikane kaster skygger over prestigefyldt filmfestival</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        14.02 </span>
                            <a href="https://jyllands-posten.dk/kultur/musik/ECE10311367/metallica-har-vundet-musikverdenens-nobelpris/" class="MRLnk default">
			Metallica har vundet musikverdenens nobelpris</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        14.02 </span>
                            <a href="https://jyllands-posten.dk/kultur/film/ECE10310889/anmeldernes-hadefilm-hitter-i-biograferne/" class="MRLnk default">
			Anmeldernes hade-film hitter i biograferne</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        14.02 </span>
                            <a href="https://jyllands-posten.dk/protected/premium/kultur/ECE10286870/nye-teaterstykker-udforsker-facetter-af-det-danske-hverdagsliv/" class="MRLnk default">
			Er du på vej i teatret? Her er JP's bud på de bedste premierer <span class="premiumTextIndicator">Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        14.02 </span>
                            <a href="https://jyllands-posten.dk/kultur/film/ECE10309356/pierce-brosnan-kan-ende-i-faengsel-efter-omstridt-reklame-i-indien-han-foeler-sig-manipuleret/" class="MRLnk default">
			Pierce Brosnan kan ende i fængsel efter omstridt reklame i Indien - han føler sig manipuleret</a>
			</div>
			        </div>
            </div>
        <a class="moreLink" href="http://jyllands-posten.dk/kultur/">Se flere</a>
			</div>
    <!--/ArtListBox--></div>
	<div class="gridCol gridCol300">
		<div class="ArtListBox ALDetailed"  data-jp-track="_9" data-jp-track-label="3006209_detailed"  >
        <div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/sport/fodbold/">Fodbold</a></li>
						<li><a href="https://jyllands-posten.dk/sport/handbold/">Håndbold</a></li>
						<li><a href="https://jyllands-posten.dk/sport/cykling/">Cykling</a></li>
						<li><a href="https://jyllands-posten.dk/sport/andensport/tennis/">Tennis</a></li>
						<li><a href="https://jyllands-posten.dk/sport/motor/">Motorsport</a></li>
						<li><a href="https://jyllands-posten.dk/sport/motor/formel_1/">Formel 1</a></li>
						<li><a href="https://jyllands-posten.dk/sport/golf/">Golf</a></li>
						<li><a href="https://jyllands-posten.dk/sport/andensport/boksning/">Boksning</a></li>
						<li><a href="https://jyllands-posten.dk/sport/andensport/ishockey/">Ishockey</a></li>
						<li><a href="https://jyllands-posten.dk/sport/resultater/">Resultater</a></li>
						<li><a href="https://jyllands-posten.dk/sport/live/">LIVE</a></li>
						</ul>
				</div>
			</div>
		<span>Sport</span>
			</div>
		<div class="artListBody mostReadW" style="height:px;">
            <div class="tab">
			        <div class="MRLine">
				            <span class="MRTime">
    					        21:00 </span>
                            <a href="https://jyllands-posten.dk/sport/andensport/tennis/ECE10321040/wozniacki-foeler-sig-heldig-efter-sejr-i-haard-kamp/" class="MRLnk default">
			Wozniacki føler sig heldig efter sejr i hård kamp</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        20:27 </span>
                            <a href="https://jyllands-posten.dk/sport/handbold/ECE10321019/skjern-har-sikret-slutspilsplads-med-sejr-over-aarhus/" class="MRLnk default">
			Skjern har sikret slutspilsplads med sejr over Århus</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        20:00 </span>
                            <a href="https://jyllands-posten.dk/sport/andensport/tennis/ECE10320937/wozniacki-besejrede-kerber-i-qatar-efter-forrygende-dyst/" class="MRLnk default">
			Wozniacki besejrede Kerber i Qatar efter forrygende dyst</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        18:54 </span>
                            <a href="https://jyllands-posten.dk/sport/fodbold/superliga/ECE10320816/liveblog-fc-nordsjaelland-ob/" class="MRLnk default">
			Slut: FC Nordsjælland vandt over OB</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        18:42 </span>
                            <a href="https://jyllands-posten.dk/sport/andensport/badminton/ECE10320834/nyopereret-axelsen-forventer-at-gaa-glip-af-all-england/" class="MRLnk default">
			Nyopereret Axelsen forventer at gå glip af All England</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        17:34 </span>
                            <a href="https://jyllands-posten.dk/sport/cykling/ECE10320542/fuglsang-holder-fast-i-femtepladsen-i-andalusien/" class="MRLnk default">
			Fuglsang holder fast i femtepladsen i Andalusien</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        17:25 </span>
                            <a href="https://jyllands-posten.dk/sport/andensport/tennis/ECE10320291/liveblog-wozniacki-spiller-kvartfinale-i-qatar/" class="MRLnk default">
			Slut: Wozniacki vandt kvartfinalen i Qatar</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        16:24 </span>
                            <a href="https://jyllands-posten.dk/sport/ECE10320184/danmarks-curlingskipper-vi-kom-for-sent-i-gang-mod-usa/" class="MRLnk default">
			Danmarks curlingskipper: Vi kom for sent i gang mod USA</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        16:00 </span>
                            <a href="https://jyllands-posten.dk/sport/fodbold/superliga/ECE10319883/profiler-fra-fcm-broendby-og-fcn-kaemper-om-superligahaeder/" class="MRLnk default">
			Profiler fra FCM, Brøndby og FCN kæmper om superligahæder</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        15:59 </span>
                            <a href="https://jyllands-posten.dk/sport/fodbold/intfodbold/ECE10318839/3317-fodboldspillere-solgt-for-75-milliarder-i-januar/" class="MRLnk default">
			3317 fodboldspillere solgt for 7,5 milliarder i januar</a>
			</div>
			        </div>
            </div>
        <a class="moreLink" href="http://jyllands-posten.dk/sport/">Se flere</a>
			</div>
    <!--/ArtListBox--></div>
</div><!--/threeColWrap--><div class="mainBreaker"></div><div class="gridColset">
	<div class="gridCol gridCol220">
		<div class="ArtListBox"  data-jp-track="_10" data-jp-track-label="3006210_plain"  >
	<div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/livsstil/rejser/danmark/">Ferie i DK</a></li>
						<li><a href="https://jyllands-posten.dk/livsstil/rejser/storby/">Storbyferie</a></li>
						<li><a href="https://jyllands-posten.dk/livsstil/rejser/sne/">Sne & Ski</a></li>
						<li><a href="https://jyllands-posten.dk/rejser/travelmarket/?setupid=1021">Søg billige rejser</a></li>
						</ul>
				</div>
			</div>
		<span>Rejser</span>
			</div>
		<!-- Most-Read Plain -->
	<div class="artListBody">
		<div class="topArticleWithImage">

							<div class="artImg d ratio-5_2 ">
				<a href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10297668/hvor-skal-vi-spise-efter-st-pauls-cathedral/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/premium/livsstil/image/10297661/l75bzn/ALTERNATES/d-5_2/pauls1-" alt="Foto: Thomas Linder Kamure Thomsen"   />
						</a>
			</div>
				<h5>
								<a href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10297668/hvor-skal-vi-spise-efter-st-pauls-cathedral/" >
			Bjergbestigning midt i London: Og hvor skal man spise efter en tur til toppen af St. Paul’s Cathedral?</a>
			</h5>

							<div class="underrubrik">
								Et af verdens mest imponerende kirkebyggerier tager tid og skaber sult, men heldigvis er hjælpen i nærheden.&nbsp;
								<a href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10297668/hvor-skal-vi-spise-efter-st-pauls-cathedral/" class="aNobr">
			 <span class="link-premium"> </span></a>
			<a href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10297668/hvor-skal-vi-spise-efter-st-pauls-cathedral/#comments" >
			</a>
			</div>
						</div>
					<div class="MRLine noDate">
							<a href="https://jyllands-posten.dk/protected/premium/turengaartil/ECE10297680/ikke-et-oeje-er-toert-naar-bangkok-mindes-kong-bhumibol/" class="MRLnk default">
			Ikke et øje er tørt, når Bangkok mindes kong Bhumibol <span class="link-premium"> </span></a>
			</div>
					<div class="MRLine noDate">
							<a href="https://jyllands-posten.dk/protected/premium/turengaartil/ECE10297492/jeg-er-helt-tosset-med-det-britiske-teater/" class="MRLnk default">
			Den danske Netflix-stjerne i London: »Jeg er helt tosset med det britiske teater« <span class="link-premium"> </span></a>
			</div>
					<div class="MRLine noDate">
							<a href="https://jyllands-posten.dk/protected/premium/turengaartil/ECE10297652/15-staerke-byer-der-vil-ud-af-storebrors-skygge/" class="MRLnk default">
			Guide til de næststørste: Her er 15 stærke byer, der vil ud af storebrors skygge <span class="link-premium"> </span></a>
			</div>
					</div>

	<a class="moreLink" href="http://jyllands-posten.dk/rejser/">Se flere</a>
			</div>
<!--/ArtListBox--></div>
	<div class="gridCol gridCol220">
		<div class="ArtListBox"  data-jp-track="_11" data-jp-track-label="3006211_plain"  >
	<div class="hd2">
				<span>Biler</span>
			</div>
		<!-- Most-Read Plain -->
	<div class="artListBody">
		<div class="topArticleWithImage">

							<div class="artImg d ratio-5_2 ">
				<a href="https://jyllands-posten.dk/livsstil/biler/ECE10312166/hyundai-klar-med-danmarks-billigste-plugin-hybrid/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/livsstil/biler/image/10312165/80acob/ALTERNATES/d-5_2/17-xge-hyuindai-ioniq-plug-in-hybrid" alt="Hyundai Ioniq kan nu f&#229;s som b&#229;de plug-in hybrid, hybrid og elbil til samme pris p&#229; godt 260.000 kr. Den nye Hyundai Ioniq plug-in hybrid klarer i teorien op til 63 km p&#229; ren el, og den kan f&#229;s med anh&#230;ngertr&#230;k. Foto: Hyundai"   />
						</a>
			</div>
				<h5>
								<a href="https://jyllands-posten.dk/livsstil/biler/ECE10312166/hyundai-klar-med-danmarks-billigste-plugin-hybrid/" >
			Hyundai klar med Danmarks billigste plug-in hybrid</a>
			</h5>

							<div class="underrubrik">
								Den nye Hyundai Ioniq plug-in hybrid starter fra godt 260.000 kr. og kan klare 63 km på ren el. Prisen er den samme for Ioniq hybrid- og elbilmodellerne.&nbsp;
								<a href="https://jyllands-posten.dk/livsstil/biler/ECE10312166/hyundai-klar-med-danmarks-billigste-plugin-hybrid/" class="aNobr">
			</a>
			<a href="https://jyllands-posten.dk/livsstil/biler/ECE10312166/hyundai-klar-med-danmarks-billigste-plugin-hybrid/#comments" >
			</a>
			</div>
						</div>
					<div class="MRLine noDate">
							<a href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10312138/verdens-mest-solgte-elbil-er-blevet-voksen/" class="MRLnk default">
			Verdens mest solgte elbil er blevet kvik og mere rummelig <span class="link-premium"> </span></a>
			</div>
					<div class="MRLine noDate">
							<a href="https://jyllands-posten.dk/livsstil/biler/ECE10304238/var-centrum-i-doedeligt-attentat-topnazists-mercedes-har-faaet-plads-paa-dansk-museum/" class="MRLnk default">
			Var centrum i dødeligt attentat: Topnazists Mercedes har fået plads på dansk museum</a>
			</div>
					<div class="MRLine noDate">
							<a href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10291653/jeg-er-jo-en-stor-mand-saa-biler-maa-gerne-vaere-store/" class="MRLnk default">
			»Jeg er jo en stor mand«: Selvfølgelig skal Smadremandens bil være kæmpe <span class="link-premium"> </span></a>
			</div>
					</div>

	<a class="moreLink" href="http://jyllands-posten.dk/motor/">Se flere</a>
			</div>
<!--/ArtListBox--></div>
	<div class="gridCol gridCol220">
		<div class="ArtListBox"  data-jp-track="_12" data-jp-track-label="3006213_plain"  >
	<div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/livsstil/bolig/tips/">Hus</a></li>
						<li><a href="https://jyllands-posten.dk/livsstil/bolig/have/">Have</a></li>
						<li><a href="http://boligmarked.jp.dk">Søg bolig</a></li>
						</ul>
				</div>
			</div>
		<span>Bolig</span>
			</div>
		<!-- Most-Read Plain -->
	<div class="artListBody">
		<div class="topArticleWithImage">

							<div class="artImg d ratio-5_2 ">
				<a href="https://jyllands-posten.dk/livsstil/bolig/ECE10300507/fiser-kulden-ind-her-er-de-simple-trick/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/NICA_Billede__nonfree_/image/10300741/q6gyzt/ALTERNATES/d-5_2/pas-paa-vindue" alt="Generelt er det ogs&#229; en fejlopfattelse, at man skal skifte gamle vinduer ud, fordi de er ut&#230;tte. Foto: Kristoffer Juel Poulsen/Ritzau Scanpix"   />
						</a>
			</div>
				<h5>
								<a href="https://jyllands-posten.dk/livsstil/bolig/ECE10300507/fiser-kulden-ind-her-er-de-simple-trick/" >
			Fiser kulden ind? Her er de simple trick</a>
			</h5>

							<div class="underrubrik">
								Utætte vinduer og døre kan fikses uden nødvendigvis at skulle bruge mange penge på en udskiftning.&nbsp;
								<a href="https://jyllands-posten.dk/livsstil/bolig/ECE10300507/fiser-kulden-ind-her-er-de-simple-trick/" class="aNobr">
			</a>
			<a href="https://jyllands-posten.dk/livsstil/bolig/ECE10300507/fiser-kulden-ind-her-er-de-simple-trick/#comments" >
			</a>
			</div>
						</div>
					<div class="MRLine noDate">
							<a href="https://jyllands-posten.dk/livsstil/bolig/ECE10305226/snup-16-praktiske-koekkenideer-fra-de-professionelle-kokke/" class="MRLnk default">
			Snup 16 praktiske køkken-ideer fra de professionelle kokke</a>
			</div>
					<div class="MRLine noDate">
							<a href="https://jyllands-posten.dk/livsstil/bolig/ECE10305379/tjekliste-skimmelsvampens-yndlingssteder-i-din-bolig/" class="MRLnk default">
			Tjekliste: Skimmelsvampens yndlingssteder i din bolig</a>
			</div>
					<div class="MRLine noDate">
							<a href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10299514/droemmehuset-laa-i-provinsen-vi-kan-ikke-undvaere-en-eneste-kvadratmeter/" class="MRLnk default">
			To års hårdt arbejde og en kvart million skabte drømmehuset i provinsen <span class="link-premium"> </span></a>
			</div>
					</div>

	<a class="moreLink" href="http://jyllands-posten.dk/bolig/">Se flere</a>
			</div>
<!--/ArtListBox--></div>
	<div class="gridCol gridCol220">
		<div class="ArtListBox"  data-jp-track="_13" data-jp-track-label="3006212_plain"  >
	<div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/livsstil/digitalt/computer/">Computer</a></li>
						<li><a href="https://jyllands-posten.dk/livsstil/digitalt/tv/">TV & Foto</a></li>
						<li><a href="https://jyllands-posten.dk/livsstil/digitalt/mobil/">Mobil</a></li>
						<li><a href="https://jyllands-posten.dk/livsstil/digitalt/lyd/">Lyd</a></li>
						<li><a href="https://jyllands-posten.dk/livsstil/digitalt/sogmobil/">Søg mobil</a></li>
						</ul>
				</div>
			</div>
		<span>Digitalt</span>
			</div>
		<!-- Most-Read Plain -->
	<div class="artListBody">
		<div class="topArticleWithImage">

							<div class="artImg d ratio-5_2 ">
				<a href="https://jyllands-posten.dk/livsstil/digitalt/ECE10316211/google-vil-blokere-for-langt-flere-reklamer/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/image/6728225/pg6jmc/ALTERNATES/d-5_2/ok-google-chrome" alt="Hvis du bruger google chrome, vil du fra torsdag blive udsat  for f&#230;rre reklamer. Arkivfoto:"   />
						</a>
			</div>
				<h5>
								<a href="https://jyllands-posten.dk/livsstil/digitalt/ECE10316211/google-vil-blokere-for-langt-flere-reklamer/" >
			Google vil blokere for flere reklamer</a>
			</h5>

							<div class="underrubrik">
								Google Chrome-browseren vil  blokere de reklamer, der ikke følger retningslinjerne for skånsomme reklamer.&nbsp;
								<a href="https://jyllands-posten.dk/livsstil/digitalt/ECE10316211/google-vil-blokere-for-langt-flere-reklamer/" class="aNobr">
			</a>
			<a href="https://jyllands-posten.dk/livsstil/digitalt/ECE10316211/google-vil-blokere-for-langt-flere-reklamer/#comments" >
			</a>
			</div>
						</div>
					<div class="MRLine noDate">
							<a href="https://jyllands-posten.dk/livsstil/digitalt/lyd/ECE10305455/test-7-gamingheadsets/" class="MRLnk default">
			Test: Gaming til menneskepenge</a>
			</div>
					<div class="MRLine noDate">
							<a href="https://jyllands-posten.dk/livsstil/digitalt/ECE10302127/nu-bliver-mobilt-bredbaand-et-reelt-alternativ-til-kablet-internet/" class="MRLnk default">
			Nu bliver mobilt bredbånd et reelt alternativ til kablet internet</a>
			</div>
					<div class="MRLine noDate">
							<a href="https://jyllands-posten.dk/livsstil/digitalt/mobil/ECE10297633/langsom-mobil-saadan-goer-du-den-hurtig-igen/" class="MRLnk default">
			Langsom mobil? Sådan gør du den hurtig igen</a>
			</div>
					</div>

	<a class="moreLink" href="http://jyllands-posten.dk/digitalt/">Se flere</a>
			</div>
<!--/ArtListBox--></div>
</div><div class="mainBreaker"></div><div class="gridColset">
	<div class="gridCol gridCol220">
		<div class="ArtListBox"  data-jp-track="_14" data-jp-track-label="3006214_plain"  >
	<div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/livsstil/familiesundhed/sundhed/">Sundhed</a></li>
						<li><a href="https://jyllands-posten.dk/livsstil/familiesundhed/familie/">Familie, børn & unge</a></li>
						</ul>
				</div>
			</div>
		<span>Livsstil</span>
			</div>
		<!-- Most-Read Plain -->
	<div class="artListBody">
		<div class="topArticleWithImage">

							<div class="artImg d ratio-5_2 ">
				<a href="https://jyllands-posten.dk/indland/ECE10320898/arrangoer-har-aflyst-fremtidige-svoemmeloeb-efter-flere-deltagere-fik-alvorlig-rottesyge/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/10320914/xioyqg/ALTERNATES/d-5_2/ok-loeb.jpg" alt="Swim Run best&#229;r - som navnet antyder - af mange skift mellem l&#248;b og sv&#248;mning. I alt skulle deltagerne i efter&#229;ret sv&#248;mme 2,6 km og l&#248;be 9 km. Arkivfoto: Gregory Shaver"   />
						</a>
			</div>
				<h5>
								<a href="https://jyllands-posten.dk/indland/ECE10320898/arrangoer-har-aflyst-fremtidige-svoemmeloeb-efter-flere-deltagere-fik-alvorlig-rottesyge/" >
			Arrangør har aflyst fremtidige svømmeløb, efter flere deltagere fik alvorlig rottesyge</a>
			</h5>

							<div class="underrubrik">
								Ud af de i alt 22 danskere, som sidste år fik konstateret rottesyge, var fem deltagere ved løbet Swim Run.&nbsp;
								<a href="https://jyllands-posten.dk/indland/ECE10320898/arrangoer-har-aflyst-fremtidige-svoemmeloeb-efter-flere-deltagere-fik-alvorlig-rottesyge/" class="aNobr">
			</a>
			<a href="https://jyllands-posten.dk/indland/ECE10320898/arrangoer-har-aflyst-fremtidige-svoemmeloeb-efter-flere-deltagere-fik-alvorlig-rottesyge/#comments" >
			</a>
			</div>
						</div>
					<div class="MRLine noDate">
							<a href="https://jyllands-posten.dk/livsstil/biler/ECE10312166/hyundai-klar-med-danmarks-billigste-plugin-hybrid/" class="MRLnk default">
			Hyundai klar med Danmarks billigste plug-in hybrid</a>
			</div>
					<div class="MRLine noDate">
							<a href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10297668/hvor-skal-vi-spise-efter-st-pauls-cathedral/" class="MRLnk default">
			Bjergbestigning midt i London: Og hvor skal man spise efter en tur til toppen af St. Paul’s Cathedral? <span class="link-premium"> </span></a>
			</div>
					<div class="MRLine noDate">
							<a href="https://jyllands-posten.dk/livsstil/digitalt/ECE10316211/google-vil-blokere-for-langt-flere-reklamer/" class="MRLnk default">
			Google vil blokere for flere reklamer</a>
			</div>
					</div>

	<a class="moreLink" href="http://jyllands-posten.dk/ditliv/">Se flere</a>
			</div>
<!--/ArtListBox--></div>
	<div class="gridCol gridCol220">
		<div class="ArtListBox"  data-jp-track="_15" data-jp-track-label="3006215_plain"  >
	<div class="hd2">
				<span>Viden</span>
			</div>
		<!-- Most-Read Plain -->
	<div class="artListBody">
		<div class="topArticleWithImage">

							<div class="artImg d ratio-5_2 ">
				<a href="https://jyllands-posten.dk/indland/ECE10317969/sjaelden-opdagelse-ny-sommerfugleart-fundet-i-danmark/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/incoming/image/10318333/1ng0d4/ALTERNATES/d-5_2/01rainnoxiella.jpg" alt="For f&#248;rste gang siden 2010 har forskere beskrevet en ukendt sommerfugleart fra Danmark. De har givet arten navnet Anarsia innoxiella. Foto: Keld Gregersen/Videnskab.dk"   />
						</a>
			</div>
				<h5>
								<a href="https://jyllands-posten.dk/indland/ECE10317969/sjaelden-opdagelse-ny-sommerfugleart-fundet-i-danmark/" >
			Sjælden opdagelse: Ny sommerfugleart fundet i Danmark</a>
			</h5>

							<div class="underrubrik">
								Mød den uskyldige Anarsia innoxiella, som gennem årtier er blevet uretmæssigt beskyldt for at være et skadedyr.&nbsp;
								<a href="https://jyllands-posten.dk/indland/ECE10317969/sjaelden-opdagelse-ny-sommerfugleart-fundet-i-danmark/" class="aNobr">
			</a>
			<a href="https://jyllands-posten.dk/indland/ECE10317969/sjaelden-opdagelse-ny-sommerfugleart-fundet-i-danmark/#comments" >
			</a>
			</div>
						</div>
					<div class="MRLine noDate">
							<a href="https://jyllands-posten.dk/indland/ECE10316302/husholdningsprodukter-og-biler-forurener-luften-lige-meget/" class="MRLnk default">
			Forskere: Husholdningsprodukter og biler forurener luften lige meget</a>
			</div>
					<div class="MRLine noDate">
							<a href="https://jyllands-posten.dk/nyviden/ECE10315300/forskere-har-fundet-nyt-antibiotika-i-jord/" class="MRLnk default">
			Forskere har fundet nyt antibiotika i jord</a>
			</div>
					<div class="MRLine noDate">
							<a href="https://jyllands-posten.dk/nyviden/ECE10304791/fund-fra-vikingetidens-supervinter-overrasker-forskerne/" class="MRLnk default">
			Fund fra vikingetidens supervinter overrasker forskerne</a>
			</div>
					</div>

	<a class="moreLink" href="http://jyllands-posten.dk/nyviden/">Se flere</a>
			</div>
<!--/ArtListBox--></div>
	<div class="gridCol gridCol220">
		<div class="ArtListBox"  data-jp-track="_16" data-jp-track-label="5114743_plain"  >
	<div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/jptv/#nyheder">Nyheder</a></li>
						<li><a href="https://jyllands-posten.dk/jptv/#erhverv">Erhverv</a></li>
						<li><a href="https://jyllands-posten.dk/jptv/#forbrug">Forbrug</a></li>
						<li><a href="https://jyllands-posten.dk/jptv/#timeout">Time Out</a></li>
						<li><a href="https://jyllands-posten.dk/jptv/#kultur">Kultur</a></li>
						<li><a href="https://jyllands-posten.dk/jptv/#sport">Sport</a></li>
						</ul>
				</div>
			</div>
		<span>TV</span>
			</div>
		<!-- Most-Read Plain -->
	<div class="artListBody">
		</div>

	<a class="moreLink" href="http://jyllands-posten.dk/jptv/">Se flere</a>
			</div>
<!--/ArtListBox--></div>
	<div class="gridCol gridCol220">
		<div class="ArtListBox"  data-jp-track="_17" data-jp-track-label="3006217_plain"  >
	<div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/aarhus/politik/">Lokalpolitik</a></li>
						<li><a href="https://jyllands-posten.dk/aarhus/politiretsvaesen/">Politi og retsvæsen</a></li>
						<li><a href="https://jyllands-posten.dk/aarhus/uddannelse/">Uddannelse</a></li>
						<li><a href="https://jyllands-posten.dk/aarhus/erhverv/">Erhverv</a></li>
						<li><a href="https://jyllands-posten.dk/aarhus/kultur/">Kultur</a></li>
						<li><a href="https://jyllands-posten.dk/aarhus/Restauranter/">Restauranter</a></li>
						<li><a href="https://jyllands-posten.dk/aarhus/meninger/">Meninger</a></li>
						<li><a href="https://jyllands-posten.dk/aarhus/sport/">Sport</a></li>
						<li><a href="https://jyllands-posten.dk/aarhus/agf/">AGF</a></li>
						</ul>
				</div>
			</div>
		<span>Aarhus</span>
			</div>
		<!-- Most-Read Plain -->
	<div class="artListBody">
		<div class="topArticleWithImage">

							<h5>
								<a href="https://jyllands-posten.dk/sport/handbold/ECE10321019/skjern-har-sikret-slutspilsplads-med-sejr-over-aarhus/" >
			Skjern har sikret slutspilsplads med sejr over Århus</a>
			</h5>

							<div class="underrubrik">
								Århus Håndbold kunne ikke røre topholdet, der hjemme vandt opgøret i 888 Ligaen med 32-27.&nbsp;
								<a href="https://jyllands-posten.dk/sport/handbold/ECE10321019/skjern-har-sikret-slutspilsplads-med-sejr-over-aarhus/" class="aNobr">
			</a>
			<a href="https://jyllands-posten.dk/sport/handbold/ECE10321019/skjern-har-sikret-slutspilsplads-med-sejr-over-aarhus/#comments" >
			</a>
			</div>
						</div>
					<div class="MRLine noDate">
							<a href="https://jyllands-posten.dk/aarhus/skanderborg/ECE10320371/eventyret-om-den-ydmyge-oestjyde-der-fandt-sin-indre-boss/" class="MRLnk default">
			Musik: Eventyret om den ydmyge østjyde</a>
			</div>
					<div class="MRLine noDate">
							<a href="https://jyllands-posten.dk/aarhus/ECE10319222/boederne-regner-ned-over-bilisterne-i-dokk1kryds/" class="MRLnk default">
			198 bøder i kaoskryds: Synderne risikerer at miste kørekortet og 3.500 kr.</a>
			</div>
					<div class="MRLine noDate">
							<a href="https://jyllands-posten.dk/protected/premium/aar/ECE10319174/raadmand-har-tre-modeller-for-loesning-af-de-lovloese-tilstande-i-dokk1kryds/" class="MRLnk default">
			Trafikrådmand efter bøderegn i Dokk1-kryds: »Løsningen på Mindet er ikke acceptabel og skal ikke være vedvarende« <span class="link-premium"> </span></a>
			</div>
					</div>

	<a class="moreLink" href="http://jyllands-posten.dk/aarhus/">Se flere</a>
			</div>
<!--/ArtListBox--></div>
</div><div class="mainSpacer"></div></div>
<div class="acceptCookiesBox ">
	<p class="acceptCookiesTxt"><i class="icon-attention"><span></span></i>Jyllands-Posten anvender cookies til at huske
		dine indstillinger, statistik og målrette annoncer. Når du fortsætter med at
		bruge websitet, accepterer du samtidig brugen af cookies.
		<a class="readMorePolicy" href="//jyllands-posten.dk/service/policy/">Læs mere om vores brug her</a>
		<i class="icon-close"></i>
	</p>
</div>

<script>
	JPGlobal.defferLoadStack.push(function() {
		JPGlobal.SiteCookie.cookiePolicyHandler($jp('.acceptCookiesBox'), 'policyaccepted');
	});
</script></div>
        </div>
	</div>
	<!--/wrapper-->

	<footer id="pageFooter" class="footer">
	<div class="footer__in">
		<div class="footer__logo">
			<a class="icon-jyllands-posten footer__logo__icon" href="//jyllands-posten.dk"></a>
		</div>
		<div class="footer__content">
			<div class="footer__content__top">
<div class="footer__section__box">
<div class="footer__section">
	<div class="footer__address">
	<div class="footer__address__title">Adresser</div>
	<div class="footer__address__content">
	<div class="footer__address__item">
	<div class="footer__address__item__in">
		Grøndalsvej 3 <br/>
		8260 Viby J <br/>
		+45 87 38 38 38
	</div>
	</div>
	<div class="footer__address__item">
	<div class="footer__address__item__in">
		Rådhuspladsen 37 <br/>
		1785 København V <br/>
		+45 87 38 38 38
	</div>
	</div>
	</div>
	</div>
</div>
<div class="footer__section">
	<div class="footer__item">
	<div class="footer__item__title">Ansv. Chefredaktør</div>
		Jacob Nybroe
	</div>
</div>
<div class="footer__section">
	<div class="footer__item">
	<div class="footer__item__title">
		Udgiver
	</div>
		JP/Politikens Hus A/S
	</div>
	<ul class="footer__menu">
		<li><a href="http://mit.jp.dk/">Mit JP</a></li>
		<li><a href="http://jyllands-posten.dk/kontakt/">Kontakt redaktionen</a></li>
                                                <li><a href="http://abonnement.jyllands-posten.dk/kundecenter">Kundecenter</a></li>
		<li><a href="http://jpannonce.dk/forside.aspx">Annoncer</a></li>
		<li><a href="http://jyllands-posten.org/">Om Jyllands-Posten</a></li>
	</ul>
	
</div>
</div>
</div>
<div class="footer__content__bot">
<div class="footer__controls">
	<a class="footer__controls__btn scroll-to" href="#" onclick="window.scrollTo(0, 0);return false;">Til toppen</a>
	<a class="footer__controls__btn footer__controls__btn_desktop" href="http://jyllands-posten.dk/gotowebsite">Til desktop</a>
	</div>
<div class="footer__shareToolbar">
<div class="footer__shareToolbar__title">
		Følg Jyllands-Posten
	</div>
	<a class="icon icon-facebook bdrIcon" href="https://www.facebook.com/jyllandsposten" target="_blank" title="Facebook"></a>
	<a class="icon icon-twitter bdrIcon" href="https://twitter.com/jyllandsposten?lang=da" target="_blank" title="Twitter"></a>
	<a class="icon icon-linkedin bdrIcon" href="https://www.linkedin.com/company/jyllands-posten" target="_blank" title="Linkedin"></a>
	<a class="icon icon-instagram bdrIcon" href="http://instagram.com/jyllandsposten" target="_blank" title="Instagram"></a>
	</div>

</div></div>
		<div class="footer__copyright">
			<div class="footer__copyright__mob">© 2018 Jyllands-Posten</div>
			<div class="footer__copyright__dsc">© Alt materiale på denne side er omfattet af gældende lov om ophavsret. <a href="//jyllands-posten.dk/service/ophavsret/" target="_blank">Læs om reglerne her</a></div>
		</div>
	</div>
</footer><script>
	ADTECH.executeQueue();
</script>

<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/js/lib/spring.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);
})();
</script>
<noscript>
<img src="https://jpiam.tns-gallup.dk/j0=,,,;+,cp=jpiam%2Fnoscript+url=http%3A%2F%2Fjyllands-posten.dk%2Fnoscript;;;" alt=""/>
</noscript>

<script type="text/javascript">
  /* <![CDATA[ */
  var google_conversion_id = 943480819;
  var google_custom_params = window.google_tag_params;
  var google_remarketing_only = true;
  /* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
  <div style="display:inline;">
    <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/943480819/?value=0&amp;guid=ON&amp;script=0"/>
  </div>
</noscript>
<div id="statistik">
		<script type="text/javascript">
		$jp(function() {
			$jp(document).on('mousedown', 'div[data-jp-track-source] a,header[data-jp-track-source] a', function() {
				var debug = false;
				
				var el = $jp(this);
				var category = '';
				var click = 'Click';
				var label = '';

				var tmpHref = el.attr('href');
				var bodyEl = $jp('body')[0];
				do {
					if (debug) {
						window.console.log( 'el ' + el[0].nodeName + ' ' + el[0].className );
					}
					if (el[0] == bodyEl) {
						break;
					}
					if (el.data("jp-track")) {
						category = el.data("jp-track") + category;
					}
					if (el.data("jp-track-label")) {
						label = el.data("jp-track-label") + label;
					}
					if (el.data("jp-track-source")) {
						category = el.data("jp-track-source") + category;
						break;
					}
					el = el.parent();
				} while (true);
				if (label == '') {
					label = 'none';
				}
				if (!!tmpHref && tmpHref.match(/ajax=.*widget=|widget=.*ajax=|#|javascript\:void/) != null) {
					click = 'TabSlide';
				}

				if (debug) {
					window.console.log( 'category: ' + category + ' label: ' + label  + ' click: ' + click );
				}
			});
		});
	</script>
<script type='text/javascript'>
				var _sf_async_config={};
				_sf_async_config.uid = 41746;
				var doChartBeat = true,
					doCanonical = true;
			
				doCanonical = false;
			
					_sf_async_config.domain = 'jyllands-posten.dk';
				
				
				if (typeof premiumInfo__ != "undefined") {
					
					if( premiumInfo__.pageContext == 'Frontpage' ){
						// Do nothing
					} else if( premiumInfo__.topLevel == 'EPN' ){
						_sf_async_config.sections = 'EPN';
					} else if( premiumInfo__.topLevel == 'Premium' ){
						_sf_async_config.sections = 'Premium';
					} else {
						_sf_async_config.sections = premiumInfo__.secondLevel;
					}

					if( premiumInfo__.pageContext != 'ArticleNotAuthorized' ){
						_sf_async_config.authors = premiumInfo__.pageContext;
					}
					if( premiumInfo__.pageContext == 'ArticleNotAuthorized' ){
						doChartBeat = false;
					}
				}
				
						if( doCanonical){
							_sf_async_config.useCanonical = true;
						} else {
							var configPath = 'https://jyllands-posten.dk/international/ECE10319984/narkobaron-der-kidnappede-to-sygeplejersker-hyldet-som-moderne-robin-hood-i-brasilien/';
							configPath = configPath.replace(/^https?:\/\//,'');
							_sf_async_config.path = configPath;
						}
					

				if( doChartBeat ){
					(function(){
					function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src', (('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') + 'js/chartbeat.js'); document.body.appendChild(e); }
					var oldonload = window.onload;
					window.onload = (typeof window.onload != 'function') ?
					loadChartbeat : function() { oldonload(); loadChartbeat(); };
					})();
				}
		</script>
	<script>
			var jsSamplingRate = 3;
			function eaePageviewLoggerCall(eaeUrl) {
				if (jsSamplingRate == 1 || Math.floor(Math.random()*jsSamplingRate) == 0) {
					JPGlobal.callEaeLogger(eaeUrl);
				}
			}
		</script>
	<script>
		var eaeUrl = '\/\/statistik.jp.dk\/analysis-logger\/Logger?rt=1&objId=10319984&type=default&ctxId=1179&pubId=6&title=Narkobaron%2c+der+kidnappede+to+sygeplejersker%2c+hyldet+som+moderne+Robin+Hood+i+Brasilien&url=https%3a%2f%2fjyllands-posten.dk%2finternational%2fECE10319984%2fnarkobaron-der-kidnappede-to-sygeplejersker-hyldet-som-moderne-robin-hood-i-brasilien%2f&cat=Article&meta=desktop';
		if (!!window.articlesEAEUrls) {articlesEAEUrls[10319984] = eaeUrl;}
		
			eaePageviewLoggerCall(eaeUrl);
		</script>
</div>
<script src="/js/min/desktop_bottom.min.js?ver=5.7.672"></script>
<script type="text/javascript">
	
		function ebToolboxInitializer(params) {
			this.params = params;
		
			this.doInit = function(params) {
				params = $jp.extend({},this.params, params);
				var toolboxesCount = this.initEbToolbox(params);
				if (toolboxesCount > 0) {
					var action = function() {
						Toolbox.EB_Embed(params.toolboxBaseUrl);
					};
					if (params.deferredLoad) {
						$jp(document).ready(action);
					} else {
						action();
					}
				}
			};
			
			this.initEbToolbox = function (params) {
				params = $jp.extend({},this.params,params);
//				var excludedModules = params.excludedModulesStr.split(",");
//				var modulesIdsLabels = params.modulesLabelsStr.split(",");
				var toolboxesCount = 0;
				var divId = params.divId ? '#'+params.divId+' ' : '';
				$jp(divId + 'span.works-module').each(function(k, v) {
//					var moduleIdStr = $jp(v).data('works-module-id')+"";
//					if ($jp.inArray(moduleIdStr, excludedModules) >= 0) {
//						var moduleIdKey = $jp.inArray(moduleIdStr, params.modulesIdsLabels);
//						var moduleLabel = (moduleIdKey >= 0 ? modulesIdsLabels[moduleIdKey+1] : "");
//						$jp(v).remove();
//						var desktopArticleUrl = params.articleUrl+(params.articleUrl.indexOf("?") !== -1 ? '&' : '?')+'tbOff=true';
//						$jp('.mobileToolboxOff').empty().append(params.modulesExcludedMessage.replace("{label}", moduleLabel)
//								.replace("{href}", desktopArticleUrl));
//					} else {
						toolboxesCount++;
//					}
				});
				return toolboxesCount;
			}
		}
	
		var ebToolboxInitializerObj = new ebToolboxInitializer({
			toolboxBaseUrl: "https://tools.jp.dk/works/", 
			
			articleUrl: 'https://jyllands-posten.dk/international/ECE10319984/narkobaron-der-kidnappede-to-sygeplejersker-hyldet-som-moderne-robin-hood-i-brasilien/',
			deferredLoad: false
		});
			
			ebToolboxInitializerObj.doInit();
		</script>
	<script src="//static.jyllands-posten.dk/app/data/jp/instantArticle/20-7b3ccd9/instantArticle/ia.js"></script>
<script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireNormalPageviewEvent();
	}
</script><script>
			(function(basePath, email, context) {
				if(email) {
					var bundleNamePath = basePath + 'bundle-name.txt?_=' + Math.floor((new Date()).getTime() / 300000),
						xhr = new XMLHttpRequest();

					xhr.open('get', bundleNamePath, true);
					xhr.onreadystatechange = function () {
						if(xhr.readyState === XMLHttpRequest.DONE && xhr.status === 200) {
							var oScript = document.createElement("script");
							oScript.onload = function() {
								if(window.ENB && ENB.EngagementBarPlugin) {
									ENB.EngagementBarPlugin.build({
										email: email,
										context: context,
										refreshIntervalMs: 60000
									});
								}
							};
							(document.head || document.getElementsByTagName("head")[0]).appendChild(oScript);
							oScript.src = basePath + xhr.responseText;
						}
					};
					xhr.send();
				}
			})('//static.jyllands-posten.dk/app/data/jp/engagement-bar-plugin/',
			   window.premiumInfo__ && premiumInfo__.isAuthenticated? window.premiumInfo__ && premiumInfo__.email: '',
				'jyllands-posten');
	</script>
</body>
</html>
