<!doctype html>
<html> 
 <head> 
  <script class="consent-independent">
				     if(window.location.protocol === 'http:' && window.location.search.indexOf('token') == -1) {window.location.protocol = 'https:';}
			        </script> <!-- Finans-6.15.230@cronus028-engine1.jp-prod - 15.12.2020 - 14:23:48 --> 
  <script class="consent-independent">
			     (function () {
				     var xhttp = new XMLHttpRequest();
				     xhttp.onreadystatechange = function () {
					     if (xhttp.readyState == 4 && xhttp.status == 200) {
						     var t2 = new Date();
						     window.connectionSpeedKBperSec = 20 / (t2.getTime() - t1.getTime()) * 1000;
					     }
				     };
				     xhttp.open("GET", "/ping?vn=432000&_=" + new Date().getTime(), true);
				     var t1 = new Date();
				     xhttp.send();
			     })();
		        </script> 
  <title>Svensker bestilte våben, der kunne gennembore skudsikre veste - Politi og retsvæsen - Indland</title> 
  <meta itemprop="name" content="Svensker bestilte våben, der kunne gennembore skudsikre veste"> 
  <link rel="canonical" href="https://jyllands-posten.dk/indland/politiretsvaesen/ECE12630722/svensker-bestilte-vaaben-der-kunne-gennembore-skudsikre-veste/"> 
  <meta property="article:published_time" content="2020-12-15 12:21:14.0"> 
  <meta name="description" content="Den hovedtiltalte i en sag om køb af 83 våben bør idømmes fængsel i 12 år, siger anklager i Horsens."> 
  <meta itemprop="description" content="Den hovedtiltalte i en sag om køb af 83 våben bør idømmes fængsel i 12 år, siger anklager i Horsens."> 
  <meta name="robots" content="index, follow"> 
  <meta name="robots" content="noodp, noydir"> 
  <meta name="rating" content="general"> 
  <meta itemprop="image" content="/img/logo/jyllands-posten.png"> 
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> 
  <meta name="publisher" content="Internetavisen Jyllands-Posten"> 
  <meta name="dcterms.rightsHolder" content="Copyright © Internetavisen Jyllands-Posten"> 
  <link rel="preload" href="/css/fonts/GuardianSans-Semibold.woff"> 
  <link rel="preload" href="/css/fonts/GuardianEgyp-Semibold.woff"> <!-- START: Social Meta Tags | socialMetatags.tag --> 
  <meta property="fb:app_id" content="341406662595934"> 
  <meta property="fb:pages" content="63503662682"> 
  <meta property="fb:pages" content="1561285530825696"> 
  <meta property="fb:pages" content="930552000310796"> 
  <meta property="fb:pages" content="897172910340651"> 
  <meta property="article:publisher" content="https://www.facebook.com/jyllandsposten"> 
  <meta property="og:title" content="Svensker bestilte våben, der kunne gennembore skudsikre veste"> 
  <meta property="og:type" content="article"> 
  <meta property="og:url" content="https://jyllands-posten.dk/indland/politiretsvaesen/ECE12630722/svensker-bestilte-vaaben-der-kunne-gennembore-skudsikre-veste/"> 
  <meta property="og:image" content="https://www.jyllands-posten.dk/pictures/article7703543.ece/BINARY/Jyllands_Posten_BIG.jpg"> 
  <meta property="og:description" content="Den hovedtiltalte i en sag om køb af 83 våben bør idømmes fængsel i 12 år, siger anklager i Horsens."> 
  <meta name="twitter:card" content="summary_large_image"> 
  <meta name="twitter:site" content="@jyllandsposten"> 
  <meta name="twitter:creator" content="@jyllandsposten"> 
  <meta name="twitter:title" content="Svensker bestilte våben, der kunne gennembore skudsikre veste"> 
  <meta name="twitter:description" content="Den hovedtiltalte i en sag om køb af 83 våben bør idømmes fængsel i 12 år, siger anklager i Horsens."> 
  <meta name="twitter:image:src" content="https://www.jyllands-posten.dk/pictures/article7703543.ece/BINARY/Jyllands_Posten_BIG.jpg"> <!-- END: Social Meta Tags | socialMetatags.tag --> 
  <base href="/"> 
  <meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"> 
  <meta http-equiv="X-UA-Compatible" content="IE=edge"> 
  <script class="consent-independent" type="application/javascript">
    
    // DO NOT EDIT THE LINE BELOW. SOURCEPOINT SCRIPT.
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    
    window._sp_ = {
        config: {
            accountId: 994,
            baseEndpoint: 'https://cdn.privacy-mgmt.com'
        }
    }
</script> 
  <script class="consent-independent" src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js"></script> 
  <script class="consent-independent" type="application/javascript" src="https://static-cdn.jyllands-posten.dk/CMP/consent-a1a63763b57bb2191b3c.min.js"></script> 
  <script class="consent-independent" type="application/javascript">
    var consentDataReadyPromise = new Promise(consentDataReadyExecutorFunc);
    
    function consentDataReadyExecutorFunc(resolve) {
        var consentVendorJP = "5ea6e028b1eb955488d289f1";
        var consentVendorAppNexus = "5e542b3a4cd8884eb41b5a6c";

        var consentPurposeOtherCookies = "5eeb505ad578652a8a1f706c";
        
        window.consentConfig = {
            elementSelector: ".consent-dependent",
            customNamedPurposes: {
                'otherCookies': consentPurposeOtherCookies
            },
            consentDataReadyCallback: function () {
                // Tell Tag Manager that consent is available.
                window.dataLayer = window.dataLayer || [];
                dataLayer.push({'event': 'consentDataReady'});

                var appNexusConsent = cmpHandler.hasConsent(consentVendorAppNexus, consentPurposeOtherCookies);
                var jpmuidConsent = cmpHandler.hasConsent(consentVendorJP, consentPurposeOtherCookies);
                
                

                resolve({
                    noConsentBanners: !appNexusConsent
                })
            },
            
            refresh: {
                strategy: 'cookie',
                cookie: {
                    requiredConsentVendors: consentVendorJP,
                    
                    requiredConsentPurposes: consentPurposeOtherCookies,
                },
            },
        }
    }

    // Make the CmpHandler available globally, if you need it in scripts. Used in e.g. Tag Manager.
    var cmpHandler = new JpmCmp.CmpHandler(consentConfig, window);
    __tcfapi('addEventListener', 2, cmpHandler.tcloadedCallback);
    __tcfapi('addEventListener', 2, cmpHandler.useractioncompleteCallback);
</script> 
  <script class="consent-independent">
			     window.serieRubrik = '';
		        </script> 
  <style>
			.mainLoader {
				background: #fff url('//jyllands-posten.dk/img/gfx/loader.gif') no-repeat center;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 999;
				width: 100%;
				height: 100%;
			}
		</style> 
 </head> 
 <body class="jp jpSkin"> 
  <style>
	.loadingSpinner.loadingSpinner--autologin {
		background: url('//jyllands-posten.dk/img/gfx/loading_icon.gif') 50% 50% no-repeat;
		position: fixed;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;
		background-color: #fff;
		z-index: 12000;
		display: none;
	}
</style> 
  <div id="authLoadSpinner" class="loadingSpinner loadingSpinner--autologin"></div> 
  <script class="consent-independent" src="/oauth2/min/oauth2ImplicitClient.bundle.50133a07f118b7255371.js"></script> 
  <script class="consent-independent">
	document.cookie = 'aud-id=; path=/; domain=.jyllands-posten.dk; expires=Thu, 01-Jan-70 00:00:01 GMT;';
	document.cookie = 'jpsaud=; path=/; domain=.jyllands-posten.dk; expires=Thu, 01-Jan-70 00:00:01 GMT;';
	
	JP.oauth2.init({
		authority: 'https://auth.medielogin.dk',
		clientId: 'c5326f768da04111829c7c69940025d8',
		loginRedirectUri: location.origin + '/oauth2/login-landing.jsp',
		silentLoginRedirectUri: location.origin + '/oauth2/silent-login-landing.jsp',
		accessTokenRefreshThreshold: 2548800,
		logoutRedirectUriFunc: function () {
			return 'https://auth.medielogin.dk/account/logout?redirect=' + encodeURIComponent(location.href);
		},
		scopes: ['SAAPI', 'userservice', 'access-features'],
		userInfoUrl: '/api/oauth2/user/info?ncc=1&_=' + Date.now(),
		singleSignOut: false,
	    disableAutologin: false
	});
</script> 
  <script class="consent-independent" src="//static.jyllands-posten.dk/app/data/jp/trackingPlugin/js/trackingPlugin/trackingPlugin.js"></script> 
  <script class="consent-independent">
		if (window.jpTrackingPlugin) {
			jpTrackingPlugin.tracker.vendors.priorityVendors();
			
		}
	</script> <top-banners-article-wrapper></top-banners-article-wrapper> <!-- ng article top banners end--> 
  <style>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</style> <header class="jp-header" id="site-header"> 
 <div class="jp-header__stickable" id="jp-header-stickable"> 
  <div class="jp-header__top"> 
   <div class="jp-header__top__wrapper"> 
    <div class="jp-header__date"> <strong>tirsdag</strong> 15. december 2020 
    </div> <a href="/" class="jp-header__logo" aria-label="Jyllands-Posten"> 
     <svg viewbox="0 0 820 93" width="645px" height="73px" xmlns="http://www.w3.org/2000/svg" class="jp-icon m--jp-logo-lg"> <g id="icon-jp-logo-lg"> 
       <path d="M53.15,52.34c0,15.43-11.5,23.9-27.53,23.9C8.37,76.24,0,65.75,0,54.86c0-8,4.54-14.52,12.61-14.52,6.35,0,10.49,3.73,10.49,9.88,0,6-3.84,9.08-9.28,9.08A7.64,7.64,0,0,1,11.5,59c1.51,5.14,5.24,7.26,11.09,7.26C30.36,66.26,34,62.73,34,53V17.75c0-5.35-1.31-7-6.76-7.26l-7.06-.4V1.51H67v8.58l-7,.4c-5.45.3-6.76,1.91-6.76,7.26Z" /> 
       <path d="M76,92.68C65.36,92.68,59,87.13,59,79.07c0-5,3.43-8.78,8.57-8.78a7.26,7.26,0,0,1,7.57,7.57,8.51,8.51,0,0,1-3.43,6.85,11.19,11.19,0,0,0,4.23.71c5.15,0,8.27-3.23,11-8.07L69.3,34.09a7.24,7.24,0,0,0-6.76-4.94L59,28.94V21H93.6v8l-4.23.21c-3.74.2-4.85,1.61-3.63,4.94l9.47,24.5h.71l9.28-24.5c1.11-3,.7-4.74-3.13-4.94l-4.43-.21V21h27.12v8l-3.73.21c-2.92.2-5,1.91-6.55,5.34-4,9.68-11,28.24-15.84,38.52C91.89,87.64,85.53,92.68,76,92.68Z" /> 
       <path d="M120.56,74.73v-8l5.35-.2c3.23-.1,4.33-.91,4.33-4.34V14.93c0-3.94-1.41-5.15-5-5.25l-5.14-.2V1.41L146.58,0V62.22c0,3.43,1.11,4.24,4.24,4.34l5.44.2v8Z" /> 
       <path d="M158.88,74.73v-8l5.35-.2c3.22-.1,4.33-.91,4.33-4.34V14.93c0-3.94-1.41-5.15-5-5.25l-5.14-.2V1.41L184.9,0V62.22c0,3.43,1.11,4.24,4.24,4.34l5.44.2v8Z" /> 
       <path d="M243.87,76.24c-10,0-13.61-5-13.61-11.39v-1h-.61c-2.72,8.37-8.27,12.4-16.64,12.4-9.37,0-15.22-4.74-15.22-13.41,0-9.38,6.35-12.71,21.38-18.15,3-1.11,6.85-2.32,9.68-3.23V35.1c0-6.26-2.93-8-9.28-8a17.81,17.81,0,0,0-9.48,2.32A7.7,7.7,0,0,1,215,36.71c0,4-2.82,7.46-7.86,7.46-5.45,0-8.17-3.83-8.17-8.77,0-8,10-15.94,23.9-15.94,13.41,0,22.08,5.15,22.08,15.43V62.73c0,3.53,1,4.64,3.13,4.64,2.32,0,3.43-2.83,3.43-7.87V54.36h7.16v5.85C258.7,71.1,253.25,76.24,243.87,76.24Zm-24-9c5.35,0,9-5.85,9-14.63V47.9l-5.75,2.22c-6.86,2.83-9.18,5.55-9.18,11C213.92,65,216.34,67.27,219.87,67.27Z" /> 
       <path d="M265.25,29.15l-5.14-.21V21l24.5-1.21.41,12.3h1.11c3.22-8.17,9.88-12.61,17.95-12.61,11.49,0,16.54,5.75,16.54,16.34V62.22c0,3.43.9,4.24,4.23,4.34l5.35.2v8h-33v-8l3.33-.2c3.12-.2,3.93-1,3.93-4.13V36.71c0-4.84-1.82-7.06-6.15-7.06a9.73,9.73,0,0,0-7.87,3.93c-2.52,3.53-4,10-4,17.75v11.1c0,3.12.7,3.93,3.93,4.13l3.43.2v8H260.61v-8l5.35-.2c3.22-.1,4.33-.91,4.33-4.34V34.49C270.29,30.56,268.88,29.35,265.25,29.15Z" /> 
       <path d="M388.12,66.56l5.65.2v8l-24.31.5V64h-1.21c-3.12,8.47-9.07,12.2-16.94,12.2-12.91,0-21.48-10.69-21.48-28.34s10-28.44,22.69-28.44c7.26,0,12.2,3.73,15,10.69h1.11V15c0-4-1.42-5.25-5.15-5.35l-6.25-.2v-8L384.09,0V62.12C384.09,65.55,385,66.46,388.12,66.56Zm-30.66.2c4.64,0,7.56-3.23,9.38-7.86a33.73,33.73,0,0,0,1.51-11c0-4.23-.3-8.17-1.51-11.29-1.92-4.74-5.14-7.77-9.78-7.77-6.05,0-9.89,5.65-9.89,19.06S351.31,66.76,357.46,66.76Z" /> 
       <path d="M424.5,76.24A23,23,0,0,1,406.35,68h-1l-1.92,6.76h-7.06V53.55h7.16c3.13,8.57,12,14.83,20.17,14.83,5.75,0,8.07-1.82,8.07-5,0-2.72-1.41-4.43-4.44-5.64-5.65-2.42-15.53-3.43-22.39-7.37-4.53-2.62-7.76-7.46-7.76-14.42,0-9.68,7.06-16.34,17.75-16.34,6.65,0,11.09,2.42,14.12,6.36H430l1.41-5.75h7.16V38.73h-7.06a17.73,17.73,0,0,0-16.34-11.5c-3.63,0-5.95,1.81-5.95,4.74s1.51,3.83,4.13,4.94c4.34,2,15.33,3.73,22.09,7.16A16.19,16.19,0,0,1,444.16,59C444.16,69.38,436.9,76.24,424.5,76.24Z" /> 
       <path d="M448.13,51.63V39.53h29.05v12.1Z" /> 
       <path d="M521.44,74.73H474V66.16l7.06-.41c5.45-.3,6.76-1.91,6.76-7.26V17.75c0-5.35-1.31-7-6.76-7.26l-7.06-.4V1.51H516.3c20.88,0,32.07,6,32.07,21.08,0,14.12-11.09,21.68-32,21.68H507V58.49c0,5.35,1.31,7.06,6.76,7.26l7.66.41Zm7.16-52.14c0-8.77-3.32-12.3-11.8-12.3h-6.75c-2.12,0-3,.6-3,3.22V35.4h9.89C525.28,35.4,528.6,31.36,528.6,22.59Z" /> 
       <path d="M572.91,19.46c15.33,0,27.84,12.81,27.84,28.44s-12.51,28.34-27.84,28.34S545,63.43,545,47.9,557.48,19.46,572.91,19.46Zm-6.86,45.59a9.4,9.4,0,0,0,13.62,0c2.42-2.62,3.73-8.07,3.73-17.15s-1.31-14.52-3.73-17.24a9.38,9.38,0,0,0-13.62,0c-2.42,2.72-3.73,8.07-3.73,17.24S563.63,62.43,566.05,65.05Z" /> 
       <path d="M631.16,76.24A23,23,0,0,1,613,68h-1l-1.91,6.76H603V53.55h7.16c3.13,8.57,12,14.83,20.17,14.83,5.75,0,8.07-1.82,8.07-5,0-2.72-1.41-4.43-4.44-5.64-5.65-2.42-15.53-3.43-22.39-7.37-4.54-2.62-7.76-7.46-7.76-14.42,0-9.68,7.06-16.34,17.75-16.34,6.65,0,11.09,2.42,14.11,6.36h.91L638,20.17h7.16V38.73h-7.06a17.71,17.71,0,0,0-16.33-11.5c-3.63,0-5.95,1.81-5.95,4.74s1.51,3.83,4.13,4.94c4.34,2,15.33,3.73,22.09,7.16A16.19,16.19,0,0,1,650.82,59C650.82,69.38,643.56,76.24,631.16,76.24Z" /> 
       <path d="M673.67,21h18.25v8.77H673.67V60c0,5.64,2.42,7.05,6.25,7.05,5.75,0,6.76-4.33,6.76-11.79V48.71H694v6.56c0,14.82-5.24,21-18.35,21-11.5,0-18.16-5.75-18.16-17.65V29.75h-8.87V22.29C663.28,20,665.5,13.51,666.31,3.53h7.36Z" /> 
       <path d="M724.59,76.24C709,76.24,697,64.24,697,47.9c0-15.73,11.7-28.44,26.22-28.44s25.72,11,25.72,30.16H714.31c.3,8.47,2,13.31,4.74,15.83C721,67.17,723.18,68,726.81,68c6.56,0,11.7-4.64,13-12h8.47C746.88,68.38,737,76.24,724.59,76.24Zm-7-46.39c-2,2.42-3,6.56-3.32,13.11h17.24c0-6.55-.3-10.59-2.22-12.91a7.84,7.84,0,0,0-11.7-.2Z" /> 
       <path d="M754.1,29.15,749,28.94V21l24.51-1.21.4,12.3H775c3.23-8.17,9.88-12.61,17.95-12.61,11.5,0,16.54,5.75,16.54,16.34V62.22c0,3.43.91,4.24,4.24,4.34l5.34.2v8h-33v-8l3.32-.2c3.13-.2,3.94-1,3.94-4.13V36.71c0-4.84-1.82-7.06-6.16-7.06a9.7,9.7,0,0,0-7.86,3.93c-2.52,3.53-4,10-4,17.75v11.1c0,3.12.71,3.93,3.94,4.13l3.43.2v8H749.46v-8l5.34-.2c3.23-.1,4.34-.91,4.34-4.34V34.49C759.14,30.56,757.73,29.35,754.1,29.15Z" /> 
      </g> 
     </svg> </a> 
    <div class="jp-header__buttons" data-track-label="jp-header"> <button class="jp-header__btn-login jp-btn m--sm m--letter-spaced" data-js-sel="jp-btn-login" data-track-label="log-ind">Log ind</button> <button class="jp-header__btn-logout jp-btn m--sm m--letter-spaced m--hidden" data-js-sel="jp-btn-logout" data-track-label="log-ud">Log ud</button> <a class="jp-header__btn-buy jp-btn m--sm m--letter-spaced m--hidden" data-js-sel="jp-btn-buy" href="https://velkommen.jp.dk/abonnement" data-track-label="koeb">Køb</a> <button class="jp-header__btn-menu jp-btn m--sm m--letter-spaced" id="jp-header-btn-toggle-mega-menu" data-track-label="menu"> <span class="jp-btn__text">Menu</span> 
      <svg xmlns="http://www.w3.org/2000/svg" class="jp-icon m--close" viewbox="0 0 32 32" width="9px" height="9px"> <path id="icon-close" d="M.65,31.35a2.19,2.19,0,0,0,3.12,0L16,19.12,28.23,31.35a2.21,2.21,0,0,0,3.12-3.12L19.12,16,31.35,3.77A2.21,2.21,0,0,0,28.23.65L16,12.88,3.77.65A2.21,2.21,0,0,0,.65,3.77L12.88,16,.65,28.23A2.19,2.19,0,0,0,.65,31.35Z" /> 
      </svg> </button> 
    </div> 
   </div> 
  </div> 
  <div class="jp-header__mega-menu" id="jp-mega-menu"> 
   <div class="mega-menu" id="jp-mega-menu-scrolled"> 
    <div class="mega-menu__wrapper"> 
     <div class="mega-menu__header"> 
      <form class="mega-menu__search" action="/arkiv/"> <label for="search-field" class="mega-menu__search__field-wrapper"> <input id="search-field" class="mega-menu__search__field jp-input m--lg m--icon-right" name="q" type="text" placeholder="Hvad leder du efter?" aria-label="Hvad leder du efter?"> 
        <svg xmlns="http://www.w3.org/2000/svg" class="jp-icon m--search" viewbox="0 0 32 32" width="9px" height="9px"> <path id="icon-search" d="M22.38,20.63a13.47,13.47,0,0,0,.79-1.18,12.38,12.38,0,1,0-12.23,6.23c.41,0,.82.06,1.24.06a12.69,12.69,0,0,0,7.64-2.55c4.29,3.19,9.4,7.59,10.65,8.55L32,30.2c-1.31-1.36-6.07-5.77-9.62-9.57m-10,2.53a9.77,9.77,0,1,1,9.77-9.77,9.77,9.77,0,0,1-9.77,9.77" transform="translate(0 -1)" /> 
        </svg> </label> 
       <input class="mega-menu__search__search-submit jp-btn m--lg m--letter-spaced" type="submit" value="Søg"> 
      </form> 
     </div> 
     <div class="mega-menu__main"> 
      <div class="mega-menu__user-menu" data-track-label="mega-menu-item"> 
       <div class="mega-menu__user-menu__header"> 
        <div class="mega-menu__user-menu__user-info"> <a class="mega-menu__user-menu__avatar" data-js-sel="jp-user-menu-avatar"> 
          <svg xmlns="http://www.w3.org/2000/svg" class="jp-icon m--user-avatar" viewbox="0 0 50 50" width="50px" height="50px" preserveaspectratio="xMidYMid meet"> <g id="icon-user-avatar"> 
            <path d="M25,0A25,25,0,1,0,50,25,25,25,0,0,0,25,0ZM35.89,37.24a1.14,1.14,0,0,1-1.13-.89c-1.11-5.19-5.06-9-9.76-9s-8.65,3.85-9.76,9a1.14,1.14,0,0,1-1.13.89A1.15,1.15,0,0,1,13,35.85c1.08-5.05,4.48-9,8.81-10.38a8.12,8.12,0,1,1,6.42,0c4.33,1.34,7.73,5.33,8.81,10.38A1.15,1.15,0,0,1,35.89,37.24Z" /> 
            <circle class="avatar-circle" cx="25" cy="18.01" r="5.8" /> 
           </g> 
          </svg> </a> 
         <div class="mega-menu__user-menu__text"> <a class="mega-menu__user-menu__text__title" data-js-sel="jp-user-menu-name-title">Du er ikke logget ind.</a> <a class="mega-menu__user-menu__text__user-name m--hidden" data-js-sel="jp-user-menu-name"></a> 
         </div> 
        </div> 
       </div> 
       <div class="mega-menu__user-menu__main"> 
        <ul> 
         <li><a class="m--link-disabled" data-js-sel="jp-mit-login" href="https://minkonto.jyllands-posten.dk/information" data-track-label="mit-login">Mit login</a></li> 
         <li><a class="m--link-disabled" data-js-sel="jp-mit-abonnement" data-track-label="mit-abonnement">Mit abonnement</a></li> 
         <li><a href="https://mit.jp.dk/" data-track-label="mit-jp">Mit JP</a></li> 
        </ul> 
        <ul> 
         <li><a href="/protected/?service=ajax&amp;target=epaper_newflow" data-js-sel="jp-e-avis" data-track-label="eavis">E-avis</a></li> 
         <li><a class="m--link-disabled" href="/premium/gemteartikler/" data-js-sel="jp-gemte-artikler" data-track-label="mine-gemte-artikler">Mine gemte artikler</a></li> 
         <li><a href="https://abonnement.jyllands-posten.dk/kundecenter.aspx" data-js-sel="jp-kontakt-kundecenter" data-track-label="kontakt-kundecenter">Kontakt kundecenter</a></li> 
        </ul> 
       </div> 
       <div class="mega-menu__user-menu__footer"> <a class="mega-menu__user-menu__login jp-btn m--md m--letter-spaced" data-js-sel="jp-btn-login" data-track-label="log-ind">Log ind</a> <a class="mega-menu__user-menu__logout jp-btn m--md m--hidden m--letter-spaced" data-js-sel="jp-btn-logout" data-track-label="log-ind">Log ud</a> <a class="mega-menu__user-menu__subscribe-buy jp-btn m--md m--letter-spaced" data-js-sel="jp-btn-buy" href="https://velkommen.jp.dk/abonnement" data-track-label="koeb-abonnement">Køb abonnement</a> 
       </div> 
      </div> 
      <div class="mega-menu__content-menu" data-track-label="mega-menu-item"> 
       <div class="mega-menu__content-menu__outer-col"> 
        <div class="mega-menu__content-menu__inner-col"> 
         <ul class="mega-menu__content-menu__section"> 
          <li class="mega-menu__content-menu__item"><a href="/seneste/" title="Seneste nyt" aria-label="Gå til sektionen" data-track-label="seneste-nyt">Seneste nyt</a></li> 
         </ul> 
         <ul class="mega-menu__content-menu__section"> 
          <li class="mega-menu__content-menu__item"><a href="/indland/" title="Indland" aria-label="Gå til sektionen" data-track-label="indland">Indland</a></li> 
         </ul> 
         <ul class="mega-menu__content-menu__section"> 
          <li class="mega-menu__content-menu__item"><a href="/politik/" title="Politik" aria-label="Gå til sektionen" data-track-label="politik">Politik</a></li> 
         </ul> 
         <ul class="mega-menu__content-menu__section"> 
          <li class="mega-menu__content-menu__item"><a href="/jperhverv/" title="JP Erhverv" aria-label="Gå til sektionen" data-track-label="jp-erhverv">JP Erhverv</a></li> 
         </ul> 
         <ul class="mega-menu__content-menu__section"> 
          <li class="mega-menu__content-menu__item"><a href="/international/" title="International" aria-label="Gå til sektionen" data-track-label="international">International</a></li> 
          <li class="mega-menu__content-menu__item"><a href="/international/europa/" title="Europa" aria-label="Gå til sektionen" data-track-label="europa">Europa</a></li> 
          <li class="mega-menu__content-menu__item"><a href="/international/usa/" title="USA" aria-label="Gå til sektionen" data-track-label="usa">USA</a></li> 
          <li class="mega-menu__content-menu__item"><a href="/international/mideast/" title="Mellemøsten" aria-label="Gå til sektionen" data-track-label="mellemoesten">Mellemøsten</a></li> 
          <li class="mega-menu__content-menu__item"><a href="/international/asien/" title="Asien" aria-label="Gå til sektionen" data-track-label="asien">Asien</a></li> 
          <li class="mega-menu__content-menu__item"><a href="/international/Afrika/" title="Afrika" aria-label="Gå til sektionen" data-track-label="afrika">Afrika</a></li> 
         </ul> 
        </div> 
        <div class="mega-menu__content-menu__inner-col"> 
         <ul class="mega-menu__content-menu__section"> 
          <li class="mega-menu__content-menu__item"><a href="/jpaarhus/" title="JP Aarhus" aria-label="Gå til sektionen" data-track-label="jp-aarhus">JP Aarhus</a></li> 
          <li class="mega-menu__content-menu__item"><a href="/jpaarhus/aarhus" title="Aarhus" aria-label="Gå til sektionen" data-track-label="aarhus">Aarhus</a></li> 
          <li class="mega-menu__content-menu__item"><a href="/jpaarhus/syddjurs/" title="Syddjurs" aria-label="Gå til sektionen" data-track-label="syddjurs">Syddjurs</a></li> 
          <li class="mega-menu__content-menu__item"><a href="/jpaarhus/norddjurs/" title="Norddjurs" aria-label="Gå til sektionen" data-track-label="norddjurs">Norddjurs</a></li> 
          <li class="mega-menu__content-menu__item"><a href="/jpaarhus/favrskov/" title="Favrskov" aria-label="Gå til sektionen" data-track-label="favrskov">Favrskov</a></li> 
          <li class="mega-menu__content-menu__item"><a href="/jpaarhus/silkeborg/" title="Silkeborg" aria-label="Gå til sektionen" data-track-label="silkeborg">Silkeborg</a></li> 
          <li class="mega-menu__content-menu__item"><a href="/jpaarhus/skanderborg/" title="Skanderborg" aria-label="Gå til sektionen" data-track-label="skanderborg">Skanderborg</a></li> 
          <li class="mega-menu__content-menu__item"><a href="/jpaarhus/odder/" title="Odder" aria-label="Gå til sektionen" data-track-label="odder">Odder</a></li> 
          <li class="mega-menu__content-menu__item"><a href="/jpaarhus/debat" title="Debat" aria-label="Gå til sektionen" data-track-label="debat">Debat</a></li> 
         </ul> 
         <ul class="mega-menu__content-menu__section"> 
          <li class="mega-menu__content-menu__item"><a href="/livsstil/" title="Livsstil" aria-label="Gå til sektionen" data-track-label="livsstil">Livsstil</a></li> 
          <li class="mega-menu__content-menu__item"><a href="/livsstil/digitalt/" title="Digitalt" aria-label="Gå til sektionen" data-track-label="digitalt">Digitalt</a></li> 
          <li class="mega-menu__content-menu__item"><a href="/livsstil/madvin/" title="Mad og vin" aria-label="Gå til sektionen" data-track-label="mad-og-vin">Mad og vin</a></li> 
          <li class="mega-menu__content-menu__item"><a href="/livsstil/familiesundhed/" title="Familie og sundhed" aria-label="Gå til sektionen" data-track-label="familie-og-sundhed">Familie og sundhed</a></li> 
         </ul> 
         <ul class="mega-menu__content-menu__section m--border-none"> 
          <li class="mega-menu__content-menu__item"><a href="/sport/" title="Sport" aria-label="Gå til sektionen" data-track-label="sport">Sport</a></li> 
          <li class="mega-menu__content-menu__item"><a href="/sport/fodbold/" title="Fodbold" aria-label="Gå til sektionen" data-track-label="fodbold">Fodbold</a></li> 
          <li class="mega-menu__content-menu__item"><a href="/sport/handbold/" title="Håndbold" aria-label="Gå til sektionen" data-track-label="håndbold">Håndbold</a></li> 
          <li class="mega-menu__content-menu__item"><a href="/sport/cykling/" title="Cykling" aria-label="Gå til sektionen" data-track-label="cykling">Cykling</a></li> 
          <li class="mega-menu__content-menu__item"><a href="/sport/formel1/" title="Formel 1" aria-label="Gå til sektionen" data-track-label="formel-1">Formel 1</a></li> 
          <li class="mega-menu__content-menu__item"><a href="/sport/tennis/" title="Tennis" aria-label="Gå til sektionen" data-track-label="tennis">Tennis</a></li> 
         </ul> 
        </div> 
       </div> 
       <div class="mega-menu__content-menu__outer-col"> 
        <div class="mega-menu__content-menu__inner-col"> 
         <ul class="mega-menu__content-menu__section"> 
          <li class="mega-menu__content-menu__item"><a href="/kultur/" title="Kultur" aria-label="Gå til sektionen" data-track-label="kultur">Kultur</a></li> 
          <li class="mega-menu__content-menu__item"><a href="/kultur/litteratur/" title="Litteratur" aria-label="Gå til sektionen" data-track-label="litteratur">Litteratur</a></li> 
          <li class="mega-menu__content-menu__item"><a href="/kultur/musik/" title="Musik" aria-label="Gå til sektionen" data-track-label="musik">Musik</a></li> 
          <li class="mega-menu__content-menu__item"><a href="/kultur/film/" title="Streaming, Film og TV" aria-label="Gå til sektionen" data-track-label="streaming-film-og-tv">Streaming, Film og TV</a></li> 
          <li class="mega-menu__content-menu__item"><a href="/kultur/teater/" title="Teater" aria-label="Gå til sektionen" data-track-label="teater">Teater</a></li> 
         </ul> 
         <ul class="mega-menu__content-menu__section"> 
          <li class="mega-menu__content-menu__item"><a href="/debat/" title="Debat" aria-label="Gå til sektionen" data-track-label="debat">Debat</a></li> 
          <li class="mega-menu__content-menu__item"><a href="/debat/breve/" title="Debatindlæg" aria-label="Gå til sektionen" data-track-label="debatindlaeg">Debatindlæg</a></li> 
          <li class="mega-menu__content-menu__item"><a href="/debat/leder/" title="Leder" aria-label="Gå til sektionen" data-track-label="leder">Leder</a></li> 
          <li class="mega-menu__content-menu__item"><a href="/debat/blogs/" title="Blogs" aria-label="Gå til sektionen" data-track-label="blogs">Blogs</a></li> 
          <li class="mega-menu__content-menu__item"><a href="/debat/kommentar/" title="Kommentar" aria-label="Gå til sektionen" data-track-label="Kommentar">Kommentar</a></li> 
         </ul> 
         <ul class="mega-menu__content-menu__section"> 
          <li class="mega-menu__content-menu__item"><a href="/rejser/" title="Rejser" aria-label="Gå til sektionen" data-track-label="rejser">Rejser</a></li> 
         </ul> 
         <ul class="mega-menu__content-menu__section"> 
          <li class="mega-menu__content-menu__item"><a href="/bolig/" title="Bolig" aria-label="Gå til sektionen" data-track-label="bolig">Bolig</a></li> 
         </ul> 
         <ul class="mega-menu__content-menu__section"> 
          <li class="mega-menu__content-menu__item"><a href="/biler/" title="Biler" aria-label="Gå til sektionen" data-track-label="biler">Biler</a></li> 
         </ul> 
         <ul class="mega-menu__content-menu__section"> 
          <li class="mega-menu__content-menu__item"><a href="/foto/" title="Foto" aria-label="Gå til sektionen" data-track-label="foto">Foto</a></li> 
         </ul> 
         <ul class="mega-menu__content-menu__section"> 
          <li class="mega-menu__content-menu__item"><a href="/nyviden/" title="Viden" aria-label="Gå til sektionen" data-track-label="viden">Viden</a></li> 
         </ul> 
        </div> 
        <div class="mega-menu__content-menu__inner-col"> 
         <ul class="mega-menu__content-menu__section"> 
          <li class="mega-menu__content-menu__item"><a href="/podcast/" title="Podcast" aria-label="Gå til sektionen" data-track-label="podcast">Podcast</a></li> 
         </ul> 
         <ul class="mega-menu__content-menu__section"> 
          <li class="mega-menu__content-menu__item"><a href="/briefing/" title="Briefing" aria-label="Gå til sektionen" data-track-label="briefing">Briefing</a></li> 
         </ul> 
         <ul class="mega-menu__content-menu__section"> 
          <li class="mega-menu__content-menu__item"><a href="/hjernesport/" title="Hjernesport" aria-label="Gå til sektionen" data-track-label="hjernesport">Hjernesport</a></li> 
         </ul> 
         <ul class="mega-menu__content-menu__section"> 
          <li class="mega-menu__content-menu__item"><a href="/tvprogrammer/" title="TV-oversigt" aria-label="Gå til sektionen" data-track-label="tv-oversigt">TV-oversigt</a></li> 
         </ul> 
         <ul class="mega-menu__content-menu__section"> 
          <li class="mega-menu__content-menu__item"><a href="/service/topnyheder" title="Nyhedsbreve" aria-label="Gå til sektionen" data-track-label="nyhedsbreve">Nyhedsbreve</a></li> 
         </ul> 
         <ul class="mega-menu__content-menu__section"> 
          <li class="mega-menu__content-menu__item"><a href="/rettelser/" title="Rettelser" aria-label="Gå til sektionen" data-track-label="rettelser">Rettelser</a></li> 
         </ul> 
         <ul class="mega-menu__content-menu__section"> 
          <li class="mega-menu__content-menu__item"><a href="/service/rss/" title="RSS" aria-label="Gå til sektionen" data-track-label="rss">RSS</a></li> 
         </ul> 
         <ul class="mega-menu__content-menu__section"> 
          <li class="mega-menu__content-menu__item"><a href="/virksomhedsdata/virksomheder/sog/" title="Virksomhedsdata" aria-label="Gå til sektionen" data-track-label="virksomhedsdata">Virksomhedsdata</a></li> 
         </ul> 
         <div class="mega-menu__content-menu__external-link-group"> 
          <ul class="mega-menu__content-menu__section"> 
           <li class="mega-menu__content-menu__item m--includes-svg"><a href="https://finans.dk/" rel="noopener" title="FINANS" target="_blank" data-track-label="finans"> 
             <svg width="60px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 60 20">
              <rect width="60" height="20" rx="1.95" style="fill:#a70a2c" /><path d="M17.73,13.75l.46.09V15H13.45V13.84l.46-.09a.7.7,0,0,0,.7-.81V7.39a.7.7,0,0,0-.7-.81l-.46-.08V5.33h4.74V6.5l-.46.08c-.48.08-.71.27-.71.81v5.55c0,.55.23.73.71.81" transform="translate(0)" style="fill:#f5f5f5" /><path d="M22.24,15H18.6V13.84l.39-.09c.45-.09.62-.25.62-.81V7.39c0-.58-.13-.69-.66-.81L18.6,6.5V5.33h3.88l3.27,6.12h.06V7.39c0-.55-.17-.73-.62-.81l-.44-.08V5.33H28.4V6.5L28,6.58c-.45.09-.63.26-.63.81V15H25.05l-3.8-7.06h-.07v5c0,.56.18.73.62.81l.44.09V15" transform="translate(0)" style="fill:#f5f5f5" /><path d="M31.54,15H28V13.84l.33-.09a1,1,0,0,0,.83-.81L31.8,5.33H34l2.53,7.48c.2.58.41.82.89.94l.31.09V15H33.23V13.84l.39-.09c.49-.09.52-.43.34-1l-.12-.4H30.92l-.14.4c-.18.56-.1.89.41,1l.35.09V15m-.22-4h2.13l-1-3.32h-.07Z" transform="translate(0)" style="fill:#f5f5f5" /><path d="M41.57,15H37.92V13.84l.4-.09c.45-.09.62-.25.62-.81V7.39c0-.58-.14-.69-.67-.81l-.35-.08V5.33h3.89l3.26,6.12h.07V7.39c0-.55-.18-.73-.63-.81l-.43-.08V5.33h3.64V6.5l-.4.08c-.44.09-.62.26-.62.81V15H44.38l-3.8-7.06h-.07v5c0,.56.18.73.63.81l.43.09V15" transform="translate(0)" style="fill:#f5f5f5" /><path d="M48.22,14.7l-.12-2.41h1.35a4,4,0,0,0,.27.92c.27.52.83.57,1.42.57,1,0,1.4-.44,1.4-1.12,0-.85-.54-1.08-1.49-1.45l-.73-.29a2.81,2.81,0,0,1-2.14-2.86c0-1.6,1-2.89,3.47-2.89a8.16,8.16,0,0,1,2.62.37l.14,2.27H53.07a2.18,2.18,0,0,0-.49-.94c-.19-.2-.46-.29-1-.29-.76,0-1.24.3-1.24.87s.37,1,1.27,1.33l.74.28c1.53.57,2.53,1.35,2.53,3.08s-1.26,3-3.71,3a8.87,8.87,0,0,1-2.92-.47" transform="translate(0)" style="fill:#f5f5f5" /><path d="M5,15V13.84l.46-.09a.7.7,0,0,0,.7-.81V7.39a.7.7,0,0,0-.7-.81L5,6.5V5.33h8l.13,2.77H11.84l-.31-.86a.79.79,0,0,0-.86-.57H8.58V9.46H9.2c.49,0,.57-.16.68-.58L10,8.43h1v3.26H10l-.12-.45c-.11-.4-.2-.58-.68-.58H8.58V13a.7.7,0,0,0,.7.81l.53.08V15H5" transform="translate(0)" style="fill:#f5f5f5" />
             </svg> </a></li> 
          </ul> 
          <ul class="mega-menu__content-menu__section"> 
           <li class="mega-menu__content-menu__item m--includes-svg"><a href="https://watchmedier.dk/" rel="noopener" title="Watch Medier" target="_blank" data-track-label="watchmedier"> 
             <svg width="130px" height="14px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 130 13.85">
              <path d="M12.43,13.61H9.72l-2-6.95-1.85,7H3.09L0,.26H3.2L4.79,6.87,6.53.26H9.21L11,6.87,12.55.26h3.2Z" style="fill:#1d1d1b" /><path d="M24.26,13.61l-1.19-3.36h-4l-1.35,3.36H14.43L19.81.26h3l5,13.35Zm-3.12-8.5-.92,2.38H22Z" style="fill:#1d1d1b" /><path d="M33.66,3.08V13.6H30.49V3.08h-4V.26H37.54V3.08Z" style="fill:#1d1d1b" /><path d="M57.66,13.61V8.31h-4v5.3H50.75V.26h2.94V5.59h4V.26H60.6V13.61Z" style="fill:#1d1d1b" /><polygon points="69.86 9.57 69.53 8.85 65.49 0.26 63.96 0.26 63.96 13.62 65.36 13.62 65.36 4.57 65.36 2.94 66.07 4.41 69.31 11.09 70.42 11.09 73.58 4.41 74.3 2.9 74.3 4.57 74.3 13.62 75.69 13.62 75.69 0.26 74.17 0.26 70.21 8.84 69.86 9.57" style="fill:#adadad" /><polygon points="87.92 12.43 81.39 12.43 81.01 12.43 81.01 12.06 81.01 7.86 81.01 7.48 81.39 7.48 86.9 7.48 86.9 6.32 81.39 6.32 81.01 6.32 81.01 5.95 81.01 1.81 81.01 1.43 81.39 1.43 87.92 1.43 87.92 0.26 79.63 0.26 79.63 13.62 87.92 13.62 87.92 12.43" style="fill:#adadad" /><path d="M100.28,3.91a4.88,4.88,0,0,0-.39-1.3,3.73,3.73,0,0,0-.79-1.13A4,4,0,0,0,97.63.57,5.6,5.6,0,0,0,95.71.26h-4.6V13.61h4.6a5.86,5.86,0,0,0,1.92-.3,3.86,3.86,0,0,0,1.47-.92,3.77,3.77,0,0,0,.79-1.14,5.38,5.38,0,0,0,.39-1.37,12,12,0,0,0,.13-1.49c0-.52,0-1,0-1.52s0-1,0-1.53A9.5,9.5,0,0,0,100.28,3.91ZM98.92,9.42a3.2,3.2,0,0,1-.75,1.93,3.49,3.49,0,0,1-2.68,1.08h-3v-11h3a3.47,3.47,0,0,1,2.68,1.08,3.17,3.17,0,0,1,.76,1.84A25,25,0,0,1,99,6.86C99,7.84,99,8.67,98.92,9.42Z" style="fill:#adadad" /><rect x="103.85" y="0.26" width="1.4" height="13.35" style="fill:#adadad" /><polygon points="117.5 12.43 110.97 12.43 110.59 12.43 110.59 12.06 110.59 7.86 110.59 7.48 110.97 7.48 116.48 7.48 116.48 6.32 110.97 6.32 110.59 6.32 110.59 5.95 110.59 1.81 110.59 1.43 110.97 1.43 117.5 1.43 117.5 0.26 109.2 0.26 109.2 13.62 117.5 13.62 117.5 12.43" style="fill:#adadad" /><path d="M125.49,7.9l2.85,5.71H130l-3-5.66-.21-.41.43-.13a3.72,3.72,0,0,0,1.83-1.17A3.23,3.23,0,0,0,129.82,4a4,4,0,0,0-.28-1.52,3.34,3.34,0,0,0-.8-1.18,3.65,3.65,0,0,0-1.25-.79,4.66,4.66,0,0,0-1.68-.28H120.7V13.6h1.4V7.69h3.29Zm-3-1.26h-.38V1.43h3.56a2.89,2.89,0,0,1,2,.69,2.46,2.46,0,0,1,.79,1.93A2.44,2.44,0,0,1,127.63,6a2.91,2.91,0,0,1-2,.68h-3.18Z" style="fill:#adadad" /><path d="M42.44,9.57c0-.08,0-.17-.07-.27a15.48,15.48,0,0,1-.11-2.37,13,13,0,0,1,.14-2.37,2.21,2.21,0,0,1,.39-1,1.38,1.38,0,0,1,.59-.45A2.11,2.11,0,0,1,44.22,3a1.69,1.69,0,0,1,1.25.42c.27.29.21.81.22,1.19h3c0-1.85.14-2.66-.84-3.43A5.77,5.77,0,0,0,44.2,0,6.14,6.14,0,0,0,40,1.6a4.34,4.34,0,0,0-1,1.74,12.48,12.48,0,0,0-.37,5.57,6.07,6.07,0,0,0,.49,1.86,4.21,4.21,0,0,0,1.39,1.84,5.63,5.63,0,0,0,3.73,1.24,6,6,0,0,0,3.64-1.09c1-.72.83-1.61.83-3.2h-3c0,.35,0,.73-.23.95a1.87,1.87,0,0,1-1.24.36,1.61,1.61,0,0,1-1.32-.48,2.46,2.46,0,0,1-.38-.64" style="fill:#1d1d1b" />
             </svg> </a></li> 
          </ul> 
          <ul class="mega-menu__content-menu__section"> 
           <li class="mega-menu__content-menu__item m--includes-svg"><a href="https://www.lokalavisen.dk/" rel="noopener" title="Lokalavisen.dk" target="_blank" data-track-label="lokalavisen"> 
             <svg width="96px" height="24px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 96 23.9">
              <rect x="48.92" y="4.6" /><path d="M7,.74V1.79H6.25c-.3,0-.45.11-.45.29V6.2A2.43,2.43,0,0,1,3,8.93c-1.65,0-3-.67-3-2.21A1.32,1.32,0,0,1,1.31,5.23a1.05,1.05,0,0,1,1.16,1,.91.91,0,0,1-.9,1,.72.72,0,0,1-.49-.15h0a1.17,1.17,0,0,0,1.23.67c.94,0,1.27-.67,1.27-1.61v-4c0-.22-.15-.34-.45-.34H2.36V.74H7" transform="translate(0 -0.55)" /><path d="M12.9,3.09v1h-.22c-.45,0-.56.26-.71.6L10.4,8.55c-.6,1.5-1.24,2.73-2.51,2.73-1,0-1.79-.44-1.79-1.53a.94.94,0,0,1,1-1A.84.84,0,0,1,8,9.53c0,.52-.22.78-.63.78a1,1,0,0,1-.34,0c0,.3.45.3.67.3.75,0,1-.78,1.28-1.45L7.07,4.85c-.19-.45-.3-.75-.6-.75H6.1v-1H9.72v1H9.31c-.22,0-.33,0-.33.19a.78.78,0,0,0,.07.26l1,2.21h0l.82-2.21A1,1,0,0,0,11,4.22c0-.12-.11-.19-.38-.19h-.33v-1l2.65,0" transform="translate(0 -0.55)" /><path d="M15.37,7.25c0,.33.08.52.41.52h.49v1H12.45v-1H13c.33,0,.41-.19.41-.52v-5c0-.33-.08-.52-.41-.52h-.56v-1h2.95V7.25" transform="translate(0 -0.55)" /><path d="M19.45,7.25c0,.33.07.52.41.52h.48v1H16.53v-1h.52c.34,0,.45-.19.45-.52v-5c0-.33-.07-.52-.45-.52h-.56v-1h3V7.25" transform="translate(0 -0.55)" /><path d="M24.2,6.76c0,.49-.19,1-.86,1a.61.61,0,0,1-.68-.67c0-.75,1-.83,1.54-1.16Zm2.58-.11v.26c0,.67-.15.82-.38.82s-.22-.11-.22-.45V5c0-1.76-.9-2.13-2.51-2.13-1,0-2.76.18-2.76,1.53a1,1,0,0,0,1,.9c.49,0,.94-.23.94-.75s-.38-.6-.75-.67v0a1.7,1.7,0,0,1,.93-.22c.68,0,1.16.26,1.16,1,0,1.57-3.55.23-3.55,2.51,0,1.23.71,1.68,1.83,1.68A2.18,2.18,0,0,0,24.35,8a1.32,1.32,0,0,0,1.3.86c1.31,0,1.76-.37,1.76-1.57V6.65h-.63" transform="translate(0 -0.55)" /><path d="M30.37,3.09V4h0a2.17,2.17,0,0,1,2.06-1.09c1.35,0,1.8.79,1.8,2.06V7.28c0,.34.07.53.41.53h.45v1H31.56v-1h.27c.33,0,.41-.19.41-.53v-2c0-.71-.12-1.16-.94-1.16a1,1,0,0,0-.9,1v2.2c0,.34.08.53.42.53h.29v1H27.52v-1h.53c.33,0,.45-.19.45-.53V4.63c0-.34-.08-.53-.45-.53h-.49v-1h2.81" transform="translate(0 -0.55)" /><path d="M38.18,7.77c-.67,0-.93-.75-.93-1.91S37.51,4,38.18,4s.94.75.94,1.91-.26,1.91-.94,1.91m1.09.93H42v-1h-.45c-.34,0-.42-.19-.42-.52V.55H38.26v1h.48c.34,0,.45.19.45.53V3.73l0,0A1.79,1.79,0,0,0,37.51,3c-1.8,0-2.36,1.54-2.36,3s.53,3,2.36,3a1.81,1.81,0,0,0,1.72-1.05h0V8.7" transform="translate(0 -0.55)" /><path d="M43.34,6.68A1.69,1.69,0,0,0,45,7.92c.34,0,1,0,1-.52,0-1-3.7-.42-3.7-2.59,0-1.42,1.5-1.9,2.65-1.9a3.85,3.85,0,0,1,1.84.48L46.9,3h.82V4.81h-.9a1.42,1.42,0,0,0-.6-.74,1.89,1.89,0,0,0-.93-.23c-.26,0-.94.08-.94.49,0,1,3.71.26,3.71,2.58,0,1.46-1.31,1.94-2.55,1.94a3.66,3.66,0,0,1-2.09-.52l-.19.41h-.9V6.68h1" transform="translate(0 -0.55)" /><path d="M55.24,1.82h1.23A1.17,1.17,0,0,1,57.67,3c0,.75-.56,1.2-1.39,1.2h-1V1.82ZM53,7.17c0,.3-.15.49-.45.49H51.8v1h4.71v-1h-.79c-.3,0-.45-.19-.45-.49V5.26h1.31C58.79,5.26,60,4.63,60,3S58.79.74,56.84.74h-5V1.79h.75a.42.42,0,0,1,.45.48v4.9" transform="translate(0 -0.55)" /><path d="M62.45,3.88c.71,0,1,.6,1,2s-.27,2-1,2-1-.6-1-2,.26-2,1-2m0-1a2.84,2.84,0,0,0-3.06,3,3.07,3.07,0,0,0,6.13,0,2.84,2.84,0,0,0-3.07-3" transform="translate(0 -0.55)" /><path d="M66.87,6.72A1.73,1.73,0,0,0,68.51,8c.34,0,1,0,1-.53,0-1-3.7-.33-3.74-2.54,0-1.42,1.46-1.91,2.66-1.95a4.1,4.1,0,0,1,1.87.49l.15-.37h.82l0,1.79h-.9a1.54,1.54,0,0,0-.6-.75,1.91,1.91,0,0,0-.93-.22c-.27,0-.94.07-.9.49,0,1,3.7.22,3.74,2.54,0,1.46-1.31,2-2.54,2a3.39,3.39,0,0,1-2.1-.52l-.19.41H66l0-2.06h.9" transform="translate(0 -0.55)" /><path d="M74.31.85V3.09h1.46v1H74.31V7.36c0,.26.11.45.41.45.45,0,.56-.34.56-.86V6h1V7.1c0,1.16-.56,1.83-2,1.83a1.66,1.66,0,0,1-1.9-1.83v-3h-.79v-1c1.2,0,1.5-1.23,1.61-2.24h1.16" transform="translate(0 -0.55)" /><path d="M78.54,5.23v-.3c0-.6.33-1,.89-1s.9.41.9,1v.3Zm3.88.93a2.94,2.94,0,0,0-3-3.25,2.85,2.85,0,0,0-3,3,2.71,2.71,0,0,0,3,3,2.67,2.67,0,0,0,2.88-2.06H80.89a1.28,1.28,0,0,1-1.2,1c-1,0-1.19-.82-1.19-1.68h3.92" transform="translate(0 -0.55)" /><path d="M85,3.09V4h0a2.15,2.15,0,0,1,2.06-1.09C88.48,2.94,89,3.73,89,5V7.28c0,.34.07.53.45.53h.45v1H86.31v-1h.27c.33,0,.44-.19.44-.53v-2c0-.71-.11-1.16-.93-1.16a1,1,0,0,0-.9,1v2.2c0,.34.08.53.41.53h.3v1H82.31v-1h.49c.34,0,.41-.19.41-.53V4.63c0-.34-.07-.53-.41-.53h-.49v-1H85" transform="translate(0 -0.55)" /><path d="M91.14,6.72A1.73,1.73,0,0,0,92.78,8c.34,0,1,0,1-.53,0-1-3.7-.33-3.74-2.54,0-1.42,1.46-1.91,2.66-1.95a4.1,4.1,0,0,1,1.87.49l.15-.37h.82l0,1.79h-.9a1.54,1.54,0,0,0-.6-.75,1.91,1.91,0,0,0-.93-.22c-.26,0-.94.07-.9.49,0,1,3.7.22,3.74,2.54,0,1.46-1.31,2-2.54,2a3.39,3.39,0,0,1-2.1-.52l-.18.41h-.9l0-2.06h.9" transform="translate(0 -0.55)" /><path d="M0,24.15V22.69H1A.6.6,0,0,0,1.65,22V15.29A.61.61,0,0,0,1,14.61H0V13.15H6.47v1.46h-1a.61.61,0,0,0-.64.68v7.4h1.8c2,0,2.32-1.27,2.32-3.07h1.53v4.53Z" transform="translate(0 -0.55)" /><path d="M19.82,20.26c0,2.66-1.79,4.11-4.26,4.11s-4.27-1.45-4.27-4.11,1.8-4.11,4.27-4.11A3.92,3.92,0,0,1,19.82,20.26Zm-5.65,0c0,1.94.34,2.8,1.35,2.8s1.35-.86,1.35-2.8-.34-2.8-1.35-2.8S14.17,18.32,14.17,20.26Z" transform="translate(0 -0.55)" /><path d="M21.13,15.21c0-.45-.11-.71-.6-.71h-.6V13.19h3.93V20l2.06-1.65a.52.52,0,0,0,.26-.41c0-.15-.15-.19-.38-.19H25v-1.3h4.83v1.3h-.45a1.17,1.17,0,0,0-.86.27l-1.42,1.12,2,3.29a.83.83,0,0,0,.78.45h.41v1.31H25.36V22.88h.44c.27,0,.34-.08.34-.23a.62.62,0,0,0-.15-.37l-.9-1.5-1.27,1v.3c0,.56.11.71.6.71h.26v1.31H19.93V22.84h.6c.49,0,.6-.26.6-.71Z" transform="translate(0 -0.55)" /><path d="M40.39,21.31v.93c0,1.65-.64,2.17-2.47,2.17a1.83,1.83,0,0,1-1.83-1.16,3,3,0,0,1-2.54,1.16c-1.57,0-2.55-.6-2.55-2.32,0-3.14,4.94-1.31,4.94-3.48,0-1.08-.71-1.45-1.61-1.45a2.63,2.63,0,0,0-1.31.3v0c.49.08,1,.34,1,.9s-.64,1.05-1.31,1.05A1.31,1.31,0,0,1,31.3,18.2c0-1.83,2.51-2.09,3.85-2.09,2.29,0,3.48.52,3.48,2.95v3.07c0,.49,0,.67.3.67s.56-.22.56-1.16v-.37h.9Zm-4.53-1c-.78.45-2.13.57-2.13,1.61a.86.86,0,0,0,.94.94c.93,0,1.19-.71,1.19-1.39Z" transform="translate(0 -0.55)" /><path d="M44.8,22.13c0,.45.11.71.6.71h.67v1.31H40.76V22.84h.71c.49,0,.6-.26.6-.71V15.21c0-.45-.11-.71-.6-.71h-.74V13.19h4.11v8.94Z" transform="translate(0 -0.55)" /><path d="M56.06,21.31v.93c0,1.65-.64,2.17-2.47,2.17a1.83,1.83,0,0,1-1.83-1.16,3,3,0,0,1-2.54,1.16c-1.58,0-2.55-.6-2.55-2.32,0-3.14,4.94-1.31,4.94-3.48,0-1.08-.71-1.45-1.61-1.45a2.63,2.63,0,0,0-1.31.3v0c.49.08,1.05.34,1.05.9s-.64,1.05-1.31,1.05A1.31,1.31,0,0,1,47,18.2c0-1.83,2.51-2.09,3.85-2.09,2.28,0,3.48.52,3.48,2.95v3.07c0,.49,0,.67.3.67s.56-.22.56-1.16v-.37h.9Zm-4.71-1c-.79.45-2.13.57-2.13,1.61a.86.86,0,0,0,.93.94c.94,0,1.2-.71,1.2-1.39Z" transform="translate(0 -0.55)" /><path d="M55.31,16.41h5v1.31h-.6c-.3,0-.53,0-.53.26a1.23,1.23,0,0,0,.12.48l1.23,3.93h0l1.31-3.89a2.31,2.31,0,0,0,.07-.48c0-.27-.22-.3-.52-.3H61V16.41h3.78v1.31h-.42c-.41,0-.67.3-.86.78l-2,5.65H58.42L56.55,18.5a.93.93,0,0,0-.94-.78h-.3Z" transform="translate(0 -0.55)" /><path d="M69.26,22.13c0,.45.11.71.6.71h.67v1.31H65.18V22.84h.71c.49,0,.6-.26.6-.71V18.46c0-.44-.11-.71-.6-.71h-.74v-1.3h4.11Zm0-7.85a1.46,1.46,0,1,1-1.46-1.46A1.43,1.43,0,0,1,69.26,14.28Z" transform="translate(0 -0.55)" /><path d="M72.51,21.38a2.37,2.37,0,0,0,2.25,1.72c.48,0,1.42,0,1.42-.71,0-1.38-5.12-.56-5.12-3.59,0-2,2-2.62,3.7-2.62a5.47,5.47,0,0,1,2.58.71l.19-.48h1.15v2.47H77.41a1.64,1.64,0,0,0-.86-1,2.46,2.46,0,0,0-1.31-.34c-.37,0-1.27.07-1.27.64,0,1.42,5.13.33,5.13,3.59,0,2-1.84,2.69-3.56,2.69a5,5,0,0,1-2.91-.75l-.27.56H71.13V21.42h1.38Z" transform="translate(0 -0.55)" /><path d="M82.46,20.67c0,1.16.26,2.32,1.65,2.32a1.78,1.78,0,0,0,1.68-1.42H87.7c-.26,2-2.21,2.84-4,2.84-2.85,0-4.19-1.57-4.19-4.11a4,4,0,0,1,4.19-4.12c2.69,0,4.18,1.91,4.18,4.49ZM85,19.33v-.45c0-.86-.45-1.42-1.24-1.42S82.5,18,82.5,18.88v.45Z" transform="translate(0 -0.55)" /><path d="M88.11,16.41H92v1.31h0a2.26,2.26,0,0,1,2-1.57A1.85,1.85,0,0,1,95.89,18a1.43,1.43,0,0,1-1.31,1.45c-.71,0-1.31-.33-1.31-1.08a1,1,0,0,1,.86-1,.65.65,0,0,0-.52-.19c-.86,0-1.42,1.13-1.42,1.91v3c0,.44.11.71.59.71h.68v1.3H88.15v-1.3h.67c.49,0,.6-.27.6-.71V18.39c0-.45-.11-.71-.6-.71h-.67V16.41Z" transform="translate(0 -0.55)" />
             </svg> </a></li> 
          </ul> 
          <ul class="mega-menu__content-menu__section m--border-none"> 
           <li class="mega-menu__content-menu__item m--includes-svg"><a href="https://borneavisen.dk/" rel="noopener" title="Børneavisen" target="_blank" data-track-label="boerneavisen"> 
             <svg width="100px" height="16px" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewbox="0 0 100 15.57">
              <defs>
               <style>.apath{fill:none;}.bpath{clip-path:url(#a);}.cpath{fill:#4aa98f;}.dpath{fill:#a9d6c2;}.epath{fill:#b4cc04;}.fpath{clip-path:url(#i);}.gpath{fill:#007b85;}</style>
               <clippath id="a" transform="translate(0 -0.21)">
                <rect class="apath" y="0.21" width="100" height="15.57" />
               </clippath>
               <clippath id="i" transform="translate(0 -0.21)">
                <rect class="apath" x="0.01" y="0.21" width="99.99" height="15.57" />
               </clippath>
              </defs><g class="bpath">
               <path class="cpath" d="M14.15,12.64a7.66,7.66,0,0,0,.31,1.57c.21.56.55.85,1,.85s.83-.37,1.05-1.09a15.31,15.31,0,0,0,.37-4c0-.39,0-.8,0-1.21Zm-.1-1.37,2.68-3.9a5.47,5.47,0,0,0-.44-1.86A.94.94,0,0,0,15.43,5c-.6,0-1,.52-1.16,1.56A21.37,21.37,0,0,0,14,10.08c0,.35,0,.76,0,1.19m4-5.83.77-1.12H19.9L18.59,6.2a7.68,7.68,0,0,1,.88,3.8,7.27,7.27,0,0,1-1.07,4.09,3.54,3.54,0,0,1-5.57.45L12,15.69H11l1.31-1.9A7.67,7.67,0,0,1,11.41,10a7.18,7.18,0,0,1,1.07-4.1,3.38,3.38,0,0,1,3-1.6,3.41,3.41,0,0,1,2.6,1.12" transform="translate(0 -0.21)" />
              </g><g class="bpath">
               <path class="dpath" d="M20.63,5.5V4.89a13.23,13.23,0,0,0,3.19-.54,8.23,8.23,0,0,1,.28,1.56c.59-1.07,1.25-1.61,2-1.61A1.77,1.77,0,0,1,27.58,5a2.49,2.49,0,0,1,.47,1.49q0,1.2-1.08,1.2c-.67,0-1-.3-1-.87a1.53,1.53,0,0,1,0-.3,6.17,6.17,0,0,0,.08-.62A.6.6,0,0,0,26,5.55a.33.33,0,0,0-.24-.15.7.7,0,0,0-.45.21,1.72,1.72,0,0,0-.41.55,4.7,4.7,0,0,0-.31,2v5.26a1.9,1.9,0,0,0,.21,1.13,1.86,1.86,0,0,0,1.1.26v.65c-1-.1-1.87-.14-2.6-.14s-1.59,0-2.6.14v-.62c.6,0,1-.11,1.11-.27A1.88,1.88,0,0,0,22,13.44V7.13a2.94,2.94,0,0,0-.18-1.41c-.13-.15-.51-.22-1.17-.22" transform="translate(0 -0.21)" />
              </g><g class="bpath">
               <path class="epath" d="M44.83,9.19A14.38,14.38,0,0,0,44.53,6c-.19-.66-.47-1-.85-1-.8,0-1.22,1.41-1.28,4.23ZM46.52,12h.9a5.26,5.26,0,0,1-.84,2.31,3.12,3.12,0,0,1-2.71,1.37,3.47,3.47,0,0,1-3-1.62A7.16,7.16,0,0,1,39.76,10,7.13,7.13,0,0,1,40.9,5.79,3.43,3.43,0,0,1,42.14,4.7a3.3,3.3,0,0,1,1.57-.4A3.18,3.18,0,0,1,46,5.23c.89.84,1.37,2.45,1.44,4.78h-5a15.87,15.87,0,0,0,.21,2.84c.27,1.29.87,1.94,1.81,1.94a1.65,1.65,0,0,0,1.38-.73A4.1,4.1,0,0,0,46.52,12" transform="translate(0 -0.21)" />
              </g><g class="bpath">
               <path d="M53.69,9.35a3.55,3.55,0,0,0-1.31.62,2.92,2.92,0,0,0-.81,2.32,3.53,3.53,0,0,0,.28,1.54.83.83,0,0,0,.74.56.91.91,0,0,0,.87-.74,6.68,6.68,0,0,0,.23-2.14V9.35Zm3.68,5.37v.66a4.28,4.28,0,0,1-1.42.24,2.55,2.55,0,0,1-1.35-.3,1.81,1.81,0,0,1-.71-1,2.52,2.52,0,0,1-2.22,1.35,2.57,2.57,0,0,1-1.86-.75A2.94,2.94,0,0,1,49,12.69q0-3.13,4.68-4V7.18a3.57,3.57,0,0,0-.19-1.4,1,1,0,0,0-.92-.66,1,1,0,0,0-.72.28.88.88,0,0,0-.31.67,4.38,4.38,0,0,0,0,.52,2.81,2.81,0,0,1,0,.5c0,.8-.38,1.19-1.15,1.19q-.9,0-.9-1a2.58,2.58,0,0,1,1-2,3.51,3.51,0,0,1,2.34-.82,3,3,0,0,1,2.84,1.51,7.71,7.71,0,0,1,.51,3.44v3.93a3.72,3.72,0,0,0,.13,1.24.48.48,0,0,0,.5.32,2.31,2.31,0,0,0,.52-.12" transform="translate(0 -0.21)" />
              </g><g class="bpath">
               <path d="M61.77,15.76h-.56l-.76-2.35L58.1,6.23a1.54,1.54,0,0,0-.42-.77,1.44,1.44,0,0,0-.81-.24V4.57c1,.1,1.84.14,2.46.14s1.44,0,2.41-.14v.65h-.17c-.47,0-.7.16-.7.37a3.37,3.37,0,0,0,.14.77L62.3,11.3l1.55-4.9A2.9,2.9,0,0,0,64,5.64a.3.3,0,0,0-.19-.3,2.65,2.65,0,0,0-.73-.12V4.57c.67.06,1.18.08,1.53.08s.86,0,1.54-.08v.65a1.52,1.52,0,0,0-.87.29,1.9,1.9,0,0,0-.48.82l-2.19,6.79c0,.07-.08.25-.19.52-.29.77-.51,1.49-.68,2.12" transform="translate(0 -0.21)" />
              </g><g class="bpath">
               <path d="M69.12.62a1.43,1.43,0,0,1,1.06.47,1.57,1.57,0,0,1,.43,1.15,1.54,1.54,0,0,1-.45,1.09,1.44,1.44,0,0,1-2,.08A.3.3,0,0,1,68,3.33a1.55,1.55,0,0,1-.44-1.12A1.55,1.55,0,0,1,68,1.09,1.48,1.48,0,0,1,69.12.62m1.34,3.59v9.23a2.09,2.09,0,0,0,.19,1.12c.13.16.51.24,1.11.27v.65c-1-.1-1.87-.14-2.6-.14s-1.58,0-2.6.14v-.65a2.05,2.05,0,0,0,1.13-.27,1.84,1.84,0,0,0,.21-1.12V7.23a2.81,2.81,0,0,0-.2-1.38c-.12-.17-.5-.24-1.11-.24V5a19.73,19.73,0,0,0,3.87-.81" transform="translate(0 -0.21)" />
              </g><g class="bpath">
               <path d="M73,15.79V11.67h.68A4.9,4.9,0,0,0,74.43,14a1.92,1.92,0,0,0,1.55.87,1.41,1.41,0,0,0,1-.45,1.73,1.73,0,0,0,.41-1.16,1.85,1.85,0,0,0-.28-1,3.73,3.73,0,0,0-1-.88c-1.09-.73-1.75-1.2-2-1.39a3,3,0,0,1-.62-.62A2.92,2.92,0,0,1,73,7.54a3,3,0,0,1,.91-2.28,3.17,3.17,0,0,1,2.28-.86,3,3,0,0,1,2.16.9l.41-1.19h.44V7.89h-.68c-.19-1.77-.83-2.64-1.92-2.64a1.5,1.5,0,0,0-1.49,1.53,1.17,1.17,0,0,0,.28.8,4.53,4.53,0,0,0,1.08.81,20,20,0,0,1,1.74,1.14,4.32,4.32,0,0,1,.94.92,2.81,2.81,0,0,1,.47,1.68,3.66,3.66,0,0,1-.89,2.52,3.4,3.4,0,0,1-3.67.73,4,4,0,0,1-1.15-.89l-.45,1.28H73Z" transform="translate(0 -0.21)" />
              </g><g class="bpath">
               <path d="M86.21,9.19A14.24,14.24,0,0,0,85.9,6c-.18-.66-.46-1-.84-1-.8,0-1.22,1.41-1.28,4.23ZM87.9,12h.9A5.26,5.26,0,0,1,88,14.32a3.13,3.13,0,0,1-2.72,1.37,3.46,3.46,0,0,1-3-1.62A7.08,7.08,0,0,1,81.14,10a7.13,7.13,0,0,1,1.14-4.21A3.46,3.46,0,0,1,85.09,4.3a3.18,3.18,0,0,1,2.26.93c.89.84,1.36,2.45,1.43,4.78h-5A15.87,15.87,0,0,0,84,12.85c.26,1.29.87,1.94,1.81,1.94a1.66,1.66,0,0,0,1.38-.73A4.1,4.1,0,0,0,87.9,12" transform="translate(0 -0.21)" />
              </g><g class="fpath">
               <path d="M89.82,5.64V5a16.34,16.34,0,0,0,3.24-.66,5.53,5.53,0,0,1,.35,1.55A2.79,2.79,0,0,1,95.88,4.4a2.48,2.48,0,0,1,2.1,1,4.75,4.75,0,0,1,.71,2.84v5.24a1.86,1.86,0,0,0,.21,1.12c.14.16.51.24,1.1.27v.65a21,21,0,0,0-2.38-.14,16.56,16.56,0,0,0-2.33.14v-.62c.37,0,.61-.11.7-.25a2.26,2.26,0,0,0,.14-1V7.83A4.15,4.15,0,0,0,96,6.33a1,1,0,0,0-1-.72,1.15,1.15,0,0,0-1.06.79,3.85,3.85,0,0,0-.21,1.49v5.68a2.32,2.32,0,0,0,.14,1c.1.15.33.23.69.25v.62a20.1,20.1,0,0,0-2.33-.14,18.89,18.89,0,0,0-2.38.14v-.65c.61,0,1-.11,1.11-.27a1.88,1.88,0,0,0,.21-1.12V7.26A2.91,2.91,0,0,0,91,5.85c-.13-.15-.51-.21-1.17-.21" transform="translate(0 -0.21)" />
              </g><g class="fpath">
               <path class="gpath" d="M6.13,6.51A1.85,1.85,0,0,1,4.65,7h-.5v-6h.68a1.58,1.58,0,0,1,1.45.7,4.5,4.5,0,0,1,.44,2.32,3.79,3.79,0,0,1-.59,2.42M9.37,3.94a3.68,3.68,0,0,0-1.29-3A4.2,4.2,0,0,0,5.4.21H0v.85a2,2,0,0,1,1.28.29,2,2,0,0,1,.27,1.3V8.86L9.08,5.53a3.8,3.8,0,0,0,.29-1.59" transform="translate(0 -0.21)" />
              </g><g class="fpath">
               <path class="epath" d="M4.15,7.9H5a2.3,2.3,0,0,1,1.52.42,3.86,3.86,0,0,1,.77,2.84A4.25,4.25,0,0,1,6.54,14a1.82,1.82,0,0,1-1.37.49H5a.94.94,0,0,1-.67-.18,1.22,1.22,0,0,1-.16-.75ZM1.29,14.24A2.12,2.12,0,0,1,0,14.55v.84H5.05c1.84,0,3.13-.43,3.87-1.32A4.49,4.49,0,0,0,10,11,5,5,0,0,0,9.59,9.1a3.43,3.43,0,0,0-1-1.37,3.2,3.2,0,0,0-1.33-.52A3.12,3.12,0,0,0,9.08,5.53L1.56,8.87V13a2,2,0,0,1-.27,1.28" transform="translate(0 -0.21)" />
              </g><g class="bpath">
               <path class="gpath" d="M32.42,13.54v-.86L29.84,14a1.16,1.16,0,0,1-.18.57,1.88,1.88,0,0,1-1.11.26v.65l1.25-.1L32.44,14c0-.16,0-.31,0-.49" transform="translate(0 -0.21)" />
              </g><g class="bpath">
               <polygon class="gpath" points="32.33 11.82 32.42 11.78 32.42 10.41 29.88 11.69 29.88 13.06 32.33 11.82" />
              </g><g class="bpath">
               <polygon class="gpath" points="32.33 9.78 32.42 9.74 32.42 8.38 29.88 9.66 29.88 11.02 32.33 9.78" />
              </g><g class="bpath">
               <path class="gpath" d="M32.33,8l.09-.06V7.83a4.45,4.45,0,0,1,.17-1.36L29.88,7.83V9.18Z" transform="translate(0 -0.21)" />
              </g><g class="bpath">
               <path class="gpath" d="M34.83,7.79v1l2.51-1.26a5.87,5.87,0,0,0-.22-1.24L34.81,7.4a2.55,2.55,0,0,1,0,.39" transform="translate(0 -0.21)" />
              </g><g class="bpath">
               <path class="gpath" d="M37.39,13.4V12.22l-2.45,1.23-.1.06v0a2.26,2.26,0,0,1-.14,1c-.1.16-.32.24-.7.25v.45l3.39-1.72V13.4" transform="translate(0 -0.21)" />
              </g><g class="bpath">
               <path class="gpath" d="M34.94,9.38l-.1,0v1.35L37.4,9.5V8.15Z" transform="translate(0 -0.21)" />
              </g><g class="bpath">
               <path class="gpath" d="M32.51,14.66l-1.28.65c.69,0,1.36,0,2,.12v-.6a.86.86,0,0,1-.65-.21Z" transform="translate(0 -0.21)" />
              </g><g class="bpath">
               <path class="gpath" d="M37.6,14.54a.73.73,0,0,1-.14-.31l-2,1h0l-.24.13c.37,0,.73,0,1.1,0a20.93,20.93,0,0,1,2.37.14v-.64a2,2,0,0,1-1.09-.28" transform="translate(0 -0.21)" />
              </g><g class="bpath">
               <path class="gpath" d="M28.53,5v.6a2.55,2.55,0,0,1,.39,0l2.16-1.09A17.07,17.07,0,0,1,28.53,5" transform="translate(0 -0.21)" />
              </g><g class="bpath">
               <polygon class="gpath" points="34.94 11.2 34.83 11.24 34.83 12.61 37.39 11.31 37.39 9.96 34.94 11.2" />
              </g><g class="bpath">
               <path class="gpath" d="M34.57,4.35A2.78,2.78,0,0,0,32.1,5.86a5,5,0,0,0-.2-1.08l-2.17,1.1a4,4,0,0,1,.14,1.28l5.44-2.73a2.63,2.63,0,0,0-.74-.08" transform="translate(0 -0.21)" />
              </g><g class="bpath">
               <path class="gpath" d="M34.66,6.29a2.12,2.12,0,0,1,.11.45l2.12-1.07a2.77,2.77,0,0,0-.22-.37,2.24,2.24,0,0,0-.62-.57l-1.88.95a1.14,1.14,0,0,1,.49.61" transform="translate(0 -0.21)" />
              </g>
             </svg> </a></li> 
          </ul> 
         </div> 
        </div> 
       </div> 
      </div> 
     </div> 
     <div class="mega-menu__footer"> 
      <div class="mega-menu__service-menu"> 
       <ul> 
        <li> <a rel="noopener" href="/om/cookies/" target="_blank" class="m--contains-icon"> 
          <svg xmlns="http://www.w3.org/2000/svg" class="jp-icon m--privacy" viewbox="0 0 38 32" width="16px" height="16px"> <g id="icon-privacy"> 
            <path style="fill:#21bcf2;" d="M32.27,25.35l-11.15-20C20.68,4.72,20,3.47,19,3.47a2.21,2.21,0,0,0-1.83,1.42L5.66,25.35a4.69,4.69,0,0,0-.42,1.33A1.66,1.66,0,0,0,7,28.51h24a1.86,1.86,0,0,0,1.83-1.83,3,3,0,0,0-.5-1.33M20.63,24H17.3V16h3.33Zm0-10.65H17.3V10h3.33Z" /> 
            <path style="fill:#787878;" d="M37.47,26.78,30.59,14.84,24,3.57C22.47,1.05,21.28,0,19,0h0c-2.29,0-3.48,1.05-5,3.57L7.4,14.84.51,26.78a3.77,3.77,0,0,0-.35,3A3.65,3.65,0,0,0,3.64,32H34.35a3.63,3.63,0,0,0,3.47-2.21,3.77,3.77,0,0,0-.35-3m-.94,2.69c-.46,1.22-2.18,1.28-2.18,1.28H3.66s-1.75-.06-2.21-1.28a2.59,2.59,0,0,1,.43-2.55l.73-1.27L13.66,6.52s1-1.73,1.89-3.16a3.69,3.69,0,0,1,3.44-2,3.68,3.68,0,0,1,3.44,2c.87,1.43,1.89,3.16,1.89,3.16l11,19.13.73,1.27a2.59,2.59,0,0,1,.43,2.55" /> 
           </g> 
          </svg> Persondatapolitik </a> </li> 
        <li> <a onclick="window._sp_.loadPrivacyManagerModal(145723)" style="cursor: pointer;" class="m--contains-icon"> 
          <svg xmlns="http://www.w3.org/2000/svg" preserveaspectratio="xMidYMid meet" viewbox="0 0 32 32" width="16px" height="16px" class="jp-icon m--settings"> <path id="icon-settings" style="fill:#000000" d="M29.9,5.81,26.26,2.18C24.43,4,22.36,6.39,20.44,5.81,18.28,5.16,18.26,2,18.26,0H13.9c0,2,0,5.18-2.18,5.81C9.8,6.32,7.63,3.91,5.9,2.18L2.26,5.81C4,7.58,6.6,9.91,5.9,11.63S2.12,13.82.08,13.82v4.36c2,0,5,.17,5.82,2.18s-1.8,4-3.64,5.82L5.9,29.81c1.83-1.83,3.81-4.45,5.82-3.63S13.9,30,13.9,32h4.36c0-2,.45-4.82,2.18-5.82,1.95-.57,4.06,1.87,5.82,3.63l3.64-3.63c-1.73-1.73-4.13-3.89-3.64-5.82.93-1.85,3.78-2.18,5.82-2.18V13.82c-2,0-5-.18-5.82-2.19s1.81-4,3.64-5.82M21.07,21a7,7,0,0,1-10-10,7,7,0,0,1,10,10" transform="translate(-0.08 0)" /> 
          </svg> Administrér samtykke </a> </li> 
        <li> <a href="/annoncering/annoncoerbetaltindhold/">Annoncørbetalt indhold: </a> 
         <ul> 
          <li><a rel="noopener" href="/annoncering/direkte/" target="_blank">Direkte</a></li> 
         </ul> </li> 
        <li class="m--line-break-before"> <a href="/rabatkode/">Rabatkoder: </a> 
         <ul> 
          <li><a href="/rabatkode/asos">Asos</a></li> 
          <li><a href="/rabatkode/cdon">CDON</a></li> 
          <li><a href="/rabatkode/shaping-new-tomorrow">Shaping New Tomorrow</a></li> 
          <li><a href="/rabatkode/simple-feast">Simple Feast</a></li> 
          <li><a href="/rabatkode/hiper">Hiper</a></li> 
         </ul> </li> 
       </ul> 
      </div> 
     </div> 
    </div> 
   </div> 
  </div> 
 </div> 
</header> 
<nav class="jp-header__section-crumbs m--hidden" data-js-sel="jp-header-section-nav"></nav> 
<div class="bp-scraper-top-limiter" style="position: fixed; top: 60px"></div> 
<script class="consent-independent" type="text/javascript" src="https://jp-forside.aws.jyllands-posten.dk/assets/javascript/compiled/esiScripts.js"></script> 
  <style>
			         app-art-navigation {
				         display: none !important;
			         }
		            </style> 
  <script class="consent-independent">
		             try {
			             FS.esiHeader.init({app: 'ng', updateStickyTresholdOnScroll: true});
						 FS.esiHeader.setSectionCrumbs([{"title":"Indland","url":"https://jyllands-posten.dk/indland/"},{"title":"Politi og retsvæsen","url":"https://jyllands-posten.dk/indland/politiretsvaesen/"}]);
					 } catch (e) {
			             console.log(e);
		             }
		            </script> 
  <div style="min-height: 100vh"> <app-root> 
    <div class="mainLoader"></div> 
   </app-root> 
  </div> <footer class="jp-footer"> 
 <div class="jp-footer__top"> 
  <div class="jp-footer__logo"> <a href="/" aria-label="Jyllands-Posten"> 
    <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 160.68 17.4" preserveaspectratio="xMinYMid meet"> <path d="M10,9.83c0,2.89-2.16,4.49-5.17,4.49-3.24,0-4.81-2-4.81-4A2.44,2.44,0,0,1,2.37,7.57a1.79,1.79,0,0,1,2,1.86,1.59,1.59,0,0,1-1.75,1.7,1.34,1.34,0,0,1-.43-.05,1.88,1.88,0,0,0,2.08,1.36c1.46,0,2.14-.66,2.14-2.5V3.33c0-1-.24-1.3-1.27-1.36L3.79,1.89V.28h8.78V1.89L11.25,2C10.23,2,10,2.33,10,3.33Z" /> <path d="M15.05,17.4c-2,0-3.18-1-3.18-2.55a1.56,1.56,0,0,1,1.61-1.65,1.36,1.36,0,0,1,1.42,1.42,1.61,1.61,0,0,1-.65,1.29,2.28,2.28,0,0,0,.8.13,2.37,2.37,0,0,0,2.06-1.52L13.8,6.4a1.36,1.36,0,0,0-1.27-.93l-.66,0V3.94h6.49V5.43l-.79,0c-.7,0-.91.31-.68.93L18.67,11h.13l1.74-4.6c.21-.57.13-.89-.59-.93l-.83,0V3.94h5.09V5.43l-.7,0a1.44,1.44,0,0,0-1.23,1c-.75,1.81-2.06,5.3-3,7.23C18,16.46,16.85,17.4,15.05,17.4Z" /> <path d="M24,14V12.54l1,0c.6,0,.81-.17.81-.82V2.8c0-.74-.27-1-.95-1l-1,0V.27l5-.27V11.68c0,.65.21.8.79.82l1,0V14Z" /> <path d="M31.23,14V12.54l1,0c.6,0,.81-.17.81-.82V2.8c0-.74-.26-1-.95-1l-1,0V.27l5-.27V11.68c0,.65.21.8.79.82l1,0V14Z" /> <path d="M47.4,14.32c-1.87,0-2.56-1-2.56-2.14V12h-.11a3,3,0,0,1-3.12,2.33c-1.76,0-2.86-.89-2.86-2.52s1.19-2.39,4-3.41c.57-.21,1.29-.44,1.82-.61V6.59c0-1.17-.55-1.5-1.74-1.5a3.36,3.36,0,0,0-1.78.44A1.45,1.45,0,0,1,42,6.89a1.37,1.37,0,0,1-1.48,1.4A1.49,1.49,0,0,1,39,6.65c0-1.5,1.88-3,4.49-3s4.15,1,4.15,2.9v5.23c0,.66.19.87.59.87s.64-.53.64-1.48v-1h1.34V11.3C50.18,13.35,49.16,14.32,47.4,14.32Zm-4.51-1.69c1,0,1.69-1.1,1.69-2.75V9l-1.08.42c-1.29.53-1.72,1-1.72,2.07A1.06,1.06,0,0,0,42.89,12.63Z" /> <path d="M51.41,5.47l-1,0V3.94l4.6-.23L55.12,6h.21A3.53,3.53,0,0,1,58.7,3.65c2.16,0,3.11,1.08,3.11,3.07v5c0,.65.17.8.79.82l1,0V14h-6.2V12.54l.63,0c.59,0,.74-.19.74-.78V6.89c0-.91-.34-1.32-1.16-1.32a1.8,1.8,0,0,0-1.47.74,6,6,0,0,0-.76,3.33v2.08c0,.59.13.74.74.78l.64,0V14H50.54V12.54l1,0c.61,0,.82-.17.82-.82V6.48C52.36,5.74,52.09,5.51,51.41,5.47Z" /> <path d="M75.08,12.5l1.06,0V14l-4.57.1V12h-.22a3.17,3.17,0,0,1-3.18,2.3c-2.43,0-4-2-4-5.33S66,3.65,68.39,3.65a2.87,2.87,0,0,1,2.82,2h.21V2.82c0-.76-.26-1-1-1l-1.18,0V.28l5-.28V11.66C74.32,12.31,74.49,12.48,75.08,12.5Zm-5.76,0a1.94,1.94,0,0,0,1.76-1.48A6.32,6.32,0,0,0,71.37,9a6,6,0,0,0-.29-2.12,2,2,0,0,0-1.84-1.45c-1.13,0-1.85,1.06-1.85,3.57S68.17,12.54,69.32,12.54Z" /> <path d="M82.12,14.32a4.31,4.31,0,0,1-3.41-1.56h-.19L78.16,14H76.83v-4h1.35A4.3,4.3,0,0,0,82,12.84c1.08,0,1.52-.34,1.52-.95a1.1,1.1,0,0,0-.83-1.06c-1.06-.45-2.92-.64-4.21-1.38A3,3,0,0,1,77,6.74a3,3,0,0,1,3.33-3.07A3.12,3.12,0,0,1,83,4.87h.17l.26-1.08h1.35V7.27H83.42a3.32,3.32,0,0,0-3.06-2.16c-.69,0-1.12.34-1.12.89s.28.72.77.93c.82.38,2.88.7,4.15,1.35a3,3,0,0,1,1.65,2.8C85.81,13,84.45,14.32,82.12,14.32Z" /> <path d="M87.13,9.7V7.42h5.45V9.7Z" /> <path d="M102.09,14h-8.9V12.42l1.32-.07c1-.06,1.27-.36,1.27-1.37V3.33c0-1-.24-1.3-1.27-1.36l-1.32-.08V.28h7.93c3.92,0,6,1.12,6,4,0,2.65-2.08,4.07-6,4.07H99.38V11c0,1,.25,1.33,1.27,1.37l1.44.07Zm1.34-9.79c0-1.65-.62-2.31-2.21-2.31H100c-.4,0-.57.11-.57.61V6.65h1.86C102.81,6.65,103.43,5.89,103.43,4.24Z" /> <path d="M112.61,3.65A5.34,5.34,0,1,1,107.37,9,5.3,5.3,0,0,1,112.61,3.65Zm-1.29,8.56a1.62,1.62,0,0,0,1.29.55,1.6,1.6,0,0,0,1.27-.55c.45-.49.7-1.51.7-3.22s-.25-2.72-.7-3.23a1.6,1.6,0,0,0-1.27-.55,1.62,1.62,0,0,0-1.29.55c-.45.51-.7,1.51-.7,3.23S110.87,11.72,111.32,12.21Z" /> <path d="M124.14,14.32a4.31,4.31,0,0,1-3.41-1.56h-.19L120.18,14h-1.32v-4h1.34A4.32,4.32,0,0,0,124,12.84c1.08,0,1.51-.34,1.51-.95a1.08,1.08,0,0,0-.83-1.06c-1.06-.45-2.92-.64-4.2-1.38A3,3,0,0,1,119,6.74a3,3,0,0,1,3.33-3.07A3.12,3.12,0,0,1,125,4.87h.17l.27-1.08h1.34V7.27h-1.32a3.34,3.34,0,0,0-3.07-2.16c-.68,0-1.12.34-1.12.89s.28.72.78.93c.81.38,2.88.7,4.14,1.35a3,3,0,0,1,1.65,2.8C127.83,13,126.47,14.32,124.14,14.32Z" /> <path d="M132.6,3.94H136V5.59H132.6v5.68c0,1.06.45,1.32,1.17,1.32,1.08,0,1.27-.81,1.27-2.21V9.15h1.38v1.23c0,2.78-1,3.94-3.44,3.94-2.16,0-3.41-1.08-3.41-3.32V5.59H127.9V4.19c2.75-.44,3.17-1.65,3.32-3.53h1.38Z" /> <path d="M142.37,14.32A5.14,5.14,0,0,1,137.18,9a5.14,5.14,0,0,1,4.92-5.34c2.73,0,4.83,2.07,4.83,5.67h-6.49c.05,1.59.38,2.5.89,3a2,2,0,0,0,1.46.47,2.5,2.5,0,0,0,2.44-2.25h1.59A4.26,4.26,0,0,1,142.37,14.32Zm-1.31-8.71a4.14,4.14,0,0,0-.62,2.46h3.23a4.06,4.06,0,0,0-.41-2.43,1.32,1.32,0,0,0-1.14-.51A1.31,1.31,0,0,0,141.06,5.61Z" /> <path d="M148.48,5.47l-1,0V3.94l4.61-.23L152.19,6h.21a3.53,3.53,0,0,1,3.37-2.37c2.16,0,3.11,1.08,3.11,3.07v5c0,.65.17.8.79.82l1,0V14h-6.2V12.54l.63,0c.59,0,.74-.19.74-.78V6.89c0-.91-.34-1.32-1.16-1.32a1.84,1.84,0,0,0-1.48.74,6.11,6.11,0,0,0-.75,3.33v2.08c0,.59.13.74.74.78l.64,0V14h-6.23V12.54l1,0c.61,0,.82-.17.82-.82V6.48C149.43,5.74,149.16,5.51,148.48,5.47Z" /> 
    </svg> </a> <span class="jp-footer__founded">Grundlagt i 1871</span> 
  </div> 
 </div> 
 <div class="jp-footer__main"> 
  <div class="jp-footer__menu"> 
   <section class="jp-footer__menu__section"> 
    <div class="jp-footer__menu__section__in"> 
     <h3> Adresser: </h3> 
     <ul> 
      <li> <address> <a href="https://goo.gl/maps/i7gF1xe6ig7TifpD9"> Mediebyen 3<br> 8000 Aarhus C<br> </a> <a href="tel:+4587383838">+45 87 38 38 38</a> </address> </li> 
      <li> <address> <a href="https://goo.gl/maps/GR7NTt7bU5RsrKTy9"> Rådhuspladsen 37<br> 1785 København V<br> </a> <a href="tel:+4587383838">+45 87 38 38 38</a> </address> </li> 
     </ul> 
    </div> 
    <div class="jp-footer__menu__section__in"> 
     <h3>Udgiver:</h3> 
     <ul> 
      <li><a href="https://jppol.dk/">JP/Politikens Hus</a></li> 
     </ul> 
    </div> 
   </section> 
   <section class="jp-footer__menu__section"> 
    <div class="jp-footer__menu__section__in"> 
     <h3>Redaktionen:</h3> 
     <ul> 
      <li><a href="/kontakt/">Kontakt redaktionen</a></li> 
      <li><a href="/kontakt/debat/">Indsend debatindlæg</a></li> 
      <li><a href="/service/topnyheder">Nyhedsbreve</a></li> 
     </ul> 
    </div> 
    <div class="jp-footer__menu__section__in"> 
     <h3>For annoncører:</h3> 
     <ul> 
      <li><a href="http://jpannonce.dk/">Annonce</a></li> 
     </ul> 
    </div> 
   </section> 
   <section class="jp-footer__menu__section"> 
    <div class="jp-footer__menu__section__in m--last-in-column"> 
     <h3><a data-js-sel="jp-btn-buy" href="https://velkommen.jp.dk/abonnement">Køb abonnement</a></h3> 
     <h3><a href="https://velkommen.jp.dk/abonnement/erhverv">Erhvervs­abonnement</a></h3> 
    </div> 
   </section> 
   <section class="jp-footer__menu__section"> 
    <div class="jp-footer__menu__section__in"> 
     <h3>Om avisen:</h3> 
     <ul> 
      <li><a href="http://jyllands-posten.org/">Om Jyllands-Posten</a></li> 
      <li><a href="https://jppol.dk/karriere/">Karriere</a></li> 
      <li><a href="http://jyllands-posten.org/priser-og-legater.php">Fonde og legater</a></li> 
      <li><a href="/skole/">Skole</a></li> 
     </ul> 
    </div> 
    <div class="jp-footer__menu__section__in"> 
     <ul> 
      <li> <a href="/om/cookies/"> 
        <svg class="jp-footer__menu__icon" viewbox="0 0 38 32" width="16px" height="16px" xmlns="http://www.w3.org/2000/svg" preserveaspectratio="xMidYMid meet"> <path d="M32.27,25.35l-11.15-20C20.68,4.72,20,3.47,19,3.47a2.21,2.21,0,0,0-1.83,1.42L5.66,25.35a4.69,4.69,0,0,0-.42,1.33A1.66,1.66,0,0,0,7,28.51h24a1.86,1.86,0,0,0,1.83-1.83,3,3,0,0,0-.5-1.33M20.63,24H17.3V16h3.33Zm0-10.65H17.3V10h3.33Z" /> <path d="M37.47,26.78,30.59,14.84,24,3.57C22.47,1.05,21.28,0,19,0h0c-2.29,0-3.48,1.05-5,3.57L7.4,14.84.51,26.78a3.77,3.77,0,0,0-.35,3A3.65,3.65,0,0,0,3.64,32H34.35a3.63,3.63,0,0,0,3.47-2.21,3.77,3.77,0,0,0-.35-3m-.94,2.69c-.46,1.22-2.18,1.28-2.18,1.28H3.66s-1.75-.06-2.21-1.28a2.59,2.59,0,0,1,.43-2.55l.73-1.27L13.66,6.52s1-1.73,1.89-3.16a3.69,3.69,0,0,1,3.44-2,3.68,3.68,0,0,1,3.44,2c.87,1.43,1.89,3.16,1.89,3.16l11,19.13.73,1.27a2.59,2.59,0,0,1,.43,2.55" /> 
        </svg> Persondatapolitik </a> </li> 
      <li> <a onclick="window._sp_.loadPrivacyManagerModal(145723)" style="cursor: pointer;"> 
        <svg class="jp-footer__menu__icon" viewbox="0 0 32 32" width="16px" height="16px" xmlns="http://www.w3.org/2000/svg" preserveaspectratio="xMidYMid meet"> <path d="M29.9,5.81,26.26,2.18C24.43,4,22.36,6.39,20.44,5.81,18.28,5.16,18.26,2,18.26,0H13.9c0,2,0,5.18-2.18,5.81C9.8,6.32,7.63,3.91,5.9,2.18L2.26,5.81C4,7.58,6.6,9.91,5.9,11.63S2.12,13.82.08,13.82v4.36c2,0,5,.17,5.82,2.18s-1.8,4-3.64,5.82L5.9,29.81c1.83-1.83,3.81-4.45,5.82-3.63S13.9,30,13.9,32h4.36c0-2,.45-4.82,2.18-5.82,1.95-.57,4.06,1.87,5.82,3.63l3.64-3.63c-1.73-1.73-4.13-3.89-3.64-5.82.93-1.85,3.78-2.18,5.82-2.18V13.82c-2,0-5-.18-5.82-2.19s1.81-4,3.64-5.82M21.07,21a7,7,0,0,1-10-10,7,7,0,0,1,10,10" transform="translate(-0.08 0)" /> 
        </svg> Administrér samtykke </a> </li> 
     </ul> 
    </div> 
    <div class="jp-footer__menu__section__in"> 
     <h3>Ansv. chefredaktør:</h3> 
     <ul> 
      <li><a href="/kontakt/">Jacob Nybroe</a></li> 
     </ul> 
    </div> 
   </section> 
   <section class="jp-footer__menu__section"> 
    <div class="jp-footer__menu__section__in m--last-in-column"> 
     <h3>For abonnenter:</h3> 
     <ul> 
      <li><a data-js-sel="jp-mit-login" href="">Mit login</a></li> 
      <li><a data-js-sel="jp-mit-abonnement" href="">Mit abonnement</a></li> 
      <li><a href="https://mit.jp.dk/">Mit JP</a></li> 
      <li><a data-js-sel="jp-e-avis" href="/protected/?service=ajax&amp;target=epaper_newflow">E-avis</a></li> 
      <li><a data-js-sel="jp-gemte-artikler" href="">Mine gemte artikler</a></li> 
      <li><a data-js-sel="jp-kontakt-kundecenter" href="https://abonnement.jyllands-posten.dk/kundecenter.aspx">Kontakt kundecenter</a></li> 
      <li><a href="https://abonnement.jyllands-posten.dk/kundecenter/abonnementsvilkaar.aspx">Abonnementsvilkår</a></li> 
     </ul> 
    </div> 
   </section> 
   <section class="jp-footer__menu__section jp-footer__social"> 
    <div class="jp-footer__menu__section__in"> 
     <ul> 
      <li> <a href="http://instagram.com/jyllandsposten" aria-label="Følg Jyllands-Posten" title="Instagram"> 
        <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 25 25">
         <path d="M20.17,0H4.83A4.84,4.84,0,0,0,0,4.83V20.17A4.84,4.84,0,0,0,4.83,25H20.17A4.84,4.84,0,0,0,25,20.17V4.83A4.84,4.84,0,0,0,20.17,0Zm1.38,2.88h.56V7.12H17.88V2.89ZM8.93,9.93A4.4,4.4,0,1,1,8.1,12.5,4.42,4.42,0,0,1,8.93,9.93ZM22.56,20.17a2.39,2.39,0,0,1-2.39,2.39H4.83a2.39,2.39,0,0,1-2.39-2.39V9.93H6.17a6.84,6.84,0,1,0,12.66,0h3.73Z" />
        </svg> </a> </li> 
      <li> <a href="https://www.facebook.com/jyllandsposten" aria-label="Følg Jyllands-Posten" title="Facebook"> 
        <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 11.62 25">
         <path d="M7.66,5.5a1.06,1.06,0,0,1,1.1-1.2h2.79V0H7.71C3.44,0,2.47,3.19,2.47,5.24V8.1H0v4.41H2.47V25H7.66V12.51h3.5l.46-4.41h-4Z" />
        </svg> </a> </li> 
      <li> <a href="https://www.linkedin.com/company/jyllands-posten" aria-label="Følg Jyllands-Posten" title="Linkedin"> 
        <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 26.72 25">
         <path d="M20.18,7.52a5.61,5.61,0,0,0-5.11,2.82v.05h0l0-.05V7.92H9.39c.07,1.6,0,17.08,0,17.08h5.68V15.46a3.85,3.85,0,0,1,.18-1.38A3.13,3.13,0,0,1,18.17,12c2,0,2.87,1.57,2.87,3.86V25h5.68V15.21C26.72,10,23.92,7.52,20.18,7.52Z" /> <path d="M3.21,0a3,3,0,1,0-.07,5.91h0A3,3,0,1,0,3.21,0Z" /> <rect class="cls-1" x="0.35" y="7.92" width="5.68" height="17.08" />
        </svg> </a> </li> 
      <li> <a href="https://twitter.com/jyllandsposten?lang=da" aria-label="Følg Jyllands-Posten" title="Twitter"> 
        <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 30.88 25">
         <path d="M30,.46A12.75,12.75,0,0,1,26,2,6.34,6.34,0,0,0,15.05,6.31a6.23,6.23,0,0,0,.16,1.44A18,18,0,0,1,2.15,1.16a6.19,6.19,0,0,0-.86,3.17A6.29,6.29,0,0,0,4.11,9.58a6.35,6.35,0,0,1-2.87-.79v.08a6.32,6.32,0,0,0,5.08,6.19,6.53,6.53,0,0,1-1.67.22,6.67,6.67,0,0,1-1.19-.11,6.35,6.35,0,0,0,5.92,4.38,12.76,12.76,0,0,1-7.87,2.7A12.62,12.62,0,0,1,0,22.16,18,18,0,0,0,9.71,25c11.66,0,18-9.62,18-18,0-.27,0-.54,0-.81A12.92,12.92,0,0,0,30.88,3a12.65,12.65,0,0,1-3.64,1A6.33,6.33,0,0,0,30,.46Z" />
        </svg> </a> </li> 
     </ul> 
     <div class="jp-footer__pressenaevnet"> 
      <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 197.72 126.99" id="icon-pressenaevnet">
       <path d="M.17,126.18H3.26V100.56h-3c-.12,0-.18,0-.18-.18s.06-.18.18-.18H6.84a.55.55,0,0,1,.58.36l8.88,17.23h0l-.14-17.23H13.75c-.12,0-.18,0-.18-.18s.06-.18.18-.18h6.18c.12,0,.18,0,.18.18s-.06.18-.18.18H17.18v26.05c0,.25-.06.36-.24.36h-.18c-.24,0-.31,0-.43-.29L4.15,103.11h0l0,23.07H6.85c.12,0,.18,0,.18.18s-.06.18-.18.18H.18c-.12,0-.18,0-.18-.18S.05,126.18.17,126.18Z" /> <path d="M10.89,84.49a22.17,22.17,0,0,1-3.05-.33V96.52h3.45c.15,0,.22,0,.22.18s-.07.18-.22.18H.31c-.15,0-.22,0-.22-.18s.07-.18.22-.18H3.39V70.6h-3c-.14,0-.22,0-.22-.18s.07-.18.22-.18H10.71c5.87,0,9.14,2.72,9.14,7S16.69,84.49,10.89,84.49Zm-3-.69a15.19,15.19,0,0,0,3.05.33,4,4,0,0,0,3-1c.94-.94,1.56-2.47,1.56-5.87,0-3-.62-4.6-1.56-5.55a3.75,3.75,0,0,0-3-1.09H7.85Z" /> <path d="M34.6,82.85V83c4.21.62,7.11,2.39,7.11,7v4.75c0,1.23.62,1.92,1.52,1.92a2.89,2.89,0,0,0,2-.83c.11-.11.33.11.22.22a4.52,4.52,0,0,1-3.34,1.23c-2.94,0-4.82-1.74-4.82-4.42V87.68c0-3-1.16-4.39-4-4.39H29.71V96.52H33c.14,0,.22,0,.22.18s-.07.18-.22.18H22.13c-.15,0-.22,0-.22-.18s.07-.18.22-.18h3.12V70.6h-3c-.14,0-.22,0-.22-.18s.07-.18.22-.18h9.93c5.58,0,9.06,2.36,9.06,6.35C41.24,79.77,38.37,82.35,34.6,82.85Zm-4.89.08h2.36a4,4,0,0,0,3.3-1.12c.87-.87,1.6-2.47,1.6-5.22,0-2.57-.58-4.13-1.38-4.93a4.06,4.06,0,0,0-3.19-1H29.72V82.93Z" /> <path d="M47.11,96.52h3.08V70.6h-3c-.14,0-.22,0-.22-.18s.07-.18.22-.18H66.11c.29,0,.4.07.4.36v7.65c0,.15,0,.22-.18.22s-.18-.07-.18-.22c-.36-5-2.72-7.65-8.19-7.65h-3.3v12h.25c3.37,0,5.11-1.49,5.47-5.11,0-.15,0-.22.18-.22s.18.07.18.22V88.08c0,.14,0,.22-.18.22s-.18-.07-.18-.22C60,84.45,58.28,83,54.91,83h-.25V96.53h3.73c5.4,0,8.19-3.66,8.56-9.14,0-.14,0-.22.18-.22s.18.07.18.22v9.06c0,.29-.11.44-.4.44H47.11c-.15,0-.22,0-.22-.18S47,96.52,47.11,96.52Z" /> <path d="M79.13,69.91c2.28,0,3.44,1.12,5.47,1.12a1.43,1.43,0,0,0,1.34-.58c.11-.14.14-.22.25-.22s.14.07.14.22v7.72c0,.14,0,.22-.18.22s-.18-.07-.18-.22c-.36-5.29-3.37-7.9-6.85-7.9-2.76,0-4.64,1.41-4.64,4.1,0,2.36,1,4.13,6,6.56,5.22,2.5,7.4,5,7.4,8.48,0,4.42-3.66,7.9-8.56,7.9-3,0-4.75-1.31-6.53-1.31a1.77,1.77,0,0,0-1.52.65c-.11.14-.14.22-.25.22s-.14-.07-.14-.22V87.51c0-.14,0-.22.18-.22s.18.07.18.22c.36,5.76,3.59,9.43,8.12,9.43,3.84,0,6-2,6-5.08,0-2.83-1.38-4.35-6.89-7-5-2.43-6.56-5-6.56-8.27C71.91,72.92,74.7,69.91,79.13,69.91Z" /> <path d="M99.57,69.91C101.85,69.91,103,71,105,71a1.43,1.43,0,0,0,1.34-.58c.11-.14.15-.22.25-.22s.15.07.15.22v7.72c0,.14,0,.22-.18.22s-.18-.07-.18-.22c-.36-5.29-3.37-7.9-6.85-7.9-2.76,0-4.64,1.41-4.64,4.1,0,2.36,1,4.13,6,6.56,5.22,2.5,7.4,5,7.4,8.48,0,4.42-3.66,7.9-8.56,7.9-3,0-4.75-1.31-6.53-1.31a1.77,1.77,0,0,0-1.52.65c-.11.14-.15.22-.25.22s-.15-.07-.15-.22V87.51c0-.14,0-.22.18-.22s.18.07.18.22c.36,5.76,3.59,9.43,8.12,9.43,3.84,0,6-2,6-5.08,0-2.83-1.38-4.35-6.89-7-5-2.43-6.56-5-6.56-8.27C92.36,72.92,95.15,69.91,99.57,69.91Z" /> <path d="M111.14,96.52h3.08V70.6h-3c-.14,0-.22,0-.22-.18s.07-.18.22-.18h18.93c.29,0,.4.07.4.36v7.65c0,.15,0,.22-.18.22s-.18-.07-.18-.22c-.36-5-2.72-7.65-8.19-7.65h-3.3v12h.25c3.37,0,5.11-1.49,5.47-5.11,0-.15,0-.22.18-.22s.18.07.18.22V88.08c0,.14,0,.22-.18.22s-.18-.07-.18-.22c-.36-3.63-2.1-5.11-5.47-5.11h-.25V96.53h3.73c5.4,0,8.19-3.66,8.56-9.14,0-.14,0-.22.18-.22s.18.07.18.22v9.06c0,.29-.11.44-.4.44h-19.8c-.14,0-.22,0-.22-.18S111,96.52,111.14,96.52Z" /> <path d="M32.72,126.18h2.6V117l-7.38.11-4.43,9.1h2.84c.12,0,.18,0,.18.18s-.06.18-.18.18h-6c-.12,0-.18,0-.18-.18s.06-.18.18-.18h2.21l12.54-25.62h-2.3c-.12,0-.18,0-.18-.18s.06-.18.18-.18H48.65c.24,0,.34.07.34.36v7.56c0,.14,0,.22-.15.22s-.15-.07-.15-.22c-.31-4.94-2.29-7.56-6.91-7.56H39.09v11.86h.12c2.84,0,4.31-1.47,4.62-5.05,0-.14,0-.21.15-.21s.15.07.15.21v10.46c0,.14,0,.22-.15.22s-.15-.07-.15-.22c-.31-3.58-1.77-5-4.62-5h-.12v13.4h3.06c4.56,0,6.91-3.69,7.22-9,0-.14,0-.21.15-.21s.15.07.15.21v9c0,.29-.09.43-.34.43H32.72c-.12,0-.18,0-.18-.18S32.6,126.18,32.72,126.18Zm2.6-10.1V101.83l-6.86,14.25Z" /> <path d="M51.32,100.21h10.4c.12,0,.18,0,.18.18s-.06.18-.18.18h-4l5,18.78h0l5.13-18.78H65.29c-.12,0-.18,0-.18-.18s.06-.18.18-.18h6c.12,0,.18,0,.18.18s-.06.18-.18.18H68.87l-7.16,26c-.06.29-.12.43-.28.43s-.21-.14-.31-.43l-7.13-26H51.3c-.12,0-.18,0-.18-.18S51.19,100.21,51.32,100.21Z" /> <path d="M72.39,126.18h3.09V100.56h-3c-.12,0-.18,0-.18-.18s.06-.18.18-.18h6.58a.55.55,0,0,1,.58.36l8.88,17.23h0l-.14-17.23H86c-.12,0-.18,0-.18-.18s.06-.18.18-.18h6.18c.12,0,.18,0,.18.18s-.06.18-.18.18H89.4v26.05c0,.25-.06.36-.24.36H89c-.24,0-.31,0-.43-.29L76.37,103.11h0l0,23.07h2.67c.12,0,.18,0,.18.18s-.06.18-.18.18H72.4c-.12,0-.18,0-.18-.18S72.27,126.18,72.39,126.18Z" /> <path d="M94.32,126.18h2.6V100.56H94.38c-.12,0-.18,0-.18-.18s.06-.18.18-.18h16c.24,0,.34.07.34.36v7.56c0,.14,0,.22-.15.22s-.15-.07-.15-.22c-.31-4.94-2.29-7.56-6.91-7.56H100.7v11.86h.21c2.84,0,4.31-1.47,4.62-5,0-.14,0-.21.15-.21s.15.07.15.21v10.46c0,.14,0,.22-.15.22s-.15-.07-.15-.22c-.31-3.58-1.77-5-4.62-5h-.21v13.4h3.15c4.56,0,6.91-3.62,7.22-9,0-.14,0-.21.15-.21s.15.07.15.21v9c0,.29-.09.43-.34.43H94.33c-.12,0-.18,0-.18-.18S94.2,126.18,94.32,126.18Z" /> <path d="M117.11,126.18h3.46V100.56H120c-3.85,0-5.78,3.73-6.09,8.71,0,.14,0,.21-.15.21s-.15-.07-.15-.21v-8.71c0-.32.09-.36.34-.36H131c.24,0,.34.07.34.36v8.71c0,.18,0,.21-.15.21s-.15,0-.15-.21c-.31-5-2.14-8.71-6-8.71h-.7v25.62h3.49c.12,0,.18,0,.18.18s-.06.18-.18.18H117.13c-.12,0-.18,0-.18-.18S117,126.18,117.11,126.18Z" /> <path d="M186.17,75.2l-.14-.07.13.09Z" /> <path d="M152.21,74.92a28.66,28.66,0,0,0-7.1,7.35,21.47,21.47,0,0,1,2.06-1.73A16.78,16.78,0,0,0,152.21,74.92Z" /> <path d="M143.23,90.7a.72.72,0,0,0-.48-.8.59.59,0,0,0-.79.3s0,.09,0,.14a18.68,18.68,0,0,0-.75,4.39,16.12,16.12,0,0,1-.89,4.68c0,.93.12,1.86.25,2.79a16.9,16.9,0,0,0,2-7.36A17.28,17.28,0,0,1,143.23,90.7Z" /> <path d="M148.74,80.76a16.94,16.94,0,0,0-5.33,6.14c-.29.54-.54,1-.75,1.52a.67.67,0,0,0,.25.83.77.77,0,0,0,1-.31c.2-.44.42-.9.69-1.39a15.64,15.64,0,0,1,5-5.71,16.94,16.94,0,0,0,5.33-6.14,20.2,20.2,0,0,0,1.43-3.24c-.63.31-1.24.63-1.83,1-.22.5-.48,1-.79,1.61A15.84,15.84,0,0,1,148.74,80.76Z" /> <path d="M145.22,96.3a17.37,17.37,0,0,1,7-13,18.45,18.45,0,0,0,3.21-3,.61.61,0,0,0-.16-.9.65.65,0,0,0-.83,0,17.42,17.42,0,0,1-3,2.82,18.75,18.75,0,0,0-7.56,14,15.62,15.62,0,0,1-2.07,7.28c-.26.48-.52.91-.77,1.31l.09.37c.11.46.24.92.38,1.37a21.11,21.11,0,0,0,1.5-2.4A17,17,0,0,0,145.22,96.3Z" /> <path d="M155.51,78a.63.63,0,0,0,.25.85.65.65,0,0,0,.88-.1c.31-.48.63-1,1-1.6a16.75,16.75,0,0,0,2.07-6.08c-.49.17-1,.35-1.46.54a15.64,15.64,0,0,1-1.8,4.89C156.1,77.06,155.8,77.56,155.51,78Z" /> <path d="M147,102.75a.67.67,0,0,0-.52-.79.61.61,0,0,0-.83.52,18.22,18.22,0,0,1-1.13,2.45,16.86,16.86,0,0,1-2.38,3.44c.18.47.36.93.56,1.39a17.51,17.51,0,0,0,3-4.17A20.32,20.32,0,0,0,147,102.75Z" /> <path d="M159.09,78a15.64,15.64,0,0,1-5,5.71,18.75,18.75,0,0,0-7.56,14c-.07.84-.16,1.66-.3,2.56-.07.44,0,.75.49.79a.68.68,0,0,0,.84-.48,24.43,24.43,0,0,0,.33-2.77,17.37,17.37,0,0,1,7-13,18.75,18.75,0,0,0,7.56-14c0-.18,0-.37,0-.55l-.5.12-.9.24a.28.28,0,0,1,0,.09A15.23,15.23,0,0,1,159.09,78Z" /> <path d="M148.38,107a16.93,16.93,0,0,0,2.23-7.82,17.37,17.37,0,0,1,7-13,18.75,18.75,0,0,0,7.56-14,23.17,23.17,0,0,1,.3-2.53c-.47.06-.95.13-1.42.21-.12.78-.18,1.5-.24,2.21a17.37,17.37,0,0,1-7,13,18.75,18.75,0,0,0-7.56,14,15.62,15.62,0,0,1-2.07,7.28,15,15,0,0,1-3.83,4.81c.21.41.43.82.66,1.22A16.34,16.34,0,0,0,148.38,107Z" /> <path d="M161.39,86.87a13.15,13.15,0,0,0-1.61,1.26l.57-.44Z" /> <path d="M164.49,80.89a15.64,15.64,0,0,1-5,5.71,18.75,18.75,0,0,0-7.56,14,15.62,15.62,0,0,1-2.07,7.28,17,17,0,0,1-2.27,3.32.61.61,0,0,0,.06.88.73.73,0,0,0,1,0,18.38,18.38,0,0,0,2.42-3.54,16.93,16.93,0,0,0,2.23-7.82,15.62,15.62,0,0,1,2.07-7.28,15,15,0,0,1,4.4-5.27,13.15,13.15,0,0,1,1.61-1.26,16.43,16.43,0,0,0,4.29-5.33,16.93,16.93,0,0,0,2.23-7.82,16.82,16.82,0,0,1,.72-4.2c-.48,0-1,0-1.44,0a19.18,19.18,0,0,0-.64,4A15.62,15.62,0,0,1,164.49,80.89Z" /> <path d="M167.39,84.66c.22-.33.44-.68.66-1.07s-.13-.69-.33-.8-.61-.3-.84.1A18.41,18.41,0,0,1,165.45,85l.25-.07A16.63,16.63,0,0,1,167.39,84.66Z" /> <path d="M153.77,110a16.78,16.78,0,0,0,2.21-7.5q-.15-.46-.27-.93a13.63,13.63,0,0,1-.4-3.62,19,19,0,0,0-.67,4.13,17.37,17.37,0,0,1-7,13c-.4.31-.8.62-1.21,1q.42.54.87,1.05c.39-.33.78-.63,1.18-.93A16.91,16.91,0,0,0,153.77,110Z" /> <path d="M168.83,78.19c-.08.43.43.58.6.63s.65,0,.73-.33a21.37,21.37,0,0,0,.45-3.31,15.52,15.52,0,0,1,1.22-5.52c-.47,0-1-.08-1.43-.11a17.1,17.1,0,0,0-1.15,5.52A18,18,0,0,1,168.83,78.19Z" /> <path d="M168.34,81.55a.58.58,0,0,0,.87-.24l.17-.38s.19-.48-.43-.74a.64.64,0,0,0-.83.23l-.15.34A.62.62,0,0,0,168.34,81.55Z" /> <path d="M156.47,111.42a18.74,18.74,0,0,0,1.46-3.35.67.67,0,0,0-.56-.7c-.52-.15-.71.11-.79.43a18,18,0,0,1-1.32,3,15.64,15.64,0,0,1-5,5.71,26.1,26.1,0,0,0-2,1.67c.32.33.64.65,1,1a22,22,0,0,1,1.88-1.55A16.69,16.69,0,0,0,156.47,111.42Z" /> <path d="M157.12,105.62a.65.65,0,0,0,.66.75.64.64,0,0,0,.2,0,14.06,14.06,0,0,1-.8-1.21C157.17,105.3,157.14,105.46,157.12,105.62Z" /> <path d="M169.88,83.82l-.43.76a14.72,14.72,0,0,1,1.49.13l.14-.25a16.93,16.93,0,0,0,2.23-7.82A15.33,15.33,0,0,1,175,70.15c-.46-.1-.92-.19-1.39-.26A16.74,16.74,0,0,0,172,76.54,15.56,15.56,0,0,1,169.88,83.82Z" /> <path d="M172.68,85.08c.44.13.88.27,1.31.44a16.88,16.88,0,0,0,2-7.42A15.67,15.67,0,0,1,178,71c-.44-.15-.88-.28-1.33-.4a16.81,16.81,0,0,0-2,7.43A15.46,15.46,0,0,1,172.68,85.08Z" /> <path d="M153.83,119a16.94,16.94,0,0,0,5.33-6.14,19,19,0,0,0,1.58-3.74c-.4-.3-.78-.63-1.15-1a16.83,16.83,0,0,1-1.63,4.06,15.64,15.64,0,0,1-5,5.71,19.94,19.94,0,0,0-2.56,2.22c.35.29.7.58,1.07.86A20.72,20.72,0,0,1,153.83,119Z" /> <path d="M156.53,120.49a16.94,16.94,0,0,0,5.33-6.14,19.43,19.43,0,0,0,1.55-3.63q-.63-.28-1.23-.63a17.43,17.43,0,0,1-1.51,3.61,15.64,15.64,0,0,1-5,5.71,19.26,19.26,0,0,0-2.88,2.57c.38.26.77.51,1.16.75A18.35,18.35,0,0,1,156.53,120.49Z" /> <path d="M178.7,79.56a15.62,15.62,0,0,1,2.07-7.28l-1.2-.65a16.93,16.93,0,0,0-2.23,7.82,15.31,15.31,0,0,1-1.82,6.79c.4.22.79.46,1.16.71A16.71,16.71,0,0,0,178.7,79.56Z" /> <path d="M157.76,123.13a.62.62,0,0,0-.06-.87.64.64,0,0,0-.78-.2,15.18,15.18,0,0,0-1.51,1.5c.41.22.83.43,1.26.64A13.59,13.59,0,0,1,157.76,123.13Z" /> <path d="M179.07,89l.09-.17A16.93,16.93,0,0,0,181.39,81a15.62,15.62,0,0,1,2.07-7.28l-1.2-.65A16.93,16.93,0,0,0,180,80.91a15.47,15.47,0,0,1-2,7.1A13.77,13.77,0,0,1,179.07,89Z" /> <path d="M163.36,115.16a17.15,17.15,0,0,1-2.33,3.38.6.6,0,0,0,.08.77.71.71,0,0,0,.78.31,18.34,18.34,0,0,0,2.67-3.82,18.56,18.56,0,0,0,1.7-4.17,11.61,11.61,0,0,1-1.32-.34A17.23,17.23,0,0,1,163.36,115.16Z" /> <path d="M159.22,122c.46-.36.93-.72,1.4-1.12a.58.58,0,0,0,0-.86.71.71,0,0,0-.88-.17c-.44.38-.89.72-1.34,1.07l-.19.15a.71.71,0,0,0,.06.87.68.68,0,0,0,.87.14Z" /> <path d="M161.92,123.41a16.94,16.94,0,0,0,5.33-6.14,17.16,17.16,0,0,0,2-5.36,12.73,12.73,0,0,1-1.38,0,17.78,17.78,0,0,1-6.75,10.46,20,20,0,0,0-2.86,2.54c.46.18.91.36,1.38.52A22.51,22.51,0,0,1,161.92,123.41Z" /> <path d="M182.74,82.38a15.62,15.62,0,0,1-2.07,7.28c-.15.28-.3.54-.45.79a12.23,12.23,0,0,1,.8,1.3c.28-.44.56-.91.84-1.43a16.93,16.93,0,0,0,2.23-7.82,15.64,15.64,0,0,1,2.06-7.26l-.13-.09L185,74.58A16.83,16.83,0,0,0,182.74,82.38Z" /> <path d="M169.41,119.67c.18-.24,0-.59-.31-.85a.54.54,0,0,0-.78,0,15.33,15.33,0,0,1-4.53,5,.62.62,0,0,0-.12.92.73.73,0,0,0,1,.16A16.64,16.64,0,0,0,169.41,119.67Z" /> <path d="M162.89,125.37c-.21-.24-.55-.42-.84-.15s-.49.45-.73.71q.77.21,1.56.39l.16-.15A.62.62,0,0,0,162.89,125.37Z" /> <path d="M183.36,91.12a20.63,20.63,0,0,1-1.53,2.42,13.51,13.51,0,0,1,.43,1.41.85.85,0,0,0,0,.17,19.25,19.25,0,0,0,2.26-3.36,16.93,16.93,0,0,0,2.23-7.82,15.37,15.37,0,0,1,1.78-6.71q-.51-.48-1-.93a16.84,16.84,0,0,0-2.08,7.54A15.68,15.68,0,0,1,183.36,91.12Z" /> <path d="M169.31,117c-.21.41-.29.69.13,1a.63.63,0,0,0,1-.13,16.17,16.17,0,0,0,1.72-6.29,13.05,13.05,0,0,1-1.39.25A12.71,12.71,0,0,1,169.31,117Z" /> <path d="M182.65,98.81c.21-.16.42-.33.62-.51s.06-.63-.09-.81a.78.78,0,0,0-.56-.26A13.89,13.89,0,0,1,182.65,98.81Z" /> <path d="M172.65,120.19a16.93,16.93,0,0,0,2.23-7.82c.05-.62.1-1.24.19-1.88a14.36,14.36,0,0,1-1.45.62c0,.39-.07.77-.1,1.15a17.37,17.37,0,0,1-7,13c-.57.44-1.14.88-1.72,1.4.62.09,1.23.17,1.86.22l.69-.54A17,17,0,0,0,172.65,120.19Z" /> <path d="M186.05,92.58a17.85,17.85,0,0,1-2.24,3.29c-.18.34-.22.65,0,.9s.65.4.87.12a18.69,18.69,0,0,0,2.52-3.65,16.93,16.93,0,0,0,2.23-7.82,15.45,15.45,0,0,1,1.35-5.81c-.32-.38-.65-.74-1-1.1a16.67,16.67,0,0,0-1.71,6.8A15.4,15.4,0,0,1,186.05,92.58Z" /> <path d="M175.34,121.65a16.93,16.93,0,0,0,2.23-7.82,15.44,15.44,0,0,1,1.74-6.64,13.5,13.5,0,0,1-2.36,2.16,18.47,18.47,0,0,0-.74,4.37,17.37,17.37,0,0,1-7,13l-.33.25q1.16,0,2.31-.09A16,16,0,0,0,175.34,121.65Z" /> <path d="M188.75,94a15.64,15.64,0,0,1-5,5.71c-.46.35-.92.71-1.38,1.1a13.88,13.88,0,0,1-.89,2.85,17,17,0,0,1,3.11-2.88,18.75,18.75,0,0,0,7.56-14,16.88,16.88,0,0,1,.79-4.42c-.3-.46-.62-.91-.95-1.35a17,17,0,0,0-1.21,5.66A15.35,15.35,0,0,1,188.75,94Z" /> <path d="M185,109.47a15.64,15.64,0,0,1,5-5.71,22.41,22.41,0,0,0,2.46-2.11.69.69,0,0,0-.13-.94.6.6,0,0,0-.8-.06,19.5,19.5,0,0,1-2.36,2,18.75,18.75,0,0,0-7.56,14,15.62,15.62,0,0,1-2.07,7.28c-.26.49-.52.92-.78,1.33.7-.25,1.39-.53,2.06-.83a16.92,16.92,0,0,0,2.15-7.67A15.35,15.35,0,0,1,185,109.47Z" /> <path d="M194,99.82a.73.73,0,0,0-.15-1,.65.65,0,0,0-.9.12.69.69,0,0,0,1.05.88Z" /> <path d="M194.14,97l-.08.14a.6.6,0,0,0,.16.82.7.7,0,0,0,.95,0l.17-.3a17.76,17.76,0,0,0,1.85-4.79c-.1-.5-.2-1-.33-1.49-.18-.71-.38-1.42-.61-2.11,0,.15,0,.3,0,.46A15.5,15.5,0,0,1,194.14,97Z" /> <path d="M187.74,110.93l.46-.82a.72.72,0,0,0-.23-1,.53.53,0,0,0-.78,0c-.22.35-.43.72-.65,1.13a16.93,16.93,0,0,0-2.23,7.82,15.78,15.78,0,0,1-1,5.06c.62-.35,1.22-.73,1.81-1.13a19.3,19.3,0,0,0,.58-3.82A15.5,15.5,0,0,1,187.74,110.93Z" /> <path d="M191.87,104.14a18.07,18.07,0,0,0-3.44,3.24.71.71,0,0,0,.16.92c.19.15.7.23.88,0a16.69,16.69,0,0,1,3.24-3,16.85,16.85,0,0,0,5-5.49,29.82,29.82,0,0,0,0-3c-.23.53-.5,1.09-.83,1.69A15.78,15.78,0,0,1,191.87,104.14Z" /> <path d="M195.4,106.68c.45-.34.89-.69,1.35-1.08.21-.79.39-1.6.53-2.41a18.34,18.34,0,0,1-2.71,2.41,18.75,18.75,0,0,0-7.56,14c0,.38-.06.75-.1,1.13.51-.41,1-.83,1.48-1.26a17.38,17.38,0,0,1,7-12.75Z" /> <path d="M180.19,116.26a.73.73,0,0,0-.7-.67.58.58,0,0,0-.65.49,15.2,15.2,0,0,1-2,6.38,15.75,15.75,0,0,1-3,4.09c.69-.12,1.38-.26,2.07-.43l.22-.06a18.42,18.42,0,0,0,1.92-3A16.39,16.39,0,0,0,180.19,116.26Z" /> <path d="M191.45,95.5a15.64,15.64,0,0,1-5,5.71,16.94,16.94,0,0,0-5.33,6.14,16.3,16.3,0,0,0-2.12,6.58.69.69,0,0,0,1.36.1,15.14,15.14,0,0,1,2-6,15.64,15.64,0,0,1,5-5.71,18.75,18.75,0,0,0,7.56-14c.05-.68.11-1.35.22-2-.3-.66-.63-1.31-1-1.94a19.45,19.45,0,0,0-.6,3.89A15.62,15.62,0,0,1,191.45,95.5Z" /> <path d="M192.23,113.36a18.7,18.7,0,0,0-1.58,3.73,28.84,28.84,0,0,0,5.07-8.36A17.1,17.1,0,0,0,192.23,113.36Z" /> <path d="M147,112.79a.67.67,0,0,0-1-.1l-.1.06-1,.82-.15.12c.25.38.5.76.76,1.13l.22-.17c.42-.33.85-.66,1.28-1S147.31,113.08,147,112.79Z" /> <path d="M1,.19H3.09L6.92,10.24l3.85-10h2.05l-4.77,12H5.8Z" /> <path d="M14,1a1.05,1.05,0,0,1,1-1,1,1,0,1,1,0,2.07A1.05,1.05,0,0,1,14,1Zm.25,2.48h1.62v8.7H14.23Z" /> <path d="M23.39,10.27V4.92H22V3.5h1.44V1.12H25V3.5h1.76V4.92H25v5c0,.61.29,1.06.85,1.06a1.23,1.23,0,0,0,.88-.34l.41,1.22a2.33,2.33,0,0,1-1.69.56A1.89,1.89,0,0,1,23.39,10.27Z" /> <path d="M33.94,11.24a3.7,3.7,0,0,1-2.84,1.17,2.89,2.89,0,0,1-3-2.88,2.81,2.81,0,0,1,3-2.85,3.62,3.62,0,0,1,2.84,1.15V6.39c0-1.08-.88-1.73-2.12-1.73a3.56,3.56,0,0,0-2.61,1.15l-.7-1.12a4.9,4.9,0,0,1,3.56-1.42c1.89,0,3.49.83,3.49,3v5.87H33.94Zm0-2.43a2.75,2.75,0,0,0-2.23-1,1.8,1.8,0,0,0-2,1.73,1.8,1.8,0,0,0,2,1.73,2.74,2.74,0,0,0,2.23-1Z" /> <path d="M38.86,13.24a3.38,3.38,0,0,0,2.79,1.15,2.4,2.4,0,0,0,2.7-2.49V10.77a3.67,3.67,0,0,1-2.86,1.49c-2.25,0-3.87-1.66-3.87-4.5s1.62-4.48,3.87-4.48a3.54,3.54,0,0,1,2.86,1.48V3.5H46v8.35c0,3-2.18,3.87-4.32,3.87a4.66,4.66,0,0,1-3.56-1.3ZM44.35,6a3,3,0,0,0-2.41-1.28c-1.62,0-2.63,1.26-2.63,3s1,3.06,2.63,3.06a3,3,0,0,0,2.41-1.3Z" /> <path d="M52.36,3.29c2.61,0,4.23,2,4.23,4.7v.4H49.71a2.85,2.85,0,0,0,2.95,2.7,3.66,3.66,0,0,0,2.57-1L56,11.12a4.87,4.87,0,0,1-3.49,1.3A4.35,4.35,0,0,1,48,7.85,4.37,4.37,0,0,1,52.36,3.29ZM49.69,7.21H55a2.58,2.58,0,0,0-2.65-2.59A2.66,2.66,0,0,0,49.69,7.21Z" /> <path d="M58.62,3.5h1.62V4.83A3.71,3.71,0,0,1,63.08,3.3V4.94a2.33,2.33,0,0,0-.56-.05,3.08,3.08,0,0,0-2.29,1.26v6H58.61V3.5Z" /> <path d="M74.71,11.24a3.7,3.7,0,0,1-2.84,1.17,2.89,2.89,0,0,1-3-2.88,2.81,2.81,0,0,1,3-2.85,3.62,3.62,0,0,1,2.84,1.15V6.39c0-1.08-.88-1.73-2.12-1.73A3.56,3.56,0,0,0,70,5.81l-.7-1.12a4.9,4.9,0,0,1,3.56-1.42c1.89,0,3.49.83,3.49,3v5.87H74.71Zm0-2.43a2.75,2.75,0,0,0-2.23-1,1.8,1.8,0,0,0-2,1.73,1.8,1.8,0,0,0,2,1.73,2.74,2.74,0,0,0,2.23-1Z" /> <path d="M84.79,6.63c0-1.44-.74-1.91-1.85-1.91A3.08,3.08,0,0,0,80.55,6v6.21H78.93V3.49h1.62V4.71a4.16,4.16,0,0,1,3.08-1.44,2.5,2.5,0,0,1,2.79,2.81v6.1H84.8V6.63Z" /> <path d="M89,9.88a4.2,4.2,0,0,0,2.92,1.24c1.22,0,1.87-.5,1.87-1.24s-1-1.15-2.11-1.4c-1.48-.34-3.21-.74-3.21-2.61,0-1.39,1.19-2.57,3.31-2.57a4.67,4.67,0,0,1,3.31,1.24l-.72,1.13a3.4,3.4,0,0,0-2.58-1.06C90.69,4.61,90,5,90,5.74S91,6.75,92,7c1.51.34,3.31.76,3.31,2.75,0,1.49-1.22,2.67-3.51,2.67a4.94,4.94,0,0,1-3.62-1.35Z" /> <path d="M96.13,3.5h1.73l2.72,6.82L103.3,3.5h1.75l-3.58,8.7H99.72Z" /> <path d="M111.72,11.24a3.7,3.7,0,0,1-2.84,1.17,2.89,2.89,0,0,1-3-2.88,2.81,2.81,0,0,1,3-2.85,3.62,3.62,0,0,1,2.84,1.15V6.39c0-1.08-.88-1.73-2.12-1.73A3.56,3.56,0,0,0,107,5.81l-.7-1.12a4.9,4.9,0,0,1,3.56-1.42c1.89,0,3.49.83,3.49,3v5.87h-1.62v-.94Zm0-2.43a2.75,2.75,0,0,0-2.23-1,1.8,1.8,0,0,0-2,1.73,1.8,1.8,0,0,0,2,1.73,2.74,2.74,0,0,0,2.23-1Z" /> <path d="M115.93,3.5h1.62V4.83a3.71,3.71,0,0,1,2.84-1.53V4.94a2.33,2.33,0,0,0-.56-.05,3.08,3.08,0,0,0-2.29,1.26v6h-1.62V3.5Z" /> <path d="M127.05,4.92h-1.44V3.5h1.44V2.92A2.6,2.6,0,0,1,129.7,0a2.92,2.92,0,0,1,1.42.32l-.38,1.21a1.52,1.52,0,0,0-.77-.2c-.81,0-1.3.54-1.3,1.58v.58h1.76V4.91h-1.76v7.27h-1.62V4.92Z" /> <path d="M131.45,7.84a4.39,4.39,0,1,1,8.78,0,4.39,4.39,0,1,1-8.78,0Zm7.09,0c0-1.64-.95-3.11-2.7-3.11a2.83,2.83,0,0,0-2.7,3.11c0,1.66,1,3.13,2.7,3.13S138.54,9.5,138.54,7.84Z" /> <path d="M142.28,3.5h1.62V4.83a3.71,3.71,0,0,1,2.84-1.53V4.94a2.33,2.33,0,0,0-.56-.05,3.08,3.08,0,0,0-2.29,1.26v6h-1.62V3.5Z" /> <path d="M2,24.82a1.05,1.05,0,0,1,1-1,1,1,0,1,1,0,2.07A1.06,1.06,0,0,1,2,24.82Zm.25,2.48H3.86V36H2.24Z" /> <path d="M12.31,30.43c0-1.44-.74-1.91-1.85-1.91a3.08,3.08,0,0,0-2.39,1.26V36H6.45v-8.7H8.07v1.22a4.16,4.16,0,0,1,3.08-1.44,2.5,2.5,0,0,1,2.79,2.81V36H12.32V30.43Z" /> <path d="M22.69,34.76a3.61,3.61,0,0,1-2.84,1.46c-2.27,0-3.89-1.71-3.89-4.55s1.62-4.57,3.89-4.57a3.52,3.52,0,0,1,2.84,1.48V24h1.62V36H22.69Zm0-5a3,3,0,0,0-2.41-1.28c-1.62,0-2.63,1.31-2.63,3.13s1,3.11,2.63,3.11a3,3,0,0,0,2.41-1.26Z" /> <path d="M32.77,30.4c0-1.44-.74-1.87-1.85-1.87a3.08,3.08,0,0,0-2.39,1.26V36H26.91V24h1.62v4.54a4.2,4.2,0,0,1,3.08-1.44,2.47,2.47,0,0,1,2.79,2.77V36H32.78V30.4Z" /> <path d="M36.44,31.64a4.39,4.39,0,1,1,8.78,0,4.39,4.39,0,1,1-8.78,0Zm7.1,0c0-1.64-.95-3.12-2.7-3.12s-2.7,1.48-2.7,3.12,1,3.13,2.7,3.13S43.54,33.3,43.54,31.64Z" /> <path d="M47.28,24H48.9V36H47.28Z" /> <path d="M57.67,34.76a3.61,3.61,0,0,1-2.84,1.46c-2.27,0-3.89-1.71-3.89-4.55s1.62-4.57,3.89-4.57a3.52,3.52,0,0,1,2.84,1.48V24h1.62V36H57.67Zm0-5a3,3,0,0,0-2.41-1.28c-1.62,0-2.63,1.31-2.63,3.13s1,3.11,2.63,3.11a3,3,0,0,0,2.41-1.26Z" /> <path d="M65.69,27.09c2.61,0,4.23,2,4.23,4.7v.4H63A2.85,2.85,0,0,0,66,34.89a3.66,3.66,0,0,0,2.57-1l.76,1.06a4.87,4.87,0,0,1-3.49,1.3,4.35,4.35,0,0,1-4.5-4.57A4.39,4.39,0,0,1,65.69,27.09ZM63,31h5.31a2.58,2.58,0,0,0-2.65-2.59A2.66,2.66,0,0,0,63,31Z" /> <path d="M72.28,34.07V28.72H70.84V27.3h1.44V24.92H73.9V27.3h1.76v1.42H73.9v5c0,.61.29,1.06.85,1.06a1.23,1.23,0,0,0,.88-.34L76,35.65a2.33,2.33,0,0,1-1.69.56A1.89,1.89,0,0,1,72.28,34.07Z" /> <path d="M81.57,31.64a4.39,4.39,0,1,1,8.78,0,4.39,4.39,0,1,1-8.78,0Zm7.09,0c0-1.64-1-3.12-2.7-3.12s-2.7,1.48-2.7,3.12,1,3.13,2.7,3.13S88.66,33.3,88.66,31.64Z" /> <path d="M93.11,37a3.38,3.38,0,0,0,2.79,1.15,2.4,2.4,0,0,0,2.7-2.48V34.58a3.68,3.68,0,0,1-2.86,1.5c-2.25,0-3.87-1.66-3.87-4.5s1.62-4.48,3.87-4.48a3.54,3.54,0,0,1,2.86,1.48V27.32h1.62v8.35c0,3-2.18,3.87-4.32,3.87a4.66,4.66,0,0,1-3.56-1.3ZM98.6,29.8a3,3,0,0,0-2.41-1.28c-1.62,0-2.63,1.26-2.63,3s1,3.06,2.63,3.06a3,3,0,0,0,2.41-1.3Z" /> <path d="M111.25,27.09c2.61,0,4.23,2,4.23,4.7v.4H108.6a2.85,2.85,0,0,0,3,2.7,3.66,3.66,0,0,0,2.57-1l.76,1.06a4.87,4.87,0,0,1-3.49,1.3,4.35,4.35,0,0,1-4.5-4.57A4.37,4.37,0,0,1,111.25,27.09ZM108.59,31h5.31a2.58,2.58,0,0,0-2.65-2.59A2.66,2.66,0,0,0,108.59,31Z" /> <path d="M117.51,27.3h1.62v1.33A3.71,3.71,0,0,1,122,27.1v1.64a2.33,2.33,0,0,0-.56,0A3.08,3.08,0,0,0,119.12,30V36H117.5V27.3Z" /> <path d="M128.57,34.07V28.72h-1.44V27.3h1.44V24.92h1.62V27.3H132v1.42h-1.76v5c0,.61.29,1.06.85,1.06a1.23,1.23,0,0,0,.88-.34l.41,1.22a2.33,2.33,0,0,1-1.69.56A1.89,1.89,0,0,1,128.57,34.07Z" /> <path d="M133.5,24.82a1.05,1.05,0,0,1,1-1,1,1,0,1,1,0,2.07A1.05,1.05,0,0,1,133.5,24.82Zm.25,2.48h1.62V36h-1.62Z" /> <path d="M137.94,24h1.62V36h-1.62Z" /> <path d="M152.71,30.2c0-1-.45-1.67-1.51-1.67A2.79,2.79,0,0,0,149,29.77V36h-1.62V30.2c0-1-.43-1.67-1.53-1.67a2.82,2.82,0,0,0-2.12,1.26V36h-1.62V27.3h1.62v1.22a3.76,3.76,0,0,1,2.81-1.44,2.25,2.25,0,0,1,2.36,1.62,3.65,3.65,0,0,1,2.94-1.62c1.6,0,2.47.88,2.47,2.63V36h-1.62V30.2Z" /> <path d="M160.71,27.09c2.61,0,4.23,2,4.23,4.7v.4h-6.88a2.85,2.85,0,0,0,2.95,2.7,3.66,3.66,0,0,0,2.57-1l.76,1.06a4.87,4.87,0,0,1-3.49,1.3,4.35,4.35,0,0,1-4.5-4.57A4.39,4.39,0,0,1,160.71,27.09ZM158.05,31h5.31a2.58,2.58,0,0,0-2.65-2.59A2.66,2.66,0,0,0,158.05,31Z" /> <path d="M167,24h1.62V36H167Z" /> <path d="M177.36,34.76a3.61,3.61,0,0,1-2.84,1.46c-2.27,0-3.89-1.71-3.89-4.55s1.62-4.57,3.89-4.57a3.52,3.52,0,0,1,2.84,1.48V24H179V36h-1.62Zm0-5A3,3,0,0,0,175,28.52c-1.62,0-2.63,1.31-2.63,3.13s1,3.11,2.63,3.11a3,3,0,0,0,2.41-1.26Z" /> <path d="M181.9,34.07V28.72h-1.44V27.3h1.44V24.92h1.62V27.3h1.76v1.42h-1.76v5c0,.61.29,1.06.85,1.06a1.23,1.23,0,0,0,.88-.34l.41,1.22a2.33,2.33,0,0,1-1.69.56A1.89,1.89,0,0,1,181.9,34.07Z" />
      </svg> 
     </div> 
    </div> 
   </section> 
  </div> 
 </div> 
 <div class="jp-footer__copyright">
   © Alt materiale på denne side er omfattet af gældende lov om ophavsret. <a href="/service/ophavsret/">Læs om reglerne her</a> 
 </div> 
</footer> 
  <style>
						app-art-footer {
							display: none !important;
						}
					</style> 
  <script class="consent-independent" type="text/javascript" src="https://static.jyllands-posten.dk/app/data/jp/ng/inline.c93127474e88337065b4.bundle.js"></script>
  <script class="consent-independent" type="text/javascript" src="https://static.jyllands-posten.dk/app/data/jp/ng/polyfills.776877468f2e98307d60.bundle.js"></script>
  <script class="consent-independent" type="text/javascript" src="https://static.jyllands-posten.dk/app/data/jp/ng/styles.29a0a9428fb63ba1fb70.bundle.js"></script>
  <script class="consent-independent" type="text/javascript" src="https://static.jyllands-posten.dk/app/data/jp/ng/main.4bc98bbe6164dee46956.bundle.js"></script>
  <script class="consent-independent">
  ;
var pageRoleData = (
    
    {
      page: 'Article',
      loginCookieName: 'article_last_login_adjustment_attempt',
      updateProfileAdjustmentCookieName: 'article_last_profile_update_adjustment_attempt',
    }
    
);

// 
if (pageRoleData) {
  try {
    FS.authStateHandler.init(
      () => JP.oauth2.loginAndSetCookies(pageRoleData.page),
      () => JP.oauth2.logoutAndSetCookies(pageRoleData.page)
    );
  } catch (e) {
    console.warn(e);
  }

  window.setAuthState = function(state) {
    try {
      FS.authStateHandler.reflect(state);
    } catch (e) {
      console.warn(e);
    }
  };
}
// 

setTimeout(function () {
  JP.oauth2.events.subscribe(function (e) {
    if(e.message === 'Attempting immediate login') {
      var authLoadSpinner = document.getElementById('authLoadSpinner');
      authLoadSpinner && (authLoadSpinner.style.display = 'block');
    }

    if(e.message === 'Error starting immediate login') {
      var authLoadSpinner = document.getElementById('authLoadSpinner');
      authLoadSpinner && (authLoadSpinner.style.display = '');
    }
  });

  JP.oauth2.user.subscribe(function (user) {
    function reflectAuthState(state) {
      if (window.setAuthState) {
        window.setAuthState(state);
      }
    }

    var authState = {
      isLoggedIn: false,
      subscription: { isActive: false }
    };
    if (user) {
      authState = {
        isLoggedIn: true,
        userName: user.name,
        userEmail: user.email,
        subscription: {
          isZuora: true,
          isActive: !!(
            user &&
              user.attributes &&
              user.attributes.access &&
              user.attributes.access.includes("Jyllands-Posten LOCKED ARTICLE")
          )
        }
      };
    }

    reflectAuthState(authState);

    if (user) {
      if (window.premiumInfo__) {
        premiumInfo__.ssoId = user.id;
        premiumInfo__.name = user.name || '';
        premiumInfo__.email = user.email;
      }

      url = '/api/jps/user/subscription_info/' + user.id + '/?ncc=1&email=' + encodeURIComponent(user.email);
      $jp.get(url, "", function(info) {
        if(premiumInfo__.ssoId) {
          var $mySideLink = $jp('#mySideLink');
          if(info.jps && !info.sos) {
            $mySideLink.attr('href', 'https://abonnement.jyllands-posten.dk/min-side.aspx?jpref=');
          }
        }

        authState.subscription.isActive = info.sos ||  info.jps;
        authState.subscription.isZuora  = info.sos && !info.jps;
        reflectAuthState(authState);
      });
    }
  });

  if (pageRoleData) {
    JP.oauth2.adjustToCookiesOrAutologin(
      pageRoleData.page,
      pageRoleData.loginCookieName,
      pageRoleData.updateProfileAdjustmentCookieName
    );
  } else {
    JP.oauth2.processAutologin();
  }
}, 0);
</script> 
  <script type="text/plain" data-consent-vendor="unknown" data-consent-purposes="unknown" class="consent-dependent">
    // Listen for virtual pageview events (article-to-article page views) and trigger Gemius on these. It is in its own 
    // script tag to avoid making any changes to Gemius' script to be able to pass the Dansk Online Index audit.
    document.addEventListener('JPTrackingEvent', function (e) {
        if (!!e && !!e.detail && e.detail.name === 'virtualPageview') {
            // Gemius prepends "USED_" to the identifier after the first request has been sent.
            pp_gemius_hit(window.gemius_identifier.replace("USED_", ""));
        }
    });
</script> <!-- (C)2000-2020 Gemius SA - gemiusPrism  / new_jp.dk/Main Page --> 
  <script type="text/javascript" class="consent-independent">
    <!--//--><![CDATA[//><!--
    var gemius_identifier = 'zac7_S9CXKdqKR.cc3yFNWYTLSoNlWcXK.mTk2yJn47.K7';
    var gemius_use_cmp = true;
    var pp_gemius_cmp_timeout = Infinity;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>  
 </body>
</html>