<!DOCTYPE html>
<html lang="da">
<head>
	<!-- Finans-6.0.51@cronus028-engine1.jp-prod - 02.09.2018 - 20:36:39 -->
<title>13.000 danskere besøgte nye hospitalsbyggerier - Indland</title>
		<meta itemprop="name" content="13.000 danskere besøgte nye hospitalsbyggerier"/>
		<link rel="canonical" href="https://jyllands-posten.dk/indland/ECE10843080/13000-danskere-besoegte-nye-hospitalsbyggerier/"/>
			<meta property="article:published_time" content="2018-09-02 19:54:39.0"/>
		<meta name="description" content="Søndag havde danskerne mulighed for at kigge forbi 12 nye hospitaler over hele landet." />
		<meta itemprop="description" content="Søndag havde danskerne mulighed for at kigge forbi 12 nye hospitaler over hele landet."/>
		<meta name="robots" content="index, follow" />
		<meta name="robots" content="noodp, noydir" />
		<meta name="rating" content="general" />
		<meta itemprop="image" content="//jyllands-posten.dk/img/logo/jyllands-posten.png"/>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="publisher" content="Internetavisen Jyllands-Posten"/>
<meta name="dcterms.rightsHolder" content="Copyright © Internetavisen Jyllands-Posten"/><!-- START: Social Meta Tags | socialMetatags.tag -->
<meta property="fb:app_id" content="341406662595934"/>
<meta property="fb:pages" content="63503662682">
<meta property="fb:pages" content="1561285530825696">
<meta property="fb:pages" content="930552000310796">
<meta property="fb:pages" content="897172910340651">

<meta property="article:publisher" content="https://www.facebook.com/jyllandsposten"/>
<meta property="og:title" content="13.000 danskere besøgte nye hospitalsbyggerier"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://jyllands-posten.dk/indland/ECE10843080/13000-danskere-besoegte-nye-hospitalsbyggerier/"/>
<meta property="og:image" content="https://www.jyllands-posten.dk/pictures/article7703543.ece/BINARY/Jyllands_Posten_BIG.jpg"/>
<meta property="og:description" content="Søndag havde danskerne mulighed for at kigge forbi 12 nye hospitaler over hele landet."/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@jyllandsposten">
<meta name="twitter:creator" content="@jyllandsposten">
<meta name="twitter:title" content="13.000 danskere besøgte nye hospitalsbyggerier">
<meta name="twitter:description" content="Søndag havde danskerne mulighed for at kigge forbi 12 nye hospitaler over hele landet.">
<meta name="twitter:image:src" content="https://www.jyllands-posten.dk/pictures/article7703543.ece/BINARY/Jyllands_Posten_BIG.jpg">
<!-- END: Social Meta Tags | socialMetatags.tag --><meta name="apple-mobile-web-app-title" content="Jp.dk"/>
<link rel="icon" type="image/gif" href="/img/ico/jp_fav.gif"/>
<link rel="shortcut icon" href="/img/ico/jp_fav.ico"/>

<link rel="apple-touch-icon" href="/img/logo/AppIcon60x60.png"/>
<link sizes="57x57" href="/img/logo/AppIcon57x57.png" rel="apple-touch-icon"/>
<link sizes="72x72" href="/img/logo/AppIcon72x72.png" rel="apple-touch-icon"/>
<link sizes="76x76" href="/img/logo/AppIcon76x76.png" rel="apple-touch-icon"/>
<link sizes="114x114" href="/img/logo/AppIcon57x57@2x.png" rel="apple-touch-icon"/>
<link sizes="120x120" href="/img/logo/AppIcon60x60@2x.png" rel="apple-touch-icon"/>
<link sizes="144x144" href="/img/logo/AppIcon72x72@2x.png" rel="apple-touch-icon"/>
<link sizes="152x152" href="/img/logo/AppIcon76x76@2x.png" rel="apple-touch-icon"/>
<link sizes="180x180" href="/img/logo/AppIcon180x180.png" rel="apple-touch-icon"/>

<meta name="application-name" content="Jp.dk" />
<meta name="msapplication-TileImage" content="/img/logo/AppIcon72x72@2x.png"/>
<meta name="msapplication-square70x70logo" content="/img/logo/AppIcon70x70_V2.png" />
<meta name="msapplication-square150x150logo" content="/img/logo/AppIcon150x150_V2.png" />
<meta name="msapplication-wide310x150logo" content="/img/logo/AppIcon310x150_V2.png" />
<meta name="msapplication-square310x310logo" content="/img/logo/AppIcon310x310_V2.png" /><link type="text/css" rel="stylesheet" href="/css/min/desktop_top.min.css?ver=6.0.51"/>
<style type="text/css">
	.bnTickerLine {
margin-top: 0;
}
.acceptCookiesBox {
display: none!important;
}
.dac_artikelIntext {
text-align: center;
}
.article .fbComments ul li {
list-style:none;
}
.annoncering_opr .providerLogo  {
max-width: 200px;
}
.sectionNowList .artBox.artBox620.artNoImg {
padding-left: 0;
}
.sectionNowList .artData {
position: relative;
}
.wallpaperBackground {
background-position-y: 42px!important;
z-index: -1;
}
.JPPremium__latest__finans .premiumTextIndicator,
.JPPremium__latest__finans .link-premium {
display: none;
}
.ArtListBox ol>li:before {
display:none;
}

/* START Content marketing temporary styling - to hide banners */
.annoncering #topBanners,
.annoncering .baPosition__sticky__holder ,
.annoncering .baPosition {
display:none;
}
.annoncering .baPosition__sticky__holder {
pointer-events: initial;
}
.contentMarketingBody {
background-image: none!important;
background: none!important;
}
/* END Content marketing temporary styling - to hide banners */

/* START Temporary fix for IP overlay - should not be moved to code */
.header__authMenu__ip {
display:none!important;
}
body {
height: 1140px!important;
overflow-x:hidden;
background-attachment: scroll!important;
}
.wrapperInner {
cursor: initial;
}
/* banner advertorial front page - hide annnonce text */
.bannerAdvertorial .baPosition__label {
display:none;
}
.baPosition__sticky__holder {
pointer-events:none;
}
.baPosition__sticky,
#stickyRight,
.baPosition__stickyFlip {
pointer-events:initial;
}
/* END Temporary fix for IP overlay - should not be moved to code */


/* START CSS fix CHAR-297*/
#Monster1, #Monster2, #MegaBoard1, #MegaBoard2, #MonsterBannerTablet {
line-height: 0;
}
.premium #topBanners {
display:none;
}
.sectionPrem {
background: none!important;
}
/*END CSS fix CHAR-297*/

/* START Fish finger style changes */
/*.marketingMessage__in {
line-height: 1;
}
.marketingMessage_green .marketingMessage__desc, .marketingMessage_green .marketingMessage__price {
padding-top: 9px;
padding-bottom: 6px;
}
.marketingMessage__price {
font-weight: 500;
}
.marketingMessage__in a {
    padding: 0 56px;
    display: inline-block;
    margin: 0 -56px;
}*/

.articleRatingBodytextContainer {
overflow: hidden;
clear: none;
}
.qc-cmp-ui h4 {
text-align: left;
}
.footer #jppolConsentButton {
display: none;
}

@media screen and (min-width:1025px) {
.baPosition__monster_tablet {
display: none;
}
}
/* END Fish finger style changes */</style>

<!--[if IE 9]>
<style type="text/css">
	#Vinkel_LPanel {
		right: 959px;
	}
</style>
<![endif]--><script src="//d3nhmqrdssv741.cloudfront.net/jppol-consent/js/bootstrap.js"></script><script src="//static.jyllands-posten.dk/app/data/jp/trackingPlugin/js/trackingPlugin/trackingPlugin.js"></script>
	<script>
		if (window.jpTrackingPlugin) {
			jpTrackingPlugin.tracker.vendors.priorityVendors();
			
		}
	</script>
<!--[if lte IE 8]>
<script type="text/javascript" src="/js/lib/modernizr.js"></script>
<![endif]-->


<script src="/js/min/desktop_top.min.js?ver=6.0.51"></script>
<script type="text/javascript" src="/js/desktop/banners2.js"></script>

<script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireDataUpdateEvent();
	}
</script><script>
	document.wrappedWrite = document.write;
	window.DWDecorator = function (id, htmlCode) {
		
				document.write(htmlCode);
			
	};
</script><script type="text/javascript">
	function setPremiumInfo() {
		window.premiumInfo__ = {
			features: '',
			ssoId: '',
			name: '',
		    email: '',
			ip: '',
			statusMessage: '',
			welcomeMessage: '',
			articleId:10843080,
			sectionId: '1073',
			isPremiumAvailable:    true && $jp.cookie('autologinDisabled') != 1,
			ssoLoginDate: null,
			ipLoginDate: null,
			isPremium: false,
			isAuthenticated: false,
			isIPAuthenticated: false,
			isIPPremium: false,

			
			pageContext: 'Article',
			device: 'desktop',
			topLevel: 'JP',
			secondLevel: 'Indland',
			g_login: 'anon', 
			l_jpmuid: '',
			behavior: {}
		};
	}
</script>

<script src="/js/common/client-info.js"></script><script type="text/javascript" src="//static.jyllands-posten.dk/app/data/jp/js/ads.js"></script><script src="//static.jyllands-posten.dk/app/data/jp/js/aboverlay/a.js?ver=218"></script>
<script type="text/javascript">
    var sp_login = 'null-user';
    if (typeof premiumInfo__ != "undefined"){
        if( premiumInfo__.g_login == 'sso-auth' ){
            sp_login = premiumInfo__.ssoId;
        }
    }
    var springq = springq || [];
    springq.push({
        "s":"jpiam",
        "cp":"jpiam/indland",
        "login":sp_login,
        "url": document.location.href
    });
</script>
<!-- START: Facebook Pixel Code -->
<script>
  !function (f, b, e, v, n, t, s) {if (f.fbq)return;n = f.fbq = function () {n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};
    if (!f._fbq)f._fbq = n;n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t, s)
  }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1589277928000264');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1589277928000264&ev=PageView&noscript=1"/></noscript>
<!-- END: Facebook Pixel Code --><script type="text/javascript">
	(function () {
		var url = '//dmp.adform.net/audiencetag/cookiesegments?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.' +
				  'eyJBZGZvcm0uRE1QLkNsYWltczo6RGF0YVByb3ZpZGVycyI6IlsxMDU5M10iLCJpc3MiOiJkbXAtYXBpLmFkZm9y' +
				  'bS5jb20iLCJhdWQiOiJhdWRpZW5jZV90YWdfY29uc3VtZXJfdjEiLCJleHAiOjE4MzI3NzM3MTYsIm5iZiI6MTUx' +
				  'NzQxMzY1Nn0.KNmNNgmq7N1YDohcTRLdyvwqqu_Qfe9Ll0e2mq298xo';

		var xhrFetch = new XMLHttpRequest();

		xhrFetch.addEventListener('load', function () {
			try {
				window.adtechKv = window.adtechKv || {};

				var segments = JSON.parse(this.response);
				adtechKv['RefID'] = [];
				for (var i = 0; i < segments.length; i++) {
					adtechKv['RefID'].push(segments[i].RefID);
				}
			} catch (err) {
				console.error('adform dmp', err)
			}
		});

		xhrFetch.open('get', url);
		xhrFetch.withCredentials = true;
		xhrFetch.setRequestHeader('Content-Type', 'application/json');

		xhrFetch.send();
	}());
</script><script>
			var crtg_content =(function(){
				function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
				var crtg_nid = '2861';
				var crtg_cookiename = 'crtg_jyllandsposten';
				var crtg_varname = 'crtg_content';
				var crtg_rnd=Math.floor(Math.random()*99999999999);
				var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
				crtg_url +='&cookieName='+escape(crtg_cookiename);
				crtg_url +='&rnd='+crtg_rnd;
				crtg_url +='&varName=' + escape(crtg_varname);
				var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
				if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
				else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
				var value = crtg_getCookie(crtg_cookiename);
				if (value[0] != ';') {
					value = ';' + value;
				}
				if (value == '') {
					value = ';'
				}
				return value;
			})();
		</script>
	<script src='https://macro.adnami.io/adsm.macro.71a481d5-5f9d-4464-9872-c3dd6899b4fd.js'></script>
<script>
	var adsmtag = adsmtag || {};
	adsmtag.cmd = adsmtag.cmd || [];
</script>
<script src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script src="/js/adtech.js"></script>
<script>
	if (typeof (window.ADTECH) === 'undefined') {
		window.ADTECH = {};
		ADTECH.adblockEnabled = true;
		ADTECH.config = {};
		ADTECH.config.placements = [];
		ADTECH.loadAd = ADTECH.enqueueAd = ADTECH.executeQueue = function () {};
	}
	ADTECH.config.page = {
		server: 'adserver.adtech.de',
		network: '323.0',
		protocol: 'https',
		kv: window.adtechKv || '',
		params: {gdpr: '1'}
	};
	var cleanupBannersDelay = 2000;
</script><script>
	window.onpageshow = function(event) {
		if (event.persisted) {
			window.location.reload()
		}
	};
</script>

<script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.firePriorityPageviewEvent();
	}
</script><script id="CookieConsent" data-culture="DA" src="https://policy.cookieinformation.com/uc.js" data-cbid="37b5fa98-f9de-480c-b4e7-a03d0a9481a4" type="text/javascript"></script>

<script id="CookieConsent" data-culture="DA" src="https://policy.cookieinformation.com/uc.js" data-cbid="37b5fa98-f9de-480c-b4e7-a03d0a9481a4" type="text/javascript"></script>
<style>
@media screen and (max-width: 640px) {
#CookieInformationDialog {
         text-align: left;
    }
#CookieInformationDialogBodyContentText img {
          width: auto;
     }
}
/* Hej*/
</style><script src='https://macro.adnami.io/adsm.macro.71a481d5-5f9d-4464-9872-c3dd6899b4fd.js'></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script><script type="text/javascript">   
var _wt = '1cb0eb';

   (function () {
       var exp = /^(?=.*Android.*FB).*/;
       if (document.cookie.indexOf('VISITED_4130') < 0 && !exp.test(navigator.userAgent)) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script><script>
            window.instantArticle = window.instantArticle || {};
            //window.instantArticle.enableSwipeHelpOverlay = false;
            //window.instantArticle.enableInfinitiveScroll = false;

var jpCookieToRemove = document.cookie.match(/(floatingBanner_campaign[^=]*2016[^=]*)/g);
if (!!jpCookieToRemove) {
   for (var i = 0; i < jpCookieToRemove.length; i++) {
      $jp.cookie(jpCookieToRemove[i], null, {path: '/', domain: '.jyllands-posten.dk'});
      //$jp.removeCookie(jpCookieToRemove[i]);
   }
}


// Hot fix for BRAV-206
window.JPGlobal.generateUUID = function generateUUID() {
			var d = new Date().getTime();
			if(window.performance && typeof window.performance.now === "function"){
				d += performance.now(); //use high-precision timer if available
			}
			var uuid = 'xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx'.replace(/[xy]/g, function(c) {
				var r = (d + Math.random()*16)%16 | 0;
				d = Math.floor(d/16);
				return (c=='x' ? r : (r&0x3|0x8)).toString(16);
			});
			return uuid;
		};
setSiteInfo();
// End of the fix for BRAV-206
</script></head>

<body class="sectionLive ">

	<div id="wallpaperBackground" class="wallpaperBackground"></div>

	<!-- START: Facebook sdk integration -->
<script type="text/javascript">
    window.fbAsyncInit = function () {
        FB.init({
            appId: 341406662595934,
            status: true,
            xfbml: true,
            version    : 'v2.11'
        });

        // place here code hat should starts after sdk is loaded
        // 1. log statistic
        FB.AppEvents.logPageView();
        // 2. if count comments in ece db
        if ('default' == 'blogarticle_new') {
            FB.Event.subscribe("comment.create", commentCreate);
            FB.Event.subscribe("comment.remove", commentRemove);
        }
    };

    //		if (typeof facebookConnectScript != "undefined") {
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s);
        js.id = id;
        
        js.src = "https://connect.facebook.net/da_DK/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    //		}
</script>
<!-- END: Facebook sdk integration -->
<!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
			window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
	window._adftrack.push({
		pm: '1223320',
		divider: encodeURIComponent('|'),
		pagename: encodeURIComponent('Retargeting'),
		order: {
			sv1: window.location.href,
			sv2: '13.000 danskere bes\u00F8gte nye hospitalsbyggerier',
			sv3: 'S\u00F8ndag havde danskerne mulighed for at kigge forbi 12 nye hospitaler over hele landet.',
			sv4: document.referrer || '',
			sv5: 'Danske Regioner',
			sv6: 'Indland',
			sv7: ''
		}
	});
	(function () {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/';
		var x = document.getElementsByTagName('script')[0];
		x.parentNode.insertBefore(s, x);
	})();</script>
		<noscript>
			<p>
				<img src="https://track.adform.net/Serving/TrackPoint/?pm=1223320&ADFPageName=Retargeting&ADFdivider=|" width="1" height="1" alt=""/>
			</p>
		</noscript>
	<!-- Adform Tracking Code END --><script type="text/javascript">
		var isWebappLinkExpanded = false;
	</script>
	<div id="wrapperOut">
		<div class="serviceMenu"  data-jp-track="_service-menu" >
			<div class="serviceMenuOutter">
				<div class="serviceMenuContent">
					<div class="serviceMenuIn">
						<a class="serviceMenuItem" target="" href="https://jyllands-posten.dk/">Jyllands-Posten</a>
					<a class="serviceMenuItem" target="_target" href="https://finans.dk/">Finans</a>
					<a class="serviceMenuItem" target="_blank" href="http://watchmedier.dk/">Watch Medier</a>
					<a class="serviceMenuItem" target="_blank" href="http://jyllands-posten.org/">Om Jyllands-Posten</a>
					<a class="serviceMenuItem" target="" href="https://jyllands-posten.dk/om/cookies/">Persondatapolitik<i class="icon-attention"></i></a>
					<a class="serviceMenuItem" target="" href="javascript:void(0)"><span id="jppolConsentButton" style="cursor: pointer; display: none; font-size: 11px;color:#888;">   <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"   	 viewBox="0 0 162.1 169.3" style="display: inline-block; height: 13px; vertical-align: bottom; width: 13px;" xml:space="preserve">     <g>     	<path d="M159.9,105.1c0.9,0.5,1.5,1.1,1.9,2c0.3,0.9,0.4,1.8,0.2,2.7c-3.9,12.1-10.1,22.8-18.8,32.1c-0.7,0.7-1.5,1.1-2.4,1.4     		c-0.9,0.2-1.8,0.1-2.7-0.3l-14.3-8.5c-6.1,5.2-13.1,9.2-20.8,11.9v16.7c0,0.9-0.3,1.8-0.9,2.6s-1.3,1.3-2.2,1.5     		c-12.5,2.7-25,2.7-37.6,0c-0.9-0.2-1.6-0.7-2.2-1.5s-0.9-1.6-0.9-2.6v-16.7c-7.7-2.7-14.7-6.7-20.8-11.9L24,143     		c-0.9,0.5-1.8,0.6-2.7,0.3s-1.7-0.7-2.4-1.4c-8.6-9.3-14.9-20-18.8-32.1c-0.2-0.9-0.2-1.8,0.2-2.7s1-1.6,1.9-2l14.3-8.5     		c-1.4-8-1.4-15.9,0-23.9L2.2,64.2c-0.9-0.5-1.5-1.1-1.9-2c-0.3-0.9-0.4-1.8-0.2-2.7C4,47.3,10.3,36.6,18.9,27.3     		c0.7-0.7,1.5-1.1,2.4-1.4c0.9-0.2,1.8-0.1,2.7,0.3l14.3,8.5c6.1-5.2,13.1-9.2,20.8-11.9V6.1c0-0.9,0.3-1.8,0.9-2.6s1.3-1.3,2.2-1.5     		c12.5-2.7,25-2.7,37.6,0c0.9,0.2,1.6,0.7,2.2,1.5s0.9,1.6,0.9,2.6v16.7c7.7,2.7,14.7,6.7,20.8,11.9l14.3-8.5     		c0.9-0.5,1.8-0.6,2.7-0.3c0.9,0.2,1.7,0.7,2.4,1.4c8.6,9.3,14.9,20,18.8,32.1c0.2,0.9,0.2,1.8-0.2,2.7c-0.3,0.9-1,1.6-1.9,2     		l-14.3,8.5c1.4,8,1.4,15.9,0,23.9L159.9,105.1z M100.3,65.4c-5.3-5.3-11.8-8-19.3-8s-13.9,2.7-19.3,8s-8,11.8-8,19.3     		c0,7.5,2.7,13.9,8,19.3c5.3,5.3,11.8,8,19.3,8s13.9-2.7,19.3-8c5.3-5.3,8-11.8,8-19.3C108.4,77.1,105.7,70.7,100.3,65.4z"/>     </g>   </svg>   Administrér samtykke </span></a>
					</div>
				</div>
			</div>
		</div>
        <div id="wrapper" class="indland">
            <header id="globalHeader" class="globalHeader"  data-jp-track-source="1073_art_header"  >
	<div class="popup_dialog" id="popup_dialogPolicy">
	<a id="lightbox-secNav-btnClose" onclick="overlay('popup_dialogPolicy')" href="javascript:void(0);"><img src="//jyllands-posten.dk/img/x.gif" alt=""/></a>
	<img src="//jyllands-posten.dk/img/ico/policy_big.gif" alt="Privacy Policy" class="popup_dialogPolicyAtt"/>
	<div class="popup_dialogPolicyTtl">Persondatapolitik og brug af cookies*</div>
	<div class="sepHdrRss"></div>

	<p>Du skal være opmærksom på, at du accepterer vores persondatapolitik og brug af cookies, når du besøger jyllands-posten.dk og de tilknyttede domæner finans.dk, guide.dk og viden.jp.dk.</p>
	<p>Vi indsamler ikke oplysninger, der ikke er beskrevet i vores persondatapolitik, og vi indsamler aldrig persondata, uden at du selv har givet os disse oplysninger, f.eks. ved at registrere dig,
		købe en vare eller deltage i en undersøgelse.</p>
	<p>På jyllands-posten.dk, finans.dk, guide.dk og viden.jp.dk benytter vi cookies til at gøre din oplevelse bedre og for at kunne bringe de annoncer, som finansierer disse sites.</p>
	<p>Du kan i de fleste browsere ændre på indstillingerne for hvilke cookies, der bliver sat på din computer.</p>

	<div id="popup_dialogPolicyMore"><a href="//jyllands-posten.dk/service/policy/" onclick="window.open(this.href); return false;">Læs mere</a></div>
	<div class="popup_dialogPolicyComm">* En cookie er en lille stump data, der gemmes i din browser og kan læses af enten systemerne bag jyllands-posten.dk eller en af vores partnere. En cookie er
		ikke et program, der kører på din maskine og en cookie er ikke en virus eller spyware.
	</div>
</div>
<!--/popup_dialogPolicy--><div id="topBanners" class="baPosition">
		<!-- banner: jp_indland/Monster1/
    true -->

    <!-- Monster banner -->
			<div class="baPosition" id="Monster1">
				<div class="baPosition__holder">
					<div id="6233151" class="dac_Monster1">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6233151', 'Monster1', {sectionid: 1073});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('Monster1', 'true')) {
				ADTECH.config.placements[6233151] = {
				
					sizeid: 410,
				
					syncIfPossible: false,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6233151').addAnnonceWord();
				if (dacBanners["Monster1"]) {
				dacBanners["Monster1"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						setTimeout(function() {ADTECH.loadAd(6233151);}, 800);
					
				}
			</script>
				</div>
			</div>
			</div>
			<!--/MonsterBanner-->
		<!-- banner: jp_indland/top_tablet/
    true -->

    <!-- Monster banner -->
				<div id="MonsterBannerTablet" class="baPosition__monster baPosition__monster_tablet">
					<div id="6233151" class="dac_top_tablet">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6233151', 'top_tablet', {sectionid: 1073});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && true) && dacBanners.checkBanner('top_tablet', 'true')) {
				ADTECH.config.placements[6233151] = {
				
					sizeid: 410,
				
					syncIfPossible: false,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6233151').addAnnonceWord();
				if (dacBanners["top_tablet"]) {
				dacBanners["top_tablet"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						setTimeout(function() {ADTECH.loadAd(6233151);}, 800);
					
				}
			</script>
				</div>
			</div>
				<!--/MonsterBanner-->
			<!-- banner: jp_indland/bottom_sticky_tablet/
    true -->

    <div id="TabletBottom" class="baPosition__holder" style="visibility:hidden;">
					<a class="tabletBannerCollapse" onclick="dacBanners.toggleBottomSticky();"
					   href="javascript:void(0)">
						<i class="icon-close"></i>
					</a>
					<div id="TabletStickyBannerBottom" class="baPosition__tabletSticky">
						<div id="6233214" class="dac_bottom_sticky_tablet">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6233214', 'bottom_sticky_tablet', {sectionid: 1073});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('bottom_sticky_tablet', 'true')) {
				ADTECH.config.placements[6233214] = {
				
					sizeid: 225,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6233214').addAnnonceWord();
				if (dacBanners["bottom_sticky_tablet"]) {
				dacBanners["bottom_sticky_tablet"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6233214);
					
				}
			</script>
				</div>
			</div>
				</div>
			<div id="stickyHolderLeft"
		     class="baPosition__vinkel baPosition__sticky__holder baPosition__sticky__holder_left">

			<!-- banner: jp_indland/Skyscraper1/
    true -->

    <div class="VinkelGap baPosition__stickyGap"></div>
				<div id="stickyLeft" class="baPosition__sticky baPosition__sticky_left">
					<div class="baPosition__label" style="margin:2px;">Annonce</div>
							<div id="6232986" class="dac_Skyscraper1">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6232986', 'Skyscraper1', {sectionid: 1073});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('Skyscraper1', 'true')) {
				ADTECH.config.placements[6232986] = {
				
					sizeid: 16,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6232986').addAnnonceWord();
				if (dacBanners["Skyscraper1"]) {
				dacBanners["Skyscraper1"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6232986);
					
				}
			</script>
				</div>
			<!--/Vinkel_Sticky -->
				</div>
			<!-- banner: jp_indland/Skyscraper3/
     -->

    </div>

		<div id="stickyHolderRight"
		     class="baPosition__vinkel baPosition__sticky__holder baPosition__sticky__holder_right">

			<!-- banner: jp_indland/Skyscraper2/
    true -->

    <div class="VinkelGap baPosition__stickyGap"></div>
				<div id="stickyRight" class="baPosition__sticky baPosition__sticky_right">
					<div class="baPosition__label" style="margin:2px;">Annonce</div>
							<div id="6232882" class="dac_Skyscraper2">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6232882', 'Skyscraper2', {sectionid: 1073});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('Skyscraper2', 'true')) {
				ADTECH.config.placements[6232882] = {
				
					sizeid: 16,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6232882').addAnnonceWord();
				if (dacBanners["Skyscraper2"]) {
				dacBanners["Skyscraper2"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6232882);
					
				}
			</script>
				</div>
			</div>
				<!--/Vinkel_Sticky -->
			<!-- banner: jp_indland/Skyscraper4/
     -->

    </div>
	</div><div class="header">
	<div class="header__authMenu"  data-jp-track="_user-bar">
		<div id="userToolbar" class="header__authMenu__in"></div>

<script type="text/javascript">
	if(!window.statefulElements){
		window.statefulElements = [];
	}

	function sefn_userToolbar(){
		$jp.ajax({
			cache: false,
			async: true,
			dataType: 'html',
			type: 'GET',
			url:'/protected/?service=ajax&target=toolbar',
			success: function(data, textStatus, jqXHR){$jp('#userToolbar').html(data); (function(){})(data, textStatus, jqXHR);},
			beforeSend: function(){},
			error: function(){}
		});
	}

	statefulElements.push(sefn_userToolbar);
	
			(sefn_userToolbar)();
		</script>
</div>

	<div id="headerFixedBox" class="headerFixedBox">
		<div id="headerFixed" class="headerFixed">
			<div class="headerFixedIn">
				<div class="headerLogoBar">
					<div class="headerBtnBox">
						<a href="//jyllands-posten.dk/" id="headerBtnLive" class="headerBtnLnk headerBtnLnkLive"  data-jp-track="_live">Forside</a>
						<a href="//jyllands-posten.dk/premium/" id="headerBtnPrem" class="headerBtnLnk headerBtnLnkPrem"  data-jp-track="_premium">
							<span class="icon-premium"></span>
						</a>
					</div>
					<div class="headerLogoImgWrapper">
			<a href="//jyllands-posten.dk" class="icon-jyllands-posten" aria-hidden="true"></a>
		</div>
		<div class="headerCurSec ">
			<a href="//jyllands-posten.dk/indland/" class="headerCurSecLink">Indland</a>
				</div>
	<div id="siteMenuBtn" class="siteMenuBtn"  data-jp-track="_burger-menu">
						<div class="siteMenuIcon"></div>
						<div class="closeIcon">
							<i></i>
							<i></i>
						</div>
						<nav id="siteMenuNav" class="siteMenuNav">
							<div class="baronScroller">
								<div class="baronContainer">
                                    <div class="siteMenuNavItem siteMenuNavItemService">
                                        <a href="http://abonnement.jyllands-posten.dk/kundecenter" class="siteMenuNavItemLink">Kundecenter</a>
                                        <span class="siteMenuNavIcon"></span>
                                    </div>
									<div class="siteMenuNavItem siteMenuNavItemLive">
										<a href="http://jyllands-posten.dk" class="siteMenuNavItemLink">Forside</a>
										<span class="siteMenuNavIcon"></span>
									</div>
									<span class="siteMenuNavGroup showSubmenu"  data-jp-track="_live">
										<div class="siteMenuNavItem siteMenuNavItemLive">
											<span class="siteMenuNavItemLink">Sektioner</span>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-up"></i>
											</span>
										</div>

										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/seneste/" class="siteMenuNavItemLink">Seneste nyt</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/indland/" class="siteMenuNavItemLink">Indland</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/indland/politiretsvaesen/" class="siteMenuNavItemLink">Politi og retsvæsen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/indland/trafik/" class="siteMenuNavItemLink">Trafik & vejr</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/indland/kbh/" class="siteMenuNavItemLink">København</a>
									</div>
								</span>
				</span>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/topic/Kommunalvalg/" class="siteMenuNavItemLink">Kommunalvalg</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/politik/" class="siteMenuNavItemLink">Politik</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/politik/Trend/" class="siteMenuNavItemLink">Den politiske hitliste</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/international/" class="siteMenuNavItemLink">International</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/international/europa/" class="siteMenuNavItemLink">Europa</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/international/usa/" class="siteMenuNavItemLink">USA</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/international/mideast/" class="siteMenuNavItemLink">Mellemøsten</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/international/asien/" class="siteMenuNavItemLink">Asien</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/international/Afrika/" class="siteMenuNavItemLink">Afrika</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/kultur/" class="siteMenuNavItemLink">Kultur</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kultur/film/" class="siteMenuNavItemLink">Film & tv</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kultur/litteratur/" class="siteMenuNavItemLink">Litteratur</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kultur/billedkunst/" class="siteMenuNavItemLink">Billedkunst</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kultur/teater/" class="siteMenuNavItemLink">Teater</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kultur/musik/" class="siteMenuNavItemLink">Musik</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kultur/historie/" class="siteMenuNavItemLink">Historie</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/debat/" class="siteMenuNavItemLink">Debat</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/debat/leder/" class="siteMenuNavItemLink">Leder</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/debat/kronik/" class="siteMenuNavItemLink">Kronik</a>
									</div>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/debat/blogs/" class="siteMenuNavItemLink">Blogs</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/alexvanopslagh/"
															   class="siteMenuNavItemLink">Alex Vanopslagh</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/andersvistisen/"
															   class="siteMenuNavItemLink">Anders Vistisen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/annathygesen/"
															   class="siteMenuNavItemLink">Anna Thygesen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/annikasmith/"
															   class="siteMenuNavItemLink">Annika Smith</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/birtheroennhornbech/"
															   class="siteMenuNavItemLink">Birthe Rønn Hornbech</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/christelschaldemose/"
															   class="siteMenuNavItemLink">Christel Schaldemose</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/christianmadsen/"
															   class="siteMenuNavItemLink">Christian Rabjerg Madsen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/christinaegelund/"
															   class="siteMenuNavItemLink">Christina Egelund</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/gitteseeberg/"
															   class="siteMenuNavItemLink">Gitte Seeberg</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/harundemirtas/"
															   class="siteMenuNavItemLink">Harun Demirtas</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/holgerknielsen/"
															   class="siteMenuNavItemLink">Holger K Nielsen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/jalehtavakoli/"
															   class="siteMenuNavItemLink">Jaleh Tavakoli</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/jenskindberg/"
															   class="siteMenuNavItemLink">Jens Kindberg</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/jenslutken/"
															   class="siteMenuNavItemLink">Jens-Kristian Lütken</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/josephinefock/"
															   class="siteMenuNavItemLink">Josephine Fock</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/katrineholm/"
															   class="siteMenuNavItemLink">Katrine Winkel Holm</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/larsmathiesen/"
															   class="siteMenuNavItemLink">Lars Boje Mathiesen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/louisjacobsen/"
															   class="siteMenuNavItemLink">Louis Jacobsen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/majbrittnielsen/"
															   class="siteMenuNavItemLink">Majbritt Maria Nielsen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/martinaagerup/"
															   class="siteMenuNavItemLink">Martin Ågerup</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/mikaeljalving/"
															   class="siteMenuNavItemLink">Mikael Jalving</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/mortenloekkegaard/"
															   class="siteMenuNavItemLink">Morten Løkkegaard</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/mortenjensen/"
															   class="siteMenuNavItemLink">Morten Uhrskov Jensen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/naserkhader/"
															   class="siteMenuNavItemLink">Naser Khader</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/naujalynge/"
															   class="siteMenuNavItemLink">Nauja Lynge</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/olavskaaningandersen/"
															   class="siteMenuNavItemLink">Olav Skaaning Andersen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/runelund/"
															   class="siteMenuNavItemLink">Rune Lund</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/runeselsing/"
															   class="siteMenuNavItemLink">Rune Toftegaard Selsing</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/signemunk/"
															   class="siteMenuNavItemLink">Signe Munk</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/sonjamikkelsen/"
															   class="siteMenuNavItemLink">Sonja Mikkelsen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/susannewesthausen/"
															   class="siteMenuNavItemLink">Susanne Westhausen</a>
														</div>
													</span>
									</span>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/debat/breve/" class="siteMenuNavItemLink">Debatindlæg</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/debat/international/" class="siteMenuNavItemLink">International debat</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/debat/tegning/" class="siteMenuNavItemLink">Dagens tegning</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/" class="siteMenuNavItemLink">Kommentar</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kontakt/debat/" class="siteMenuNavItemLink">Indsend debatindlæg</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/sport/" class="siteMenuNavItemLink">Sport</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/sport/fodbold/" class="siteMenuNavItemLink">Fodbold</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<span class="siteMenuNavGroup">
														<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/topic/vmifodbold/"
															   class="siteMenuNavItemLink">VM i fodbold 2018</a>
															<span class="siteMenuNavIcon">
																<i class="icon-arrow-down"></i>
															</span>
														</div>
															<span class="siteMenuSubMenu">
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/topic/vmifodbold/danmark/">Danmark</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/topic/vmifodbold/kampprogram/">Kampprogram</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/topic/vmifodbold/live/">Live</a>
																	</div>
																</span>
														</span>
												    <span class="siteMenuNavGroup">
														<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/superliga/"
															   class="siteMenuNavItemLink">Superliga</a>
															<span class="siteMenuNavIcon">
																<i class="icon-arrow-down"></i>
															</span>
														</div>
															<span class="siteMenuSubMenu">
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/agf/">AGF</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/horsens/">AC Horsens</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/brondby/">Brøndby</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/esbjerg/">Esbjerg</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/fck/">FCK</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/fcm/">FCM</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/fcn/">FCN</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/hobro/">Hobro IK</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/ob/">OB</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/randers/">Randers</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/sonderjyske/">Sønderjyske</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/vejle/">Vejle</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/vendsyssel/">Vendsyssel</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/aab/">AaB</a>
																	</div>
																</span>
														</span>
												    <div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/landshold/"
															   class="siteMenuNavItemLink">Landshold</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/intfodbold/premier_league/"
															   class="siteMenuNavItemLink">Premier League</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/intfodbold/primera_division/"
															   class="siteMenuNavItemLink">Primera Division</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/intfodbold/bundesliga/"
															   class="siteMenuNavItemLink">1. Bundesliga</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/intfodbold/serie_a/"
															   class="siteMenuNavItemLink">Serie A</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/intfodbold/"
															   class="siteMenuNavItemLink">Int. fodbold</a>
														</div>
													</span>
									</span>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/handbold/" class="siteMenuNavItemLink">Håndbold</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/cykling/" class="siteMenuNavItemLink">Cykling</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/andensport/tennis/" class="siteMenuNavItemLink">Tennis</a>
									</div>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/sport/motor/" class="siteMenuNavItemLink">Motorsport</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<span class="siteMenuNavGroup">
														<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/motor/formel_1/"
															   class="siteMenuNavItemLink">Formel 1</a>
															<span class="siteMenuNavIcon">
																<i class="icon-arrow-down"></i>
															</span>
														</div>
															<span class="siteMenuSubMenu">
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/motor/formel_1/live/">Formel 1 Live</a>
																	</div>
																</span>
														</span>
												    </span>
									</span>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/golf/" class="siteMenuNavItemLink">Golf</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/andensport/boksning/" class="siteMenuNavItemLink">Boksning</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/andensport/ishockey/" class="siteMenuNavItemLink">Ishockey</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/andensport/badminton/" class="siteMenuNavItemLink">Badminton</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/livsstil/" class="siteMenuNavItemLink">Livsstil</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/livsstil/forbrug/" class="siteMenuNavItemLink">Forbrug & Test</a>
									</div>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/livsstil/digitalt/" class="siteMenuNavItemLink">Digitalt</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/digitalt/computer/"
															   class="siteMenuNavItemLink">Computer</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/digitalt/mobil/"
															   class="siteMenuNavItemLink">Mobil</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/digitalt/gadgets/"
															   class="siteMenuNavItemLink">Gadgets</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/digitalt/tv/"
															   class="siteMenuNavItemLink">TV & Foto</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/digitalt/lyd/"
															   class="siteMenuNavItemLink">Lyd</a>
														</div>
													</span>
									</span>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/livsstil/bolig/" class="siteMenuNavItemLink">Bolig</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/bolig/tips/"
															   class="siteMenuNavItemLink">Hus</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/bolig/Reportage/"
															   class="siteMenuNavItemLink">Boligreportage</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/bolig/have/"
															   class="siteMenuNavItemLink">Have</a>
														</div>
													</span>
									</span>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/livsstil/rejser/" class="siteMenuNavItemLink">Rejser</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/rejser/danmark/"
															   class="siteMenuNavItemLink">Ferie i Danmark</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/rejser/storby/"
															   class="siteMenuNavItemLink">Storbyer</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/rejser/sne/"
															   class="siteMenuNavItemLink">Sne og ski</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/rejser/rejsereportage/"
															   class="siteMenuNavItemLink">Rejsereportage</a>
														</div>
													</span>
									</span>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/livsstil/biler/" class="siteMenuNavItemLink">Biler</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/biler/test/"
															   class="siteMenuNavItemLink">Biltest</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/biler/luksusbiler/"
															   class="siteMenuNavItemLink">Luksusbiler</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/biler/Baad/"
															   class="siteMenuNavItemLink">Båd</a>
														</div>
													</span>
									</span>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/livsstil/madvin/" class="siteMenuNavItemLink">Mad & Vin</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/madvin/mad/"
															   class="siteMenuNavItemLink">Mad</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/madvin/vin/"
															   class="siteMenuNavItemLink">Vin</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/madvin/suzywengel/"
															   class="siteMenuNavItemLink">Suzy Wengel</a>
														</div>
													</span>
									</span>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/livsstil/familiesundhed/" class="siteMenuNavItemLink">Familie & Sundhed</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/familiesundhed/motion/"
															   class="siteMenuNavItemLink">Motion</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/familiesundhed/sundhed/"
															   class="siteMenuNavItemLink">Sundhed</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/familiesundhed/familie/"
															   class="siteMenuNavItemLink">Familie, børn & unge</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/familiesundhed/karenlyager/"
															   class="siteMenuNavItemLink">Blog: Karen Lyager</a>
														</div>
													</span>
									</span>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/livsstil/luksus/" class="siteMenuNavItemLink">Luksus</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/livsstil/minut/" class="siteMenuNavItemLink">Minuttet</a>
									</div>
								</span>
				</span>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/nyviden/" class="siteMenuNavItemLink">Viden</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/aarhus/" class="siteMenuNavItemLink">Aarhus</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/favrskov/" class="siteMenuNavItemLink">Favrskov</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/norddjurs/" class="siteMenuNavItemLink">Norddjurs</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/odder/" class="siteMenuNavItemLink">Odder</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/skanderborg/" class="siteMenuNavItemLink">Skanderborg</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/syddjurs/" class="siteMenuNavItemLink">Syddjurs</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/kommentarer/" class="siteMenuNavItemLink">Kommentar</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/meninger/" class="siteMenuNavItemLink">Meninger</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/Restauranter/" class="siteMenuNavItemLink">Restauranter</a>
									</div>
								</span>
				</span>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/foto/" class="siteMenuNavItemLink">Foto</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/skole/" class="siteMenuNavItemLink">Skole</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/skole/detfrieord/" class="siteMenuNavItemLink">Det frie ord</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/bagsiden/" class="siteMenuNavItemLink">Bagsiden</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/bagsiden/nyhedsquiz/" class="siteMenuNavItemLink">Nyhedsquiz</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/bagsiden/sudoku/" class="siteMenuNavItemLink">Sudoku</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/bagsiden/krydsord/" class="siteMenuNavItemLink">Krydsord</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/bagsiden/findord/" class="siteMenuNavItemLink">Find ord</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/bagsiden/amerikanerkryds/" class="siteMenuNavItemLink">Amerikanerkryds</a>
									</div>
								</span>
				</span>
		   </span>
									</span>
									<div class="siteMenuNavItem siteMenuNavItemPrem">
										<a href="//jyllands-posten.dk/premium" class="siteMenuNavItemLink">
											<span class="siteMenuNavItemPremLink">Premium Forside</span>
										</a>
										<span class="siteMenuNavIcon">
										</span>
									</div>
									<span class="siteMenuNavGroup showSubmenu"  data-jp-track="_premium">
										<div class="siteMenuNavItem siteMenuNavItemPrem">
											<span class="siteMenuNavItemLink">
												<span class="siteMenuNavItemPremLink">Premium Sektioner</span>
											</span>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-up"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu subMenuPrem">
										   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/indblik/" class="siteMenuNavItemLink">Indblik</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/indblik/serie/" class="siteMenuNavItemLink">Serier</a>
									</div>
								</span>
				</span>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/premium/redaktionenanbefaler/" class="siteMenuNavItemLink">Anbefaler</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/premium/guides/" class="siteMenuNavItemLink">Guide</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/premium/briefing/" class="siteMenuNavItemLink">Briefing</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/indland/" class="siteMenuNavItemLink">Indland</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/indland/indlandsanalyser/" class="siteMenuNavItemLink">Analyser</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/indland/marchen/" class="siteMenuNavItemLink">Marchen Neel Gjertsen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/indland/natur/" class="siteMenuNavItemLink">Natur</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/international/" class="siteMenuNavItemLink">International</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/international/internationalanalyse/" class="siteMenuNavItemLink">Analyser</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/international/brevfra/" class="siteMenuNavItemLink">Brev fra korrespondenten</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/erhverv/" class="siteMenuNavItemLink">Erhverv</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/erhverv/sporgompenge/" class="siteMenuNavItemLink">Spørg om penge</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/erhverv/karriere/" class="siteMenuNavItemLink">Karriere</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/kultur/" class="siteMenuNavItemLink">Kultur</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/premium/kultur/frokjaer/" class="siteMenuNavItemLink">Frøkjær og forfatterne</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/frokjaer/saeson1/"
															   class="siteMenuNavItemLink">Sæson 1</a>
														</div>
													</span>
									</span>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/" class="siteMenuNavItemLink">Anmeldelser</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/film/"
															   class="siteMenuNavItemLink">Film</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/litteratur/"
															   class="siteMenuNavItemLink">Litteratur</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/rytmisk/"
															   class="siteMenuNavItemLink">Rytmisk musik</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/billedkunst/"
															   class="siteMenuNavItemLink">Billedkunst</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/teater/"
															   class="siteMenuNavItemLink">Teater</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/klassisk/"
															   class="siteMenuNavItemLink">Klassisk musik</a>
														</div>
													</span>
									</span>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/sport/" class="siteMenuNavItemLink">Sport</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/sport/sportsanalyse/" class="siteMenuNavItemLink">Analyser</a>
									</div>
								</span>
				</span>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/premium/viden/" class="siteMenuNavItemLink">Viden</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/navne/" class="siteMenuNavItemLink">Navne</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/navne/dagsdato/" class="siteMenuNavItemLink">Dags dato</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/navne/omtale/" class="siteMenuNavItemLink">Aktuelt portræt</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/navne/nekrolog/" class="siteMenuNavItemLink">Nekrolog</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/navne/afdoede/" class="siteMenuNavItemLink">Afdøde</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/livsstil/" class="siteMenuNavItemLink">Livsstil</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/livsstil/familiebrevkasse/" class="siteMenuNavItemLink">Hverdagens dilemmaer</a>
									</div>
								</span>
				</span>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/premium/turengaartil/" class="siteMenuNavItemLink">Turen går til</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/kommentar/" class="siteMenuNavItemLink">Kommentar</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/ullaterkelsen/" class="siteMenuNavItemLink">Ulla Terkelsen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/verdensgang/" class="siteMenuNavItemLink">Niels Lillelund</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/bundlinjen/" class="siteMenuNavItemLink">Steen Rosenbak</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/jpinvesterer/" class="siteMenuNavItemLink">Lars Nielsen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/paadenandenside/" class="siteMenuNavItemLink">Palle Weis</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/setfrasidelinien/" class="siteMenuNavItemLink">Thomas Møller Kristensen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/setudefra/" class="siteMenuNavItemLink">Jørn Mikkelsen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/politisketanker/" class="siteMenuNavItemLink">Ritt Bjerregaard</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/brudflader/" class="siteMenuNavItemLink">Lars Olsen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/filosoffensblik/" class="siteMenuNavItemLink">Anders Fogh Jensen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/solo/" class="siteMenuNavItemLink">Christine Christiansen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/statogstue/" class="siteMenuNavItemLink">Camilla-Dorthea Bundgaard</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/taarnet/" class="siteMenuNavItemLink">Henrik Jensen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/ugenitv/" class="siteMenuNavItemLink">Henrik Jensen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/international/" class="siteMenuNavItemLink">Jette Elbæk Maressa</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/international/brevfra/" class="siteMenuNavItemLink">Korrespondentbrevet</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/eftertanken/" class="siteMenuNavItemLink">Michael Böss</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/undervejs/" class="siteMenuNavItemLink">Per Nyholm</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/straighttalk/" class="siteMenuNavItemLink">Soulaima Gourani</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/skyggen/" class="siteMenuNavItemLink">Tage Clausen</a>
									</div>
								</span>
				</span>
		   </span>
									</span>
									<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/topic/">Tema</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/rettelser/">Rettelser</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/tvprogrammer/">TV-oversigt</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/service/topnyheder/">Nyhedsbreve</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/service/rss/">RSS</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/kontakt/">Kontakt</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/premium/gemteartikler/">Gemte artikler</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink" target="_blank" href="https://jyllands-posten.dk/rabatkode/">Rabatkoder</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://www.jyllands-posten.dk/om/podcast/">Podcast guide</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/annoncering/annoncoerbetaltindhold/">Annoncørbetalt indhold</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					</div>
								<div class="baronScrollerBar"></div>
							</div>
						</nav>
					</div>
					</div>
			</div>
		</div>
	</div>

	<div id="topMenuFixedBox" class="topMenuFixedBox"  data-jp-track="_top-menu">
		<div id="topMenuFixed" class="topMenuFixed">
			<nav class="topMenuNav topMenuNavLive">
				<div class="topMenuNavIn">
					<!--jp_top_navigation_live_new-->
					<a href="https://jyllands-posten.dk/indland/" class="topMenuNavItem itemInPath  itemActive">
					Indland</a>

			<a href="https://jyllands-posten.dk/indland/politiretsvaesen/" class="topMenuNavItem ">
									Politi og retsvæsen</a>
						<a href="https://jyllands-posten.dk/indland/trafik/" class="topMenuNavItem ">
									Trafik & vejr</a>
						<a href="https://jyllands-posten.dk/indland/kbh/" class="topMenuNavItem ">
									København</a>
						</div>
			</nav>
			<nav class="topMenuNav topMenuNavPrem">
				<div class="topMenuNavIn">
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/indblik/">Indblik</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/redaktionenanbefaler/">Anbefaler</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/guides/">Guide</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/indland/">Indland</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/international/">International</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/erhverv/">Erhverv</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/kultur/">Kultur</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/sport/">Sport</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/viden/">Viden</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/navne/">Navne</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/livsstil/">Livsstil</a>
					</div>
			</nav>
			</div>
	</div>
	</div>
	</header><script type="text/javascript">
                initTopMenu();
                initBurgerMenu();
            </script>
			<div class="wrapperInner">
			<div class="topSecArtFull"  data-jp-track-source="1073_art_section-article-top-fullwidth"  >
			<!-- banner: jp_indland/MegaBoard1/
    true -->

    <div class="baPosition" id="MegaBoard1" >
		<div class="baPosition__holder">
			<div class="baPosition__label">Annonce</div>
					<div id="6233192" class="dac_MegaBoard1">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6233192', 'MegaBoard1', {sectionid: 1073});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('MegaBoard1', 'true')) {
				ADTECH.config.placements[6233192] = {
				
					sizeid: 410,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6233192').addAnnonceWord();
				if (dacBanners["MegaBoard1"]) {
				dacBanners["MegaBoard1"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6233192);
					
				}
			</script>
				</div>
			</div>
		</div><div class="bsOverlay" data-jp-track='behavior_widget'>
	<div class="bsOverlay__wrap">
		<div class="bsOverlay__box">
			<div class="bsOverlay__close icon-cross" data-jp-track-label='close'></div>
			<div id="behavior-widget" class="bsOverlay__content" data-jp-track-label='click'>
			</div>
		</div>
	</div>
</div><script>
	getBehaviorData(10221588);

	function getBehaviorData(id) {
		if (id !== undefined) {
			$jp.ajax({
				url: '/api/widgets/' + id + '/?jpmuid=' + premiumInfo__.l_jpmuid,
				cache: false
			}).done(function (data) {
				if (!!data.html) {
					if (sessionStorage && !sessionStorage.getItem('behPopShown')) {
						var overlay = $('.bsOverlay');
						var timer;
						var windowFocus = true;

						$(window).on('blur', function() {
							windowFocus = false;
						});
						$(window).on('focus', function() {
							windowFocus = true;
						});

						setPosition(data.position, overlay);

						$('#behavior-widget').append(data.html);

						var showContent = function() {
							sessionStorage.setItem('behPopShown', 'true');

							overlay.addClass('bsOverlay--show');
							if (data.position === 'slide_bottom_right') {
								overlay.addClass('bsOverlay--slideIn');
							}
							$('.bsOverlay__close').click(function () {
								overlay.remove();
							});
							if (window.jpTrackingPlugin) {
								try {
									jpTrackingPlugin.tracker.vendors.inview().register(overlay, 'behavior_widget', 'in_view', {identifier: data.identifier, response_id: data.responseId});
								} catch (error) {
									console.log(error);
								}
							}
							if(data.lifespan > 0) {
								timer = setTimeout(hideContent, data.lifespan * 1000);
								overlay.mouseenter(function() {
									clearTimeout(timer);
								});
								overlay.mouseleave(function() {
									clearTimeout(timer);
									timer = setTimeout(hideContent, data.lifespan * 1000);
								});
								$(window).on('blur', function() {
									clearTimeout(timer);
								});
								$(window).on('focus', function() {
									clearTimeout(timer);
									timer = setTimeout(hideContent, data.lifespan * 1000);
								});
							}
						};

						var hideContent = function() {
							if (windowFocus === true) {
								if (data.position === 'slide_bottom_right') {
									overlay.one("webkitAnimationEnd animationend",
										function() {
											overlay.remove();
										});
									overlay.removeClass('bsOverlay--slideIn').addClass('bsOverlay--slideOut');
								} else {
									overlay.remove();
								}
							}
						};

						var startCheck = function() {
							if (document.hasFocus()) {
								setTimeout(showContent, data.delay * 1000);
								return;
							}
							setTimeout(startCheck, 500);
						};

						startCheck();
					}
				}

				function setPosition(position, overlay) {
					if (position === 'center') {
						overlay.addClass('bsOverlay--middle');
					} else if (position === 'center_bottom') {
						overlay.addClass('bsOverlay--bottom');
					} else if (position === 'slide_bottom_right') {
						overlay.addClass('bsOverlay--slide');
					} else if (position === 'slide_bottom_right') {
						overlay.addClass('bsOverlay--slide');
					}
				}
			});
		}
	}
</script></div>
	<div class="wrapperIn"  data-jp-track-source="1073_art_article-top-toolbox-widget"  >
		</div>
	
	<div class="wrapperIn wrapperInSec wrapperInFP">
				<div class="mainCol">
					<script type="text/javascript">
        window.___gcfg = {lang: 'da'};

        (function () {
            var po = document.createElement('script');
            po.type = 'text/javascript';
            po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(po, s);
        })();
	</script>

	<div class="article" itemscope itemtype="http://schema.org/NewsArticle">
		<meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://jyllands-posten.dk/indland/ECE10843080/13000-danskere-besoegte-nye-hospitalsbyggerier/"/>
		<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="//jyllands-posten.dk/img/logo/jyllands-posten.png"/>
				<meta itemprop="width" content="427"/>
				<meta itemprop="height" content="52"/>
			</div>
		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" itemname="Jyllands-Posten" style="display: none;">
			<meta itemprop="name"  content="Jyllands-Posten"/>
			<meta itemprop="url" content="//jyllands-posten.dk/">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="//jyllands-posten.dk/img/logo/jyllands-posten.png"/>
				<meta itemprop="width" content="427"/>
				<meta itemprop="height" content="52"/>
			</div>
		</div>
		<div class="secPrefix">
			<span>Indland</span>
				 <meta itemprop="dateModified" content="2018-09-02T19:54:00+01:00"/>
			<time itemprop="datePublished" class="artTime" content="2018-09-02T19:54:00+01:00">
				02.09.2018 kl. 19:54 </time>
				</div>

			<h1 itemprop="headline">
				13.000 danskere besøgte nye hospitalsbyggerier</h1>
		<div class="artDescription" itemprop="description">
			<p>Søndag havde danskerne mulighed for at kigge forbi 12 nye hospitaler over hele landet.</p>
		</div>

		<div class="bylineToolbar cfix">
	<div class="bylineToolbarCnt">
		<div class="toolIconBox fL aL" data-jp-track-source="shareBar">
			<a class="toolIcon icon-facebook bdrIcon" data-jp-track-label="fbShareIcon" onclick="window.open(JPGlobal.ShareButtons.facebookPage()); return false;" title="Facebook" aria-hidden="true"></a>
	<a class="toolIcon icon-twitter bdrIcon" data-jp-track-label="twShareIcon" onclick="window.open(JPGlobal.ShareButtons.twitterPage('13.000 danskere besøgte nye hospitalsbyggerier','10843080')); return false;" title="Twitter" aria-hidden="true"></a>
	<a class="toolIcon icon-linkedin bdrIcon" data-jp-track-label="linkedinShareIcon" onclick="window.open(JPGlobal.ShareButtons.linkedinPage('13.000 danskere besøgte nye hospitalsbyggerier')); return false;" title="Linkedin" aria-hidden="true"></a>
	<a class="toolIcon icon-mail bdrIcon" data-jp-track-label="mailShareIcon" onclick="JPGlobal.ShareButtons.mailPage('13.000 danskere besøgte nye hospitalsbyggerier'); return false;" title="Tip en ven" aria-hidden="true"></a>
<a class="toolIcon icon-print bdrIcon" rel="nofollow" title="Print" href="javascript:void(0);" data-jp-track-label="printShareIcon"
			   onclick="window.open('https://jyllands-posten.dk/indland/ECE10843080/13000-danskere-besoegte-nye-hospitalsbyggerier/?service=printversion','printversion','width=650,height=700,menubar=no,scrollbars=no'); return false;" aria-hidden="true"></a>
		</div>

		<div class="toolIconBox fR aR">
			<div class="dropBoxWrap initDropBoxHover">
				<span class="toolIcon icon-textResize dropBoxControl" aria-hidden="true">
					<i>A</i>
					<i>A</i>
				</span>
				<div class="dropBoxHolder">
					<div class="dropBox">
						<div class="dropBoxContent fontSlider"></div>
					</div>
				</div>
			</div>
			<div id="saveArticleButtonDesktop" class="dropBoxWrap initDropBoxHover"></div>

<script type="text/javascript">
	if(!window.statefulElements){
		window.statefulElements = [];
	}

	function sefn_saveArticleButtonDesktop(){
		$jp.ajax({
			cache: false,
			async: true,
			dataType: 'html',
			type: 'GET',
			url:'/protected/?service=ajax&target=saveArticleButtonDesktop&articleId=10843080',
			success: function(data, textStatus, jqXHR){$jp('#saveArticleButtonDesktop').html(data); (function(){})(data, textStatus, jqXHR);},
			beforeSend: function(){},
			error: function(){}
		});
	}

	statefulElements.push(sefn_saveArticleButtonDesktop);
	
			if (!!window.JPGlobal){
				JPGlobal.defferLoadStack.push(sefn_saveArticleButtonDesktop);
			} else {
				$jp(sefn_saveArticleButtonDesktop);
			}
		</script>
</div>
	</div>
</div>

<script type="text/javascript">
	var curFontSize = 16;

	$jp('.fontSlider').pinslider({cur: curFontSize}).on("change", fontChangeEvent);
	$jp('#articleText').css("font-size", curFontSize);

	JPGlobal.defferLoadStack.push(function(){
		$jp('.fontSlider').pinslider().on("change",fontChangeEvent);
	});


	function fontChangeEvent(event, cur, sliding) {
		curFontSize = Math.round(cur);
		var oldPosition = $jp(this).offset().top, oldScrollTop = $jp(window).scrollTop();
		$jp('#articleText').css("font-size", curFontSize);
		var newPosition = $jp(this).offset().top;
		$jp(window).scrollTop(oldScrollTop + (newPosition - oldPosition));
		$jp('.fontSlider').not(this).pinslider({cur: cur});
	}
</script><div class="tagNameBox"  data-jp-track-source="1073_art_tags" >
	<span class="icon icon-tag"></span>
	<a class="tagName" href="https://jyllands-posten.dk/?tags=tag%3Aorganisationer.jp.dk%2C2014%3ADanske_Regioner" title="Danske Regioner">Danske Regioner</a>
	</div>
<div class="articleContent"  data-jp-track-source="1073_art_articleContent"  >
			<div id="articleText" class="content-block" data-jp-track-label="articleBodyText" itemprop="articleBody">
		<p>En 3 D-visualeringsoplevelse i Horsens og en 210 meter lang tunnel i Odense.</p><p>Det er nogle af de ting, som danskerne søndag kunne opleve på 12 danske hospitaler, der havde inviteret indenfor til arrangementet &quot;Åbent Hospital&quot;.</p><p>Flere end 13.000 danskere besøgte søndag de nye hospitalsbyggerier over hele landet, oplyser Danske Regioner i en meddelelse.</p><p>- Jeg er glad for, at så mange danskere benyttede muligheden for at se de hospitalsbyggerierne, siger formand Stephanie Lose (V).</p><p>- De nye hospitaler får stor betydning for alle, og derfor er det meget vigtigt for os i regionerne, at danskerne ved selvsyn ser, at vi gør vores absolut bedste.</p><p>De 12 byggerier er en del af de 43 nye og ombygge hospitaler, som opføres frem mod 2025.</p><p>Når alle hospitalerne er færdig, vil der stå 8898 enestuer og 347 operationsstuer klar til danskerne.</p><p>- Det er meget vigtigt for os, at patienter og pårørende oplever, at de er i centrum på de nye hospitaler, siger Lose.</p><p>- Når vi har afholdt Åbent Hospital i dag, er det fordi, vi gerne vil vise, at hospitalerne kan rumme mange forskellige typer af patienter og deres pårørende.</p></div>

	<div class="cB"></div>
<div style="display: none">
        <meta itemprop="author" content="<p>/ritzau/</p>"/>
    </div>
    <div class="maerke">
        <p>/ritzau/</p></div><div id="6412568_10843080" class="dac_artikelIntext" style="display:hidden;">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6412568_10843080', 'artikelIntext', {sectionid: 1073});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('artikelIntext', 'true')) {
				ADTECH.config.placements[6412568] = {
				
					sizeid: 4564,
				
					syncIfPossible: false,
				
					alias: '6412568_10843080',
					configId: '6412568_10843080',
				
				complete: function() {
				setTimeout(function () {
				$jp('#6412568_10843080').addAnnonceWord();
				if (dacBanners["artikelIntext"]) {
				dacBanners["artikelIntext"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
					var moveElement = $jp('#6412568_10843080').toggle().detach();
					$jp("#articleText > p:nth-child(4)").after(moveElement);
				
						setTimeout(function() {ADTECH.loadAd(6412568);}, 800);
					
				}
			</script>
				</div>
			<div class="artShares" data-jp-track-source="shareBar">
				<div class="toolIconBox">
	<a class="toolIcon icon-facebook bdrIcon" data-jp-track-label="fbShareIcon" onclick="window.open(JPGlobal.ShareButtons.facebookPage()); return false;" title="Facebook" aria-hidden="true"></a>
	<a class="toolIcon icon-twitter bdrIcon" data-jp-track-label="twShareIcon" onclick="window.open(JPGlobal.ShareButtons.twitterPage('13.000 danskere besøgte nye hospitalsbyggerier','10843080')); return false;" title="Twitter" aria-hidden="true"></a>
	<a class="toolIcon icon-linkedin bdrIcon" data-jp-track-label="linkedinShareIcon" onclick="window.open(JPGlobal.ShareButtons.linkedinPage('13.000 danskere besøgte nye hospitalsbyggerier')); return false;" title="Linkedin" aria-hidden="true"></a>
	<a class="toolIcon icon-mail bdrIcon" data-jp-track-label="mailShareIcon" onclick="JPGlobal.ShareButtons.mailPage('13.000 danskere besøgte nye hospitalsbyggerier'); return false;" title="Tip en ven" aria-hidden="true"></a>
<span class="shareIconBox">
		<a class="toolIcon icon-jp bdrIcon" data-jp-track-label="jpShareIcon" href="https://www.facebook.com/jyllandsposten" target="_blank" title="Jyllands-Posten"></a>
		<span class="shareIconText">
            <i class="shareIconArrow"></i>
			Følg<br/>Jyllands-Posten
		</span>
	</span>
</div></div>

			<div class="cB"></div>

			<div class="artRealtedColumn" data-jp-track-label="artRealtedColumn">
					<div class="relatedArticlesBottom">
	<div class="premWidget">
		<div class="premWidgetHd">
			<div class="premWidgetHdTitle">
				SE OGSÅ
			</div>

			<div class="widgetHdTopic">
				<a href="//jyllands-posten.dk/?tags=tag%3Aorganisationer.jp.dk%2C2014%3ADanske_Regioner">Danske Regioner</a>
					</div>
		</div>

		<div class="gridColset">
			<div class="gridCol gridCol140">
								<article  class="artBox artBox140    ">
	<div class="artData">
				<a href="https://jyllands-posten.dk/aarhus/meninger/breve/" class="artSec" >
							Debatindlæg</a>
					</div><figure class="artImgBox" ><div class="artImg b ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/aarhus/meninger/breve/ECE10825045/derfor-skal-regionerne-bevares/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/image/10825064/xj44vo/ALTERNATES/b-5_2/title-mangler" alt="Arkivillustration: Peter Hermann"   />
						</a>
			</div></figure><h5 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/aarhus/meninger/breve/ECE10825045/derfor-skal-regionerne-bevares/" >
			<i class="icon-quote"></i><span class="artKicker">Debat:</span> Derfor skal regionerne bevares </a>
			</h5><div class="artByline">Flemming Knudsen<script type="text/javascript">
	JPGlobal.defferLoadStack.push(function() {
		$jp(".bylineAuthorFollowOverlay.tabContainer").tabsNew({activeTabClass : "selected"});
	});
</script></div></article>

</div>
						<div class="gridCol gridCol140">
						<article  class="artBox artBox140 artNoImg   ">
	<div class="artData">
				<a href="https://jyllands-posten.dk/indland/" class="artSec" >
							Indland</a>
					</div><h5 class="artTitle increase" >
			<a 
					href="https://jyllands-posten.dk/indland/ECE10829847/flere-boliger-skyder-op-paa-forurenede-grunde-i-byerne/" >
			Flere boliger skyder op på forurenede grunde i byerne </a>
			</h5><div class="artDesc" >Borgerne skal ifølge Danske Regioner ikke være bekymrede for sundheden, når de bor på forurenede grunde.</div>
			</article>

</div>
				<div class="gridCol gridCol140">
						<article  class="artBox artBox140    ">
	<div class="artData">
				<a href="https://jyllands-posten.dk/premium/indland/" class="artSec" >
							Indland</a>
					</div><figure class="artImgBox" ><div class="artImg b ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/protected/premium/indland/ECE10824741/desvaerre-der-er-lukket-flere-og-flere-laeger-siger-nej-til-nye-patienter/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/incoming/image/10827735/lwz4ye/ALTERNATES/b-5_2/getimagecontent-1" alt=""   />
						<span class="premiumIndicator" ></span></a>
			</div></figure><h5 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/protected/premium/indland/ECE10824741/desvaerre-der-er-lukket-flere-og-flere-laeger-siger-nej-til-nye-patienter/" >
			<span class="artKicker">Kan man få en ny læge i din kommune?</span> Se, hvor slemt det står til med lægemanglen </a>
			</h5><div class="artDesc" >Antallet af patienter pr. læge sætter rekord, og 7 af 10 læger har lukket for nye patienter. <span class="link-premium"> </span></div>
			</article>

</div>
				<div class="gridCol gridCol140">
						<article  class="artBox artBox140    ">
	<div class="artData">
				<a href="https://jyllands-posten.dk/politik/" class="artSec" >
							Politik</a>
					</div><figure class="artImgBox" ><div class="artImg b ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/politik/ECE10825816/regioner-prisen-for-rent-drikkevand-er-en-milliard/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/NICA_Billede__free_/article8334027.ece/ALTERNATES/b-5_2/OK-drikke-vand" alt="Drikkevandet er flere steder truet grundet pesticidforurening. Arkivfoto: Claus Lunde"   />
						</a>
			</div></figure><h5 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/politik/ECE10825816/regioner-prisen-for-rent-drikkevand-er-en-milliard/" >
			<span class="artKicker">Regioner: </span> Prisen for rent drikkevand er en milliard </a>
			</h5><div class="artDesc" >4000 steder og op mod 15.000 landbrug i Danmark kan være punktforurenet med pesticider, viser analyse.</div>
			</article>

</div>
				</div>
		
		<div class="mereBtnContainer">
				<a class="mereBtn" href="//jyllands-posten.dk/?tags=tag%3Aorganisationer.jp.dk%2C2014%3ADanske_Regioner">Se flere</a>
			</div>
		</div>
	<div class="mainBreaker"></div>
</div></div>
				<!--/artRealtedColumn-->
			<script type="text/javascript" src="/js/lib/google_adsence.js"></script>
			<div class="gridColset">
			<div class="gridCol gridCol300"  >
				<!-- banner: jp_indland_krimi/MediumRectangle4/
    true -->

    <div class="baPosition" id="MediumRectangle4" >
		<div class="baPosition__holder">
			<div class="baPosition__label">Annonce</div>
					<div id="6549918" class="dac_MediumRectangle4">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6549918', 'MediumRectangle4', {sectionid: 1162});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('MediumRectangle4', 'true')) {
				ADTECH.config.placements[6549918] = {
				
					sizeid: 170,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6549918').addAnnonceWord();
				if (dacBanners["MediumRectangle4"]) {
				dacBanners["MediumRectangle4"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6549918);
					
				}
			</script>
				</div>
			</div>
		</div></div>
			<div class="gridCol gridCol300"  >
				<!-- banner: jp_indland_krimi/MediumRectangle5/
    true -->

    <div class="baPosition" id="MediumRectangle5" >
		<div class="baPosition__holder">
			<div class="baPosition__label">Annonce</div>
					<div id="6549917" class="dac_MediumRectangle5">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6549917', 'MediumRectangle5', {sectionid: 1162});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('MediumRectangle5', 'true')) {
				ADTECH.config.placements[6549917] = {
				
					sizeid: 170,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6549917').addAnnonceWord();
				if (dacBanners["MediumRectangle5"]) {
				dacBanners["MediumRectangle5"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6549917);
					
				}
			</script>
				</div>
			</div>
		</div></div>
		</div><div
				 class="sectionNow"
				>
			<div >
		<div class="boxHeader ">
		Indland lige nu</div>
<article  class="artBox artBox620    ">
	<div class="artData">
				<a href="https://jyllands-posten.dk/premium/indland/" class="artSec" >
							Indland</a>
					</div><figure class="artImgBox" ><div class="artImg g ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/protected/premium/indland/ECE10839863/nyt-vaerktoej-skal-stoppe-unge-rygerekontrol-skal-vaere-undercover/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/image/10827086/r28cb2/ALTERNATES/g-5_2/salg-af-tobak-til-unge." alt="Der er behov for nye redskaber for at stoppe tobakssalg til unge, mener sundhedsministeren. 
Foto: Tobias Nicolai"   />
						<span class="premiumIndicator" ></span></a>
			</div></figure><h2 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/protected/premium/indland/ECE10839863/nyt-vaerktoej-skal-stoppe-unge-rygerekontrol-skal-vaere-undercover/" >
			Nyt værktøj skal stoppe unge rygere:
Kontrol skal være undercover </a>
			</h2><div class="artDesc" >Regeringen vil indføre anonym kontrol af, om butikker sælger tobak til unge under 18 år. Socialdemokratiet kritiserer, at én mand skal kontrollere 7.400 butikker. <span class="link-premium"> </span></div>
			</article>

<div class="sectionNowList"><div class="mainBreaker"></div>

						<article  class="artBox artBox620 artNoImg   ">
	<h2 class="artTitle increase" >
			<a 
					href="https://jyllands-posten.dk/indland/ECE10843080/13000-danskere-besoegte-nye-hospitalsbyggerier/" >
			13.000 danskere besøgte nye hospitalsbyggerier </a>
			</h2></article>

<div class="mainBreaker"></div>

						<article  class="artBox artBox620 artNoImg   ">
	<h2 class="artTitle increase" >
			<a 
					href="https://jyllands-posten.dk/indland/trafik/ECE10843068/uheld-lukkede-trafikken-paa-storebaeltsbroen-mod-sjaelland/" >
			Uheld lukkede trafikken på Storebæltsbroen mod Sjælland </a>
			</h2></article>

<div class="mainBreaker"></div>

						<article  class="artBox artBox620 artNoImg   ">
	<h2 class="artTitle increase" >
			<a 
					href="https://jyllands-posten.dk/protected/premium/indland/ECE10839814/sag-mod-selvmordslaege-er-udvidet-husk-en-pose-over-hovedet-og-en-elastik-om-halsen/" >
			<span class="premiumIndicator" ></span><span class="artKicker">Selvmordslæge:</span> »Husk en pose over hovedet og en elastik om halsen«  <span class="link-premium"> </span></a>
			</h2></article>

<div class="mainBreaker"></div>

						<article  class="artBox artBox620 artNoImg   ">
	<h2 class="artTitle increase" >
			<a 
					href="https://jyllands-posten.dk/indland/politiretsvaesen/ECE10842920/fire-politifolk-er-koert-paa-hospitalet-efter-biljagt-nord-for-koebenhavn/" >
			Fire politifolk er kørt på hospitalet efter biljagt nord for København </a>
			</h2></article>

<div class="mainBreaker"></div>

						<article  class="artBox artBox620 artNoImg   ">
	<h2 class="artTitle increase" >
			<a 
					href="https://jyllands-posten.dk/indland/politiretsvaesen/ECE10842909/lastbilchauffoer-doede-efter-kollision-med-hoejspaendingsledning/" >
			Lastbilchauffør døde efter kollision med højspændingsledning </a>
			</h2></article>

</div></div>
	</div><!--/end//sectionNow--><div class="mainSpacer"></div><div >
		<div class="boxHeader ">
		Forsiden lige nu</div>
<!-- JPF-3842 -->

		<article  class="artBox artBox620    ">
	<figure class="artImgBox" ><div class="artImg g ratio-5_3 ">
				<a 
					href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10836802/nye-miljoekrav-giver-usikkerhed-om-bilpriser-og-leveringstider/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/premium/livsstil/image/10836801/ymyntz/ALTERNATES/g-5_3/x-xge-biler-fra-vw-fabrikkerne-foto-vw" alt="VW-koncernen, der har mange modeller og varianter, er h&#229;rdt presset for at f&#229; bilerne godkendt efter de nye norm er. Det m&#230;rkes bl.a. p&#229; leveringstiderne p&#229; Golf Sportsvan. Foto: VW"   />
						<span class="premiumIndicator" ></span></a>
			</div></figure><h2 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10836802/nye-miljoekrav-giver-usikkerhed-om-bilpriser-og-leveringstider/" >
			Nye miljøkrav giver usikkerhed om bilpriser og leveringstider </a>
			</h2><div class="artDesc" >Danske bilkøbere mærker konsekvenser af omlægningen til ny metode for beregning af brændstofforbruget, som i en periode giver uklare bilpriser og leveringstider, mens bilfabrikkerne kæmper for at få bilerne godkendt efter ny norm. <span class="link-premium"> </span></div>
			</article>

<div class="mainBreaker"></div>
									<div class="gridColset">
										<div class="gridCol gridCol300">
											<article  class="artBox artBox300    ">
	<figure class="artImgBox" ><div class="artImg e ratio-5_3 ">
				<a 
					href="https://finans.dk/finans2/ECE10839888/danskerne-har-talt-her-er-danmarks-bedste-og-daarligste-bank/" class=" iaLauncher"target="_blank" data-article-id="10839888">
			<img itemprop="url" src="https://finans.dk/incoming/image/10841090/jgdb9q/ALTERNATES/e-5_3/bedstebankillu" alt="Illustration: Jacob Schr&#248;der"   />
						</a>
			</div></figure><h4 class="artTitle " >
			<a 
					href="https://finans.dk/finans2/ECE10839888/danskerne-har-talt-her-er-danmarks-bedste-og-daarligste-bank/" class=" iaLauncher"target="_blank" data-article-id="10839888">
			<span class="artKicker">Danskerne har talt: </span> Her er Danmarks bedste og dårligste bank </a>
			</h4><div class="artDesc" >Mens Ringkjøbing Landbobanks image er helt i top, må Nordea og Danske Bank sande, at omverdenen skæver negativt til dem. <span class="finansTextIndicator" >Finans</span></div>
			</article>

</div>
								<div class="gridCol gridCol300">
											<article  class="artBox artBox300    ">
	<figure class="artImgBox" ><div class="artImg e ratio-5_3 ">
				<a 
					href="https://jyllands-posten.dk/protected/premium/indland/ECE10839814/sag-mod-selvmordslaege-er-udvidet-husk-en-pose-over-hovedet-og-en-elastik-om-halsen/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/image/10839836/osnwsy/ALTERNATES/e-5_3/title-mangler" alt="P&#229; mandag begynder retssagen mod den pensionerede overl&#230;ge Svend Lings, som risikerer tre &#229;rs f&#230;ngsel, hvis han bliver kendt skyldig. Arkivfoto: Carsten Bundgaard"   />
						<span class="premiumIndicator" ></span></a>
			</div></figure><h4 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/protected/premium/indland/ECE10839814/sag-mod-selvmordslaege-er-udvidet-husk-en-pose-over-hovedet-og-en-elastik-om-halsen/" >
			<span class="artKicker">Selvmordslæge:</span> »Husk en pose over hovedet og en elastik om halsen« </a>
			</h4><div class="artDesc" >Mandag begynder retssagen mod Svend Lings, som mener, at uhelbredeligt syge mennesker skal have mulighed for selv at beslutte, om de vil have hjælp til at dø. <span class="link-premium"> </span></div>
			</article>

</div>
									</div>
								<div class="mainBreaker"></div>
									<div class="gridColset">
										<div class="gridCol gridCol300">
											<article  class="artBox artBox300    ">
	<figure class="artImgBox" ><div class="artImg e ratio-5_3 ">
				<a 
					href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10828518/hvis-vi-traener-hjernen-og-er-fysisk-aktive-producerer-vi-flere-nye-hjerneceller/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/premium/livsstil/image/10828517/hzf1m8/ALTERNATES/e-5_3/henrik-og-tarokklubben" alt="Arkivfoto: Morten Lau-Nielsen"   />
						<span class="premiumIndicator" ></span></a>
			</div></figure><h4 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10828518/hvis-vi-traener-hjernen-og-er-fysisk-aktive-producerer-vi-flere-nye-hjerneceller/" >
			<span class="artKicker">Sådan får du nye hjerneceller:</span> Rejs dig fra sofaen, sluk tv'et og prøv denne test </a>
			</h4><div class="artDesc" >Vi har fra fødslen 80 mia. nerveceller, som med alderen bliver færre. Men vi bestemmer selv, om der skal komme nye til, lyder det i den nye bog "Klæbehjerne". <span class="link-premium"> </span></div>
			</article>

</div>
								<div class="gridCol gridCol300">
											<article  class="artBox artBox300 artNoImg   ">
	<h4 class="artTitle increase" >
			<a 
					href="https://jyllands-posten.dk/indland/trafik/ECE10843068/uheld-lukkede-trafikken-paa-storebaeltsbroen-mod-sjaelland/" >
			Uheld lukkede trafikken på Storebæltsbroen mod Sjælland </a>
			</h4><div class="artDesc" >To børn er kørt til sygehuset efter et trafikuheld Storebæltsbroen, oplyser politiet.</div>
			</article>

</div>
									</div>
								<div class="mainBreaker"></div>
									<div class="gridColset">
										<div class="gridCol gridCol300">
											<article  class="artBox artBox300 artNoImg   ">
	<h4 class="artTitle increase" >
			<a 
					href="https://jyllands-posten.dk/international/europa/ECE10843039/bil-ramte-bjergside-paa-norsk-fjeldtop-fem-er-draebt/" >
			Bil ramte bjergside på norsk fjeldtop - fem er dræbt </a>
			</h4><div class="artDesc" >Dette er en meget alvorlig ulykke, siger politiet i Sydnorge. Dødstal opjusteres fra fire til fem.</div>
			</article>

</div>
								<div class="gridCol gridCol300">
											<article  class="artBox artBox300    ">
	<div class="bnOverlay bnOverlaySmall">
			<div class="bnLogo">Direkte</div>
		</div><figure class="artImgBox" ><div class="artImg e ratio-5_3 ">
				<a 
					href="https://jyllands-posten.dk/sport/fodbold/superliga/ECE10843112/liveblog-broendby-moeder-fc-midtjylland/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/image/10843159/p6ozpx/ALTERNATES/e-5_3/superliga-kampen-mellem-broendby-fc-midtjylland-paa-broendby-stadion-den-2-september-2018." alt="Foto: Liselotte Sabroe/Ritzau Scanpix"   />
						</a>
			</div></figure><h4 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/sport/fodbold/superliga/ECE10843112/liveblog-broendby-moeder-fc-midtjylland/" >
			<span class="artKicker">Liveblog:</span> Hurtig udligning af FCM i Brøndby </a>
			</h4><div class="artDesc" >Følg livebloggen fra superligakampen imellem Brøndby og FC Midtjylland.</div>
			</article>

</div>
									</div>
								</div></div>
		<!--/articleContent-->

		<div class="cB"></div>

	</div>
	<!--/article-->
</div><!--/mainCol-->
	
				<div class="rightCol"  data-jp-track-source="1073_art_article-layout-right-col"  >
					<!-- banner: jp_indland/MediumRectangle1/
    true -->

    <div class="baPosition" id="MediumRectangle1" >
		<div class="baPosition__holder">
			<div class="baPosition__label">Annonce</div>
					<div id="6233028" class="dac_MediumRectangle1">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6233028', 'MediumRectangle1', {sectionid: 1073});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('MediumRectangle1', 'true')) {
				ADTECH.config.placements[6233028] = {
				
					sizeid: 170,
				
					syncIfPossible: false,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6233028').addAnnonceWord();
				if (dacBanners["MediumRectangle1"]) {
				dacBanners["MediumRectangle1"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						setTimeout(function() {ADTECH.loadAd(6233028);}, 800);
					
				}
			</script>
				</div>
			</div>
		</div><div
				 class="mostReadWidget"
				>
			<div class="ArtListBox simpleMostRead"  data-jp-track="_3" data-jp-track-label="7993969_mostread" >
			<div class="boxHeader ">
		Mest læste lige nu</div>
<div class="artListBody">
				<ol class="mostReadList">
					<li>
							<div class="mrIndex">1</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/indland/politiretsvaesen/ECE10842920/fire-politifolk-er-koert-paa-hospitalet-efter-biljagt-nord-for-koebenhavn/" class="default">
			Fire politifolk er kørt på hospitalet efter biljagt nord for København</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">2</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/international/europa/ECE10843039/bil-ramte-bjergside-paa-norsk-fjeldtop-fem-er-draebt/" class="default">
			Bil ramte bjergside på norsk fjeldtop - fem er dræbt</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">3</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/indland/politiretsvaesen/ECE10842909/lastbilchauffoer-doede-efter-kollision-med-hoejspaendingsledning/" class="default">
			Lastbilchauffør døde efter kollision med højspændingsledning</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">4</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/sport/fodbold/superliga/ECE10843148/droemmedebut-i-maalet-man-kan-stadig-foele-sig-tryg-i-agf/" class="default">
			Drømmedebut i målet: Man kan stadig føle sig tryg i AGF</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">5</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10836802/nye-miljoekrav-giver-usikkerhed-om-bilpriser-og-leveringstider/" class="default">
			Nye miljøkrav giver usikkerhed om bilpriser og leveringstider <span class="link-premium"> </span></a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">6</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/sport/fodbold/superliga/ECE10843112/liveblog-broendby-moeder-fc-midtjylland/" class="default">
			Liveblog: Hurtig udligning af FCM i Brøndby</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">7</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/indland/trafik/ECE10843068/uheld-lukkede-trafikken-paa-storebaeltsbroen-mod-sjaelland/" class="default">
			Uheld lukkede trafikken på Storebæltsbroen mod Sjælland</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">8</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10828518/hvis-vi-traener-hjernen-og-er-fysisk-aktive-producerer-vi-flere-nye-hjerneceller/" class="default">
			Sådan får du nye hjerneceller: Rejs dig fra sofaen, sluk tv'et og prøv denne test <span class="link-premium"> </span></a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">9</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/sport/motor/formel_1/ECE10842752/kevin-magnussen-blev-nummer-17-og-sidst-i-det-italienske-grandprix-2018/" class="default">
			Skidt løb for Magnussen, men de jubler alligevel i Haas-lejren</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">10</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/protected/premium/indland/ECE10839814/sag-mod-selvmordslaege-er-udvidet-husk-en-pose-over-hovedet-og-en-elastik-om-halsen/" class="default">
			Selvmordslæge: »Husk en pose over hovedet og en elastik om halsen« <span class="link-premium"> </span></a>
			</div>
							<div class="cB"></div>
						</li>
					</ol>
			</div>
		</div>
	</div><!--/end//mostReadWidget--><script async="async" src="//d1ws3qqtd3xord.cloudfront.net/behavior/js/commercial_position.js" type="text/javascript"></script>
<div class="commercialPosition desktop article" style="margin-top:9px;">
</div><!-- banner: jp_indland/MediumRectangle2/
    true -->

    <div class="baPosition" id="MediumRectangle2" >
		<div class="baPosition__holder">
			<div class="baPosition__label">Annonce</div>
					<div id="6232897" class="dac_MediumRectangle2">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6232897', 'MediumRectangle2', {sectionid: 1073});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('MediumRectangle2', 'true')) {
				ADTECH.config.placements[6232897] = {
				
					sizeid: 170,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6232897').addAnnonceWord();
				if (dacBanners["MediumRectangle2"]) {
				dacBanners["MediumRectangle2"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6232897);
					
				}
			</script>
				</div>
			</div>
		</div><div data-jp-track="_6" data-jp-track-label="7897893_1pluslist">
		<div class="boxHeader ">
		<a class="premLogo" href="//jyllands-posten.dk/premium/"></a>
		Indland</div>
<article  class="artBox artBox300    ">
	<figure class="artImgBox" ><div class="artImg e ratio-5_3 ">
				<a 
					href="https://jyllands-posten.dk/protected/premium/indland/ECE10839863/nyt-vaerktoej-skal-stoppe-unge-rygerekontrol-skal-vaere-undercover/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/image/10827086/r28cb2/ALTERNATES/e-5_3/salg-af-tobak-til-unge." alt="Der er behov for nye redskaber for at stoppe tobakssalg til unge, mener sundhedsministeren. 
Foto: Tobias Nicolai"   />
						</a>
			</div></figure><h4 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/protected/premium/indland/ECE10839863/nyt-vaerktoej-skal-stoppe-unge-rygerekontrol-skal-vaere-undercover/" >
			Nyt værktøj skal stoppe unge rygere:
Kontrol skal være undercover </a>
			</h4><div class="artDesc" >Regeringen vil indføre anonym kontrol af, om butikker sælger tobak til unge under 18 år. Socialdemokratiet kritiserer, at én mand skal kontrollere 7.400 butikker. <span class="link-premium"> </span></div>
			</article>

<div class="mainBreaker"></div>
							<article  class="artBox artBox300    ">
	<figure class="artImgBox" ><div class="artImg e ratio-5_3 ">
				<a 
					href="https://jyllands-posten.dk/protected/premium/indland/ECE10839814/sag-mod-selvmordslaege-er-udvidet-husk-en-pose-over-hovedet-og-en-elastik-om-halsen/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/image/10839836/osnwsy/ALTERNATES/e-5_3/title-mangler" alt="P&#229; mandag begynder retssagen mod den pensionerede overl&#230;ge Svend Lings, som risikerer tre &#229;rs f&#230;ngsel, hvis han bliver kendt skyldig. Arkivfoto: Carsten Bundgaard"   />
						</a>
			</div></figure><h4 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/protected/premium/indland/ECE10839814/sag-mod-selvmordslaege-er-udvidet-husk-en-pose-over-hovedet-og-en-elastik-om-halsen/" >
			<span class="artKicker">Selvmordslæge:</span> »Husk en pose over hovedet og en elastik om halsen« </a>
			</h4><div class="artDesc" >Mandag begynder retssagen mod Svend Lings, som mener, at uhelbredeligt syge mennesker skal have mulighed for selv at beslutte, om de vil have hjælp til at dø. <span class="link-premium"> </span></div>
			</article>

<div class="mainBreaker"></div>

						<article  class="artBox artBox300 artNoImg   ">
	<h4 class="artTitle increase" >
			<a 
					href="https://jyllands-posten.dk/protected/premium/indblik/Indland/ECE10826526/krigsflygtning-efter-25-aar-i-danmark-nogle-gange-maa-man-stoppe-op-og-sige-tak/" >
			<span class="artKicker">De bosniske krigsflygtninge har været i Danmark i  25 år og er blevet en sjælden historie om succesfuld integration:</span> »Vores ønske var at vise, vi ikke ville være en byrde for det danske samfund.« </a>
			</h4><div class="artDesc" >»Jeg har muslimsk baggrund. Jeg oplever slet ikke Danmark på den måde.« Jasmin Ibrisimovic vil ændre danskernes selvforståelse og siger nu sammen med flere andre bosniere tak til Danmark for den varme velkomst. <span class="link-premium"> </span></div>
			</article>

<div class="mainBreaker"></div>

						<article  class="artBox artBox300 artNoImg   ">
	<h4 class="artTitle increase" >
			<a 
					href="https://jyllands-posten.dk/protected/premium/indland/ECE10840279/yderkommunerne-betaler-selv-for-ny-pulje-til-landsbyer/" >
			<span class="artKicker">»Det er rent spin«:</span> Yderkommunerne betaler selv for ny pulje til landsbyerne </a>
			</h4><div class="artDesc" >De penge, regeringen har afsat på finansloven til at løfte landsbyerne, kommer fra en pulje med nærmest samme formål.  Et fupnummer, lyder kritikken. <span class="link-premium"> </span></div>
			</article>

</div>
	<div class="mainBreaker"></div><div id="artTopJobs10052044" style="display: none">
	<div class="topJobListView topJobListView--art" data-jp-track="_artJobAds">
		<div class="topJobListView__title">TOPJOB</div>
		<div class="topJobListView__list">
		</div>
		<div class="seFlereMsg">
			<a href="//finans.dk/topjob/" class="seFlereMsgLink">SE ALLE JOB</a>
		</div>
	</div>
	<script>
		var maxJobAds = Math.abs(-1);

		(function () {

			function getItemTemplate() {
				return '<div class="topJobListView__item">' +
					'<div class="topJobListView__item__text"> ' +
					'<div class="topJobListView__item__position">' +
					'<a target="_blank"></a>' +
					'</div>' +
					'<div class="topJobListView__item__company">' +
					'<a target="_blank"></a>' +
					'</div>' +
					'</div>' +
					'<div class="topJobListView__item__logo">' +
					'<img itemprop="url">' +
					'</div>' +
					'</div>';
			}

			function createItems(jobAds) {
				return jobAds.map(function(jobAd) {
					var jpTrack = '_topjob_' + jobAd.id + '_topjobTitle_' + jobAd.title.replace(/\s/g, '')
						+ '_topjobCompany_' + jobAd.companyName.replace(/\s/g, '');

					return $(getItemTemplate())
						.find('a').attr('href', jobAd.link).attr('data-jp-track', jpTrack).end()
						.find('.topJobListView__item__position a').text(jobAd.title).end()
						.find('.topJobListView__item__company a').text(jobAd.companyName).end()
						.find('img').each(function() {
							if(jobAd.imageUrl) {
								$(this).attr('src', jobAd.imageUrl);
							} else {
								$(this).hide();
							}
						}).end()
						.get(0);
				});
			}

			function getRandomAds(jobAds, max) {
				var res = [], source = (jobAds || []).slice();

				while(res.length < max && source.length > 0) {
					var idx = Math.floor(Math.random() * source.length);
					res = res.concat(source.splice(idx, 1));
				}

				return res;
			}

			JPGlobal.jobAdsService.getJobAds(
				["tag:organisationer.jp.dk,2014:Danske_Regioner"],
				[],
                maxJobAds * 10,
				'artTopJobs10052044'
			).then(function(res){
				if(!!res && !!res.items){
					var jobAds = getRandomAds(res.items, maxJobAds);

					if(jobAds.length > 0) {
						$('#artTopJobs10052044')
							.find('.topJobListView__list')
								.append(createItems(jobAds))
							.end()
							.show();
					}
				}

			}, function () {
				console.log('Error gettng job ads for the article');
			});
		})($jp);
	</script>
</div><!-- banner: jp_indland/MediumRectangle3/
    true -->

    <div class="baPosition" id="MediumRectangle3" >
		<div class="baPosition__holder">
			<div class="baPosition__label">Annonce</div>
					<div id="6233023" class="dac_MediumRectangle3">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6233023', 'MediumRectangle3', {sectionid: 1073});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('MediumRectangle3', 'true')) {
				ADTECH.config.placements[6233023] = {
				
					sizeid: 170,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6233023').addAnnonceWord();
				if (dacBanners["MediumRectangle3"]) {
				dacBanners["MediumRectangle3"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6233023);
					
				}
			</script>
				</div>
			</div>
		</div><!-- Script for voucher code widget -->
<div class="JPRabatHolder"></div>
<script>
  $(document).ready(function() {
    // The item preceding the injection point
    var insertAfterPath = '.JPRabatHolder';
    var widgetUri = '//jyllands-posten.dk/rabatkode/widget/html/jypo/desktop.xml?target=' + encodeURIComponent(window.location.href);

    $.ajax(widgetUri, {
      success: function(content) {
        var docFrag = document.createDocumentFragment();
        var wrappedContent = '<div id="voucher-widget" style="overflow: hidden !important;">' + content + '</div>';
        docFrag.appendChild($(wrappedContent)[0]);
        $(docFrag).insertAfter(insertAfterPath);
      }
    });
  });
</script></div><!--/rightCol-->
				<div class="cB"></div>
			</div><!--/wrapperIn-->
		<div class="wrapperIn"  data-jp-track-source="1073_art_article-layout-bottom"  >
		<div class="mainBreaker"></div><!-- banner: jp_indland_krimi/MegaBoard2/
    true -->

    <div class="baPosition" id="MegaBoard2" >
		<div class="baPosition__holder">
			<div class="baPosition__label">Annonce</div>
					<div id="6232888" class="dac_MegaBoard2">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6232888', 'MegaBoard2', {sectionid: 1162});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('MegaBoard2', 'true')) {
				ADTECH.config.placements[6232888] = {
				
					sizeid: 410,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6232888').addAnnonceWord();
				if (dacBanners["MegaBoard2"]) {
				dacBanners["MegaBoard2"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6232888);
					
				}
			</script>
				</div>
			</div>
		</div><div class="mainSpacer"></div><div class="gridColset">
	<div class="gridCol gridCol300">
		<div class="ArtListBox ALDetailed"  data-jp-track="_4" data-jp-track-label="3006201_detailed"  >
        <div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/indland/politiretsvaesen/">Politi og retsvæsen</a></li>
						<li><a href="https://jyllands-posten.dk/indland/trafik/">Trafik & vejr</a></li>
						<li><a href="https://jyllands-posten.dk/indland/kbh/">København</a></li>
						</ul>
				</div>
			</div>
		<span>Indland</span>
			</div>
		<div class="artListBody mostReadW" style="height:px;">
            <div class="tab">
			        <div class="MRLine">
				            <span class="MRTime">
    					        19:54 </span>
                            <a 
					href="https://jyllands-posten.dk/indland/ECE10843080/13000-danskere-besoegte-nye-hospitalsbyggerier/" class="MRLnk default">
			13.000 danskere besøgte nye hospitalsbyggerier</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        19:01 </span>
                            <a 
					href="https://jyllands-posten.dk/indland/trafik/ECE10843068/uheld-lukkede-trafikken-paa-storebaeltsbroen-mod-sjaelland/" class="MRLnk default">
			Uheld lukkede trafikken på Storebæltsbroen mod Sjælland</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        18:34 </span>
                            <a 
					href="https://jyllands-posten.dk/aarhus/ECE10842936/budgettet-er-knust-letbanen-vil-koste-39-milliarder-kroner/" class="MRLnk default">
			Budgettet er knust: Letbanens pris stiger til nye højder</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        17:05 </span>
                            <a 
					href="https://jyllands-posten.dk/indland/politiretsvaesen/ECE10842920/fire-politifolk-er-koert-paa-hospitalet-efter-biljagt-nord-for-koebenhavn/" class="MRLnk default">
			Fire politifolk er kørt på hospitalet efter biljagt nord for København</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        16:58 </span>
                            <a 
					href="https://jyllands-posten.dk/indland/politiretsvaesen/ECE10842909/lastbilchauffoer-doede-efter-kollision-med-hoejspaendingsledning/" class="MRLnk default">
			Lastbilchauffør døde efter kollision med højspændingsledning</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        16:28 </span>
                            <a 
					href="https://jyllands-posten.dk/indland/politiretsvaesen/ECE10842861/moerkklaedt-mand-skoed-fra-motocrosscykel-politi-soeger-vinder/" class="MRLnk default">
			Mørkklædt mand skød fra motocrosscykel - politi søger vinder</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        16:07 </span>
                            <a 
					href="https://jyllands-posten.dk/indland/politiretsvaesen/ECE10842809/ung-mand-blev-stukket-i-ryggen-til-byfest/" class="MRLnk default">
			Ung mand blev stukket i ryggen til byfest</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        15:39 </span>
                            <a 
					href="https://jyllands-posten.dk/indland/ECE10842790/toerken-truede-harald-blaatands-1000-aar-gamle-forsvarsvaerk/" class="MRLnk default">
			Tørken truede Harald Blåtands 1000 år gamle forsvarsværk</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        13:42 </span>
                            <a 
					href="https://jyllands-posten.dk/indland/ECE10842626/det-skal-vaere-nemmere-at-bortadoptere-ved-tvang/" class="MRLnk default">
			Det skal være nemmere at bortadoptere ved tvang</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        13:23 </span>
                            <a 
					href="https://jyllands-posten.dk/indland/politiretsvaesen/ECE10842715/formodet-spritbilist-fra-hurup-faengslet-efter-doedsulykke/" class="MRLnk default">
			Formodet spritbilist fængslet efter dødsulykke</a>
			</div>
			        </div>
            </div>
        <a class="moreLink" href="http://jyllands-posten.dk/indland/">Se flere</a>
			</div>
    <!--/ArtListBox--></div>
	<div class="gridCol gridCol300">
		<div class="ArtListBox ALDetailed"  data-jp-track="_5" data-jp-track-label="3006202_detailed"  >
        <div class="hd2">
				<span>Politik</span>
			</div>
		<div class="artListBody mostReadW" style="height:px;">
            <div class="tab">
			        <div class="MRLine">
				            <span class="MRTime">
    					        12:37 </span>
                            <a 
					href="https://jyllands-posten.dk/politik/ECE10842671/nye-borgerlige-er-klar-til-at-lade-loekke-falde/" class="MRLnk default">
			Nye Borgerlige er klar til at lade Løkke falde</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        11:50 </span>
                            <a 
					href="https://jyllands-posten.dk/politik/ECE10842631/nye-borgerlige-vi-vil-stille-loekke-stolen-for-doeren/" class="MRLnk default">
			Nye Borgerlige: Flygtningekrisen er det "største politiske svigt i nyere tid"</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        11:35 </span>
                            <a 
					href="https://jyllands-posten.dk/politik/ECE10842623/regeringen-vil-rydde-op-i-regler-om-statslige-puljer/" class="MRLnk default">
			Regeringen vil rydde op i regler om statslige puljer</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        10:27 </span>
                            <a 
					href="https://jyllands-posten.dk/indland/ECE10842577/forsker-politikernes-mange-ideer-presser-folkeskolen/" class="MRLnk default">
			Forsker: Politikernes mange idéer presser folkeskolen</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        06:15 </span>
                            <a 
					href="https://jyllands-posten.dk/politik/ECE10842477/kl-regeringen-skaber-kaos-om-folkeskolen-med-ny-skoletype/" class="MRLnk default">
			KL: Regeringen skaber kaos om folkeskolen med ny skoletype</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        01.09 </span>
                            <a 
					href="https://jyllands-posten.dk/politik/ECE10842456/regeringen-vil-saette-kommunale-folkeskoler-fri/" class="MRLnk default">
			Regeringen vil sætte kommunale folkeskoler fri</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        01.09 </span>
                            <a 
					href="https://jyllands-posten.dk/politik/ECE10842442/regeringen-vil-skrotte-regler-for-fire-milliarder-kroner/" class="MRLnk default">
			Regeringen vil skrotte regler for fire milliarder kroner</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        01.09 </span>
                            <a 
					href="https://jyllands-posten.dk/politik/ECE10842350/df-vil-ikke-afvise-at-goere-mette-frederiksen-til-statsminister/" class="MRLnk default">
			DF vil ikke afvise at gøre Mette Frederiksen til statsminister</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        01.09 </span>
                            <a 
					href="https://jyllands-posten.dk/politik/ECE10842203/soeren-pind-gaar-imod-regeringens-politik-afskaf-den-unyttige-og-ressourcekraevende-graensekontrol/" class="MRLnk default">
			Søren Pind går imod regeringens politik: Afskaf grænsekontrollen</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        01.09 </span>
                            <a 
					href="https://jyllands-posten.dk/politik/ECE10842037/stoejberg-nemt-at-latterliggoere-haandtryk-for-statsborgerskab/" class="MRLnk default">
			Støjberg: Nemt at latterliggøre håndtryk for statsborgerskab</a>
			</div>
			        </div>
            </div>
        <a class="moreLink" href="http://jyllands-posten.dk/politik/">Se flere</a>
			</div>
    <!--/ArtListBox--></div>
	<div class="gridCol gridCol300">
		<div class="ArtListBox ALDetailed"  data-jp-track="_6" data-jp-track-label="7158444_detailed"  >
        <div class="hd2">
				<span>Erhverv</span>
			</div>
		<div class="artListBody mostReadW" style="height:px;">
            <div class="tab">
			        <div class="MRLine">
				            <span class="MRTime">
    					        09:00 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10839357/vestas-plads-i-foerersaedet-er-et-stort-plus/" class="MRLnk default">
			Ugens aktie: Vestas' plads i førersædet er et stort plus <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        01.09 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10834359/rastloese-rigmaend-betaler-gigantiske-summer-for-kunst-biler-og-vin/" class="MRLnk default">
			Rastløse rigmænd betaler gigantiske summer for kunst, biler og vin <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        01.09 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/sporgompenge/ECE10836706/beskatning-ved-fremleje/" class="MRLnk default">
			Spørg om penge: Sådan er reglerne for fremleje af lejet lejlighed <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        01.09 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10833793/flere-rige-i-danmark-nu-er-godt-96000-danskere-dollarmillionaerer/" class="MRLnk default">
			Flere rige i Danmark: Nu er godt 96.000 danskere dollarmillionærer <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        31.08 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10838056/russiske-turister-vender-tilbage-til-danmark-og-de-bruger-mange-penge/" class="MRLnk default">
			Russiske turister vender tilbage til Danmark - og de bruger mange penge <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        31.08 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10839262/yousees-nye-tvpakker-bryder-tvgigantens-onde-forbandelse/" class="MRLnk default">
			Yousees nye tv-pakker bryder tv-gigantens onde forbandelse <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        31.08 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10821842/bedrageritiltalt-stifter-vil-goere-comeback-i-genans-ejerkreds/" class="MRLnk default">
			Bedrageritiltalt stifter vil gøre comeback i Genans ejerkreds <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        30.08 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10837638/konkurrencesagen-mod-nets-rejser-en-stribe-barske-spoergsmaal/" class="MRLnk default">
			Konkurrencesagen mod Nets rejser en stribe barske spørgsmål <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        30.08 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10836293/regeringen-ser-opsving-saa-langt-oejet-raekker/" class="MRLnk default">
			Regeringen ser opsving, så langt øjet rækker <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        30.08 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10836577/uroen-i-de-finansielle-markeder-intensiveres/" class="MRLnk default">
			Uroen i de finansielle markeder vokser <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        </div>
            </div>
        <a class="moreLink" href="https://jyllands-posten.dk/premium/erhverv/">Se flere</a>
			</div>
    <!--/ArtListBox--></div>
</div><!--/threeColWrap--><div class="mainBreaker"></div><div class="gridColset">
	<div class="gridCol gridCol300">
		<div class="ArtListBox ALDetailed"  data-jp-track="_7" data-jp-track-label="3006205_detailed"  >
        <div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/international/europa/">Europa</a></li>
						<li><a href="https://jyllands-posten.dk/international/usa/">USA</a></li>
						<li><a href="https://jyllands-posten.dk/international/asien/">Asien</a></li>
						<li><a href="https://jyllands-posten.dk/international/mideast/">Mellemøsten</a></li>
						<li><a href="https://jyllands-posten.dk/international/Afrika/">Afrika</a></li>
						</ul>
				</div>
			</div>
		<span>International</span>
			</div>
		<div class="artListBody mostReadW" style="height:px;">
            <div class="tab">
			        <div class="MRLine">
				            <span class="MRTime">
    					        20:26 </span>
                            <a 
					href="https://jyllands-posten.dk/international/europa/ECE10843104/to-tyske-politifolk-er-blevet-suspenderet-mistaenkes-for-at-have-udfoert-nazihilsen/" class="MRLnk default">
			To tyske politifolk er blevet suspenderet: Mistænkes for at have udført »nazihilsen«</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        18:26 </span>
                            <a 
					href="https://jyllands-posten.dk/international/europa/ECE10843039/bil-ramte-bjergside-paa-norsk-fjeldtop-fem-er-draebt/" class="MRLnk default">
			Bil ramte bjergside på norsk fjeldtop - fem er dræbt</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        18:16 </span>
                            <a 
					href="https://jyllands-posten.dk/international/usa/ECE10842421/beboere-fra-katolsk-boernehjem-staar-frem-blev-tvunget-til-at-spise-eget-opkast/" class="MRLnk default">
			Beboere fra katolsk børnehjem står frem: Blev tvunget til at spise eget opkast</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        17:23 </span>
                            <a 
					href="https://jyllands-posten.dk/international/ECE10842946/tusinder-protester-i-ruslands-byer-mod-ny-pensionsalder/" class="MRLnk default">
			Tusinder protester i Ruslands byer mod ny pensionsalder</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        16:55 </span>
                            <a 
					href="https://jyllands-posten.dk/international/usa/ECE10842865/traet-om-morgenen-californien-forbyder-skolestart-foer-klokken-0830/" class="MRLnk default">
			Træt om morgenen? Californien forbyder skolestart før klokken 08.30</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        16:33 </span>
                            <a 
					href="https://jyllands-posten.dk/international/usa/ECE10842802/dobbeltgaengersag-en-uskyldig-mand-har-vaeret-i-faengsel-i-17-aar-fordi-han-lignede-den-formodede-gerningsmand/" class="MRLnk default">
			Dobbeltgængersag: En uskyldig mand har været i fængsel i 17 år, fordi han lignede den formodede gerningsmand</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        15:42 </span>
                            <a 
					href="https://jyllands-posten.dk/international/europa/ECE10842726/theresa-may-holder-fast-i-brexitplan-hellere-ingen-aftale-end-et-kompromis/" class="MRLnk default">
			Theresa May holder fast i Brexit-plan: Hellere ingen aftale end et kompromis</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        15:05 </span>
                            <a 
					href="https://jyllands-posten.dk/international/ECE10842774/usa-vil-sloejfe-milliardhjaelp-til-pakistans-militaer/" class="MRLnk default">
			USA vil sløjfe milliardhjælp til Pakistans militær</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        14:29 </span>
                            <a 
					href="https://jyllands-posten.dk/international/europa/ECE10842756/tysk-udenrigsminister-i-tager-demokratiet-for-givet/" class="MRLnk default">
			Tysk udenrigsminister til landsmænd: I tager demokratiet for givet</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        13:07 </span>
                            <a 
					href="https://jyllands-posten.dk/international/ECE10842575/150-aar-gammel-haartot-kraeves-udleveret-fra-britisk-museum/" class="MRLnk default">
			150 år gammel hårtot kræves udleveret fra britisk museum</a>
			</div>
			        </div>
            </div>
        <a class="moreLink" href="http://jyllands-posten.dk/international/">Se flere</a>
			</div>
    <!--/ArtListBox--></div>
	<div class="gridCol gridCol300">
		<div class="ArtListBox ALDetailed"  data-jp-track="_8" data-jp-track-label="3006206_detailed"  >
        <div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/kultur/film/">Film & tv</a></li>
						<li><a href="https://jyllands-posten.dk/kultur/litteratur/">Litteratur</a></li>
						<li><a href="https://jyllands-posten.dk/kultur/billedkunst/">Billedkunst</a></li>
						<li><a href="https://jyllands-posten.dk/kultur/teater/">Teater, dans & ballet</a></li>
						<li><a href="https://jyllands-posten.dk/kultur/musik/">Musik</a></li>
						<li><a href="https://jyllands-posten.dk/kultur/klassisk/">Klassisk musik</a></li>
						<li><a href="https://jyllands-posten.dk/kultur/historie/">Historie</a></li>
						</ul>
				</div>
			</div>
		<span>Kultur</span>
			</div>
		<div class="artListBody mostReadW" style="height:px;">
            <div class="tab">
			        <div class="MRLine">
				            <span class="MRTime">
    					        15:39 </span>
                            <a 
					href="https://jyllands-posten.dk/indland/ECE10842790/toerken-truede-harald-blaatands-1000-aar-gamle-forsvarsvaerk/" class="MRLnk default">
			Tørken truede Harald Blåtands 1000 år gamle forsvarsværk</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        14:31 </span>
                            <a 
					href="https://jyllands-posten.dk/kultur/musik/ECE10842759/forsanger-i-rockbandet-u2-har-mistet-stemme-under-turne/" class="MRLnk default">
			Forsanger i rockbandet U2 har mistet stemme under turné</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        01.09 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/kultur/ECE10820457/der-er-utroligt-mange-som-vil-vide-om-jeg-har-solgt-sex/" class="MRLnk default">
			»Der er utroligt mange, som vil vide, om jeg har solgt sex« <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        31.08 </span>
                            <a 
					href="https://jyllands-posten.dk/kultur/musik/ECE10841394/stjerner-tager-afsked-med-aretha-franklin-i-detroit/" class="MRLnk default">
			Stjerner tager afsked med Aretha Franklin i Detroit</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        31.08 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/kultur/ECE10819427/40000-mursten-hylder-kirkeby-det-er-det-vildeste-vi-nogensinde-har-praesteret/" class="MRLnk default">
			30 murere og 40.000 mursten hylder Kirkeby: »Det er det vildeste, vi nogensinde har præsteret« <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        31.08 </span>
                            <a 
					href="https://jyllands-posten.dk/kultur/musik/ECE10839504/eminem-overrasker-med-helt-nyt-album/" class="MRLnk default">
			Hør det her: Eminem overrasker med helt nyt album</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        31.08 </span>
                            <a 
					href="https://jyllands-posten.dk/kultur/ECE10838820/naturhistorisk-museum-modtager-kaempe-donation-til-nybyggeri/" class="MRLnk default">
			Naturhistorisk museum modtager kæmpe donation til nybyggeri</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        30.08 </span>
                            <a 
					href="https://jyllands-posten.dk/kultur/ECE10838427/professor-nedrivning-af-museum-vil-smadre-fredningssystem/" class="MRLnk default">
			Professor: Nedrivning af museum vil smadre fredningssystem</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        30.08 </span>
                            <a 
					href="https://jyllands-posten.dk/kultur/ECE10838376/fransk-stjerneskuespiller-anklaget-for-voldtaegt/" class="MRLnk default">
			Fransk stjerneskuespiller anklaget for voldtægt</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        30.08 </span>
                            <a 
					href="https://jyllands-posten.dk/premium/kultur/frokjaer/ECE10837790/morten-papes-barndomskammerat-blev-doemt-medskyldig-i-koelledrab-hoer-forfatterens-unikke-indblik-i-tragedien/" class="MRLnk default">
			Podcast: Morten Papes barndomskammerat blev dømt medskyldig i kølledrab: Hør forfatterens unikke indblik i tragedien</a>
			</div>
			        </div>
            </div>
        <a class="moreLink" href="http://jyllands-posten.dk/kultur/">Se flere</a>
			</div>
    <!--/ArtListBox--></div>
	<div class="gridCol gridCol300">
		<div class="ArtListBox ALDetailed"  data-jp-track="_9" data-jp-track-label="3006209_detailed"  >
        <div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/sport/fodbold/">Fodbold</a></li>
						<li><a href="https://jyllands-posten.dk/sport/handbold/">Håndbold</a></li>
						<li><a href="https://jyllands-posten.dk/sport/cykling/">Cykling</a></li>
						<li><a href="https://jyllands-posten.dk/sport/andensport/tennis/">Tennis</a></li>
						<li><a href="https://jyllands-posten.dk/sport/motor/">Motorsport</a></li>
						<li><a href="https://jyllands-posten.dk/sport/motor/formel_1/">Formel 1</a></li>
						<li><a href="https://jyllands-posten.dk/sport/golf/">Golf</a></li>
						<li><a href="https://jyllands-posten.dk/sport/andensport/boksning/">Boksning</a></li>
						<li><a href="https://jyllands-posten.dk/sport/andensport/ishockey/">Ishockey</a></li>
						<li><a href="https://jyllands-posten.dk/sport/resultater/">Resultater</a></li>
						<li><a href="https://jyllands-posten.dk/sport/live/">LIVE</a></li>
						</ul>
				</div>
			</div>
		<span>Sport</span>
			</div>
		<div class="artListBody mostReadW" style="height:px;">
            <div class="tab">
			        <div class="MRLine">
				            <span class="MRTime">
    					        20:34 </span>
                            <a 
					href="https://jyllands-posten.dk/sport/fodbold/landshold/ECE10843157/delaney-om-konflikt-i-min-verden-skal-de-bedste-spille/" class="MRLnk default">
			Delaney om konflikt: I min verden skal de bedste spille</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        20:32 </span>
                            <a 
					href="https://jyllands-posten.dk/sport/fodbold/landshold/ECE10843093/viktor-fischer-haaber-paa-landsholdsloesning/" class="MRLnk default">
			Viktor Fischer håber på landsholdsløsning</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        20:10 </span>
                            <a 
					href="https://jyllands-posten.dk/sport/fodbold/superliga/ECE10843148/droemmedebut-i-maalet-man-kan-stadig-foele-sig-tryg-i-agf/" class="MRLnk default">
			Drømmedebut i målet: Man kan stadig føle sig tryg i AGF</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        19:57 </span>
                            <a 
					href="https://jyllands-posten.dk/sport/fodbold/superliga/ECE10843112/liveblog-broendby-moeder-fc-midtjylland/" class="MRLnk default">
			Liveblog: Hurtig udligning af FCM i Brøndby</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        19:55 </span>
                            <a 
					href="https://jyllands-posten.dk/sport/handbold/ECE10843117/nykoebing-falsters-kvinder-knuste-oprykker/" class="MRLnk default">
			Nykøbing Falsters kvinder knuste oprykker</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        19:42 </span>
                            <a 
					href="https://jyllands-posten.dk/sport/fodbold/intfodbold/premier_league/ECE10843069/pressede-manchester-united-vandt-trods-roedt-kort/" class="MRLnk default">
			Pressede Manchester United vandt trods rødt kort</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        18:49 </span>
                            <a 
					href="https://jyllands-posten.dk/sport/fodbold/landshold/ECE10843059/dbu-afviser-spillernes-tilbud-betragter-det-som-afbud/" class="MRLnk default">
			DBU afviser spillernes tilbud: Betragter det som afbud</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        18:41 </span>
                            <a 
					href="https://jyllands-posten.dk/sport/fodbold/superliga/aab/ECE10842989/aabsportsdirektoer-nyindkoeb-styrker-offensiven/" class="MRLnk default">
			AaB-sportsdirektør: Nyindkøb styrker offensiven</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        18:40 </span>
                            <a 
					href="https://jyllands-posten.dk/sport/cykling/ECE10843032/benjamin-king-fejrede-ny-triumf-paa-led-bjergetape-i-vueltaen/" class="MRLnk default">
			Benjamin King fejrede ny triumf på led bjergetape i Vueltaen</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        18:04 </span>
                            <a 
					href="https://jyllands-posten.dk/sport/fodbold/superliga/ECE10843022/fck-fuldendte-en-noget-naer-perfekt-saesonstart/" class="MRLnk default">
			FCK fuldendte en noget nær perfekt sæsonstart</a>
			</div>
			        </div>
            </div>
        <a class="moreLink" href="http://jyllands-posten.dk/sport/">Se flere</a>
			</div>
    <!--/ArtListBox--></div>
</div><!--/threeColWrap--><div class="mainBreaker"></div><div class="gridColset">
	<div class="gridCol gridCol220">
		<div class="ArtListBox"  data-jp-track="_10" data-jp-track-label="3006210_plain"  >
	<div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/livsstil/rejser/danmark/">Ferie i DK</a></li>
						<li><a href="https://jyllands-posten.dk/livsstil/rejser/storby/">Storbyferie</a></li>
						<li><a href="https://jyllands-posten.dk/livsstil/rejser/sne/">Sne & Ski</a></li>
						<li><a href="https://jyllands-posten.dk/rejser/travelmarket/?setupid=1021">Søg billige rejser</a></li>
						</ul>
				</div>
			</div>
		<span>Rejser</span>
			</div>
		<!-- Most-Read Plain -->
	<div class="artListBody">
		<div class="topArticleWithImage">

							<div class="artImg d ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/livsstil/rejser/ECE10823382/stor-stigning-i-krydstogtskibe-de-vil-se-hele-danmark/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/image/10836591/jhpp3v/ALTERNATES/d-5_2/hundested---krydstogtskib-ved-hundested-havn" alt="Flere og flere krydstogtskibe v&#230;lger at l&#230;gge vejen forbi danske havne. S&#230;rligt de mindre havnebyer er blevet popul&#230;re. Foto: Andreas Haubjerg/POLFOTO"   />
						</a>
			</div>
				<h5>
								<a 
					href="https://jyllands-posten.dk/livsstil/rejser/ECE10823382/stor-stigning-i-krydstogtskibe-de-vil-se-hele-danmark/" >
			Stor stigning i krydstogtskibe: De vil se hele Danmark</a>
			</h5>

							<div class="underrubrik">
								Siden 2007 er antallet af krydstogtskibe i danske havne steget markant. I havnene udenfor København er der tale om en fordobling, viser nye tal fra Danmarks statistik.&nbsp;
								<a 
					href="https://jyllands-posten.dk/livsstil/rejser/ECE10823382/stor-stigning-i-krydstogtskibe-de-vil-se-hele-danmark/" class="aNobr">
			</a>
			<a 
					href="https://jyllands-posten.dk/livsstil/rejser/ECE10823382/stor-stigning-i-krydstogtskibe-de-vil-se-hele-danmark/#comments" >
			</a>
			</div>
						</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/livsstil/rejser/ECE10838232/her-er-de-typiske-begynderfejl-paa-backpackerrejsen/" class="MRLnk default">
			Her er de typiske begynderfejl på backpackerrejsen</a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/protected/premium/turengaartil/ECE10831755/seks-boeger-til-tysklandsrejsen-fra-lidelsesfuld-romantik-til-moderne-hitlersatire/" class="MRLnk default">
			Seks bøger til Tysklands-rejsen: Fra lidelsesfuld romantik til moderne Hitler-satire <span class="link-premium"> </span></a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/protected/premium/turengaartil/ECE10831949/rejsemaal-genopstaar-delvist-terroraarene-har-delt-tunesien-i-optimister-og-pessimister/" class="MRLnk default">
			Rejsemål genopstår delvist: Terrorårene har delt Tunesien i optimister og pessimister <span class="link-premium"> </span></a>
			</div>
					</div>

	<a class="moreLink" href="http://jyllands-posten.dk/rejser/">Se flere</a>
			</div>
<!--/ArtListBox--></div>
	<div class="gridCol gridCol220">
		<div class="ArtListBox"  data-jp-track="_11" data-jp-track-label="3006211_plain"  >
	<div class="hd2">
				<span>Biler</span>
			</div>
		<!-- Most-Read Plain -->
	<div class="artListBody">
		<div class="topArticleWithImage">

							<div class="artImg d ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/livsstil/biler/ECE10836923/her-er-den-nye-bmw-z4/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/livsstil/biler/image/10836922/sauq54/ALTERNATES/d-5_2/1-xge-bmw-z4-for" alt="Linjerne p&#229; den nye BMW Z4 roadster er klassisk elegante. Modellen vises i en eksklusiv First Edition-version med ekstra udstyr. Den f&#248;rste version af BMW Z4 er en M40, som er bestykket med en sekscylindret r&#230;kkemotor p&#229; 340 hk. Foto: BMW"   />
						</a>
			</div>
				<h5>
								<a 
					href="https://jyllands-posten.dk/livsstil/biler/ECE10836923/her-er-den-nye-bmw-z4/" >
			Her er den nye BMW Z4</a>
			</h5>

							<div class="underrubrik">
								BMW viser de første billeder af den nye Z4 roadster, som vil kunne fås med masser af avanceret udstyr.&nbsp;
								<a 
					href="https://jyllands-posten.dk/livsstil/biler/ECE10836923/her-er-den-nye-bmw-z4/" class="aNobr">
			</a>
			<a 
					href="https://jyllands-posten.dk/livsstil/biler/ECE10836923/her-er-den-nye-bmw-z4/#comments" >
			</a>
			</div>
						</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/livsstil/biler/ECE10836710/fremover-kan-du-bedre-regne-med-elbilernes-raekkevidde/" class="MRLnk default">
			Fremover kan du bedre regne med elbilernes rækkevidde</a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10836802/nye-miljoekrav-giver-usikkerhed-om-bilpriser-og-leveringstider/" class="MRLnk default">
			Nye miljøkrav giver usikkerhed om bilpriser og leveringstider <span class="link-premium"> </span></a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/livsstil/biler/ECE10836941/toyota-corolla-er-tilbage/" class="MRLnk default">
			Toyota Corolla er tilbage</a>
			</div>
					</div>

	<a class="moreLink" href="http://jyllands-posten.dk/motor/">Se flere</a>
			</div>
<!--/ArtListBox--></div>
	<div class="gridCol gridCol220">
		<div class="ArtListBox"  data-jp-track="_12" data-jp-track-label="3006213_plain"  >
	<div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/livsstil/bolig/tips/">Hus</a></li>
						<li><a href="https://jyllands-posten.dk/livsstil/bolig/have/">Have</a></li>
						<li><a href="http://boligmarked.jp.dk">Søg bolig</a></li>
						</ul>
				</div>
			</div>
		<span>Bolig</span>
			</div>
		<!-- Most-Read Plain -->
	<div class="artListBody">
		<div class="topArticleWithImage">

							<div class="artImg d ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/livsstil/bolig/ECE10832794/udlej-sommerhuset-og-tjen-det-hjem-over-tid/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/image/10836024/p6fsn/ALTERNATES/d-5_2/sommerhus" alt="N&#229;r man lejer sit sommerhus ud, er der nogle regler, man skal overholde. Arkivfoto: Bax Lindhardt/Ritzau Scanpix"   />
						</a>
			</div>
				<h5>
								<a 
					href="https://jyllands-posten.dk/livsstil/bolig/ECE10832794/udlej-sommerhuset-og-tjen-det-hjem-over-tid/" >
			Udlej sommerhuset, og tjen det hjem over tid</a>
			</h5>

							<div class="underrubrik">
								Købsprisen og lejeindtægten i området er afgørende for, hvor hurtigt et sommerhuskøb kan tjenes hjem via udlejning.&nbsp;
								<a 
					href="https://jyllands-posten.dk/livsstil/bolig/ECE10832794/udlej-sommerhuset-og-tjen-det-hjem-over-tid/" class="aNobr">
			</a>
			<a 
					href="https://jyllands-posten.dk/livsstil/bolig/ECE10832794/udlej-sommerhuset-og-tjen-det-hjem-over-tid/#comments" >
			</a>
			</div>
						</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/livsstil/bolig/ECE10825016/indeholder-mindre-kalk-det-kan-du-bruge-regnvand-til/" class="MRLnk default">
			Indeholder mindre kalk: Det kan du bruge regnvand til</a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/livsstil/bolig/ECE10820785/forlaeng-fjernvarmeanlaeggets-levetid/" class="MRLnk default">
			Forlæng fjernvarmeanlæggets levetid</a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/livsstil/bolig/have/ECE10833788/red-den-hullede-plaene-foer-ukrudt-og-mos-finder-vej/" class="MRLnk default">
			Red den hullede plæne, før ukrudt og mos finder vej</a>
			</div>
					</div>

	<a class="moreLink" href="http://jyllands-posten.dk/bolig/">Se flere</a>
			</div>
<!--/ArtListBox--></div>
	<div class="gridCol gridCol220">
		<div class="ArtListBox"  data-jp-track="_13" data-jp-track-label="3006212_plain"  >
	<div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/livsstil/digitalt/computer/">Computer</a></li>
						<li><a href="https://jyllands-posten.dk/livsstil/digitalt/tv/">TV & Foto</a></li>
						<li><a href="https://jyllands-posten.dk/livsstil/digitalt/mobil/">Mobil</a></li>
						<li><a href="https://jyllands-posten.dk/livsstil/digitalt/lyd/">Lyd</a></li>
						<li><a href="https://jyllands-posten.dk/livsstil/digitalt/sogmobil/">Søg mobil</a></li>
						</ul>
				</div>
			</div>
		<span>Digitalt</span>
			</div>
		<!-- Most-Read Plain -->
	<div class="artListBody">
		<div class="topArticleWithImage">

							<div class="artImg d ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/livsstil/digitalt/lyd/ECE10834906/test-af-reloop-hifi-turn5/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/incoming/image/10834935/oasfsu/ALTERNATES/d-5_2/mpreloopturn51.jpg" alt="Foto: Reloop"   />
						</a>
			</div>
				<h5>
								<a 
					href="https://jyllands-posten.dk/livsstil/digitalt/lyd/ECE10834906/test-af-reloop-hifi-turn5/" >
			Test: Bundsolid og vellydende pladespiller</a>
			</h5>

							<div class="underrubrik">
								Reloop fortjener opmærksomhed for deres pladespillere, simpelthen fordi man får meget for pengene.&nbsp;
								<a 
					href="https://jyllands-posten.dk/livsstil/digitalt/lyd/ECE10834906/test-af-reloop-hifi-turn5/" class="aNobr">
			</a>
			<a 
					href="https://jyllands-posten.dk/livsstil/digitalt/lyd/ECE10834906/test-af-reloop-hifi-turn5/#comments" >
			</a>
			</div>
						</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/livsstil/forbrug/ECE10832441/var-du-vild-med-pokemon-go-nyt-dansk-mobilspil-er-10000-gange-bedre/" class="MRLnk default">
			Var du vild med Pokémon Go? Nyt dansk mobilspil er 10.000 gange bedre</a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/livsstil/digitalt/tv/ECE10822453/kameratest-sony-a7-iii/" class="MRLnk default">
			Test af Sony a7 III: Klassens bedste allround-kamera</a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/livsstil/digitalt/computer/ECE10820474/test-af-laptops-til-studiestart/" class="MRLnk default">
			Test: Et nyt skoleår – en ny bærbar</a>
			</div>
					</div>

	<a class="moreLink" href="http://jyllands-posten.dk/digitalt/">Se flere</a>
			</div>
<!--/ArtListBox--></div>
</div><div class="mainBreaker"></div><div class="gridColset">
	<div class="gridCol gridCol220">
		<div class="ArtListBox"  data-jp-track="_14" data-jp-track-label="3006214_plain"  >
	<div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/livsstil/familiesundhed/sundhed/">Sundhed</a></li>
						<li><a href="https://jyllands-posten.dk/livsstil/familiesundhed/familie/">Familie, børn & unge</a></li>
						</ul>
				</div>
			</div>
		<span>Livsstil</span>
			</div>
		<!-- Most-Read Plain -->
	<div class="artListBody">
		<div class="topArticleWithImage">

							<div class="artImg d ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/livsstil/biler/ECE10836923/her-er-den-nye-bmw-z4/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/livsstil/biler/image/10836922/sauq54/ALTERNATES/d-5_2/1-xge-bmw-z4-for" alt="Linjerne p&#229; den nye BMW Z4 roadster er klassisk elegante. Modellen vises i en eksklusiv First Edition-version med ekstra udstyr. Den f&#248;rste version af BMW Z4 er en M40, som er bestykket med en sekscylindret r&#230;kkemotor p&#229; 340 hk. Foto: BMW"   />
						</a>
			</div>
				<h5>
								<a 
					href="https://jyllands-posten.dk/livsstil/biler/ECE10836923/her-er-den-nye-bmw-z4/" >
			Her er den nye BMW Z4</a>
			</h5>

							<div class="underrubrik">
								BMW viser de første billeder af den nye Z4 roadster, som vil kunne fås med masser af avanceret udstyr.&nbsp;
								<a 
					href="https://jyllands-posten.dk/livsstil/biler/ECE10836923/her-er-den-nye-bmw-z4/" class="aNobr">
			</a>
			<a 
					href="https://jyllands-posten.dk/livsstil/biler/ECE10836923/her-er-den-nye-bmw-z4/#comments" >
			</a>
			</div>
						</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/livsstil/bolig/ECE10832794/udlej-sommerhuset-og-tjen-det-hjem-over-tid/" class="MRLnk default">
			Udlej sommerhuset, og tjen det hjem over tid</a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10828518/hvis-vi-traener-hjernen-og-er-fysisk-aktive-producerer-vi-flere-nye-hjerneceller/" class="MRLnk default">
			Sådan får du nye hjerneceller: Rejs dig fra sofaen, sluk tv'et og prøv denne test <span class="link-premium"> </span></a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/livsstil/biler/ECE10836710/fremover-kan-du-bedre-regne-med-elbilernes-raekkevidde/" class="MRLnk default">
			Fremover kan du bedre regne med elbilernes rækkevidde</a>
			</div>
					</div>

	<a class="moreLink" href="http://jyllands-posten.dk/ditliv/">Se flere</a>
			</div>
<!--/ArtListBox--></div>
	<div class="gridCol gridCol220">
		<div class="ArtListBox"  data-jp-track="_15" data-jp-track-label="3006215_plain"  >
	<div class="hd2">
				<span>Viden</span>
			</div>
		<!-- Most-Read Plain -->
	<div class="artListBody">
		<div class="topArticleWithImage">

							<div class="artImg d ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/international/ECE10842575/150-aar-gammel-haartot-kraeves-udleveret-fra-britisk-museum/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/image/10842578/itemon/ALTERNATES/d-5_2/mib-exterior-shotslice.jpg" alt="I &#229;revis har totten v&#230;ret udstillet p&#229; National Army Museum i London. Foto: National Army Museum"   />
						</a>
			</div>
				<h5>
								<a 
					href="https://jyllands-posten.dk/international/ECE10842575/150-aar-gammel-haartot-kraeves-udleveret-fra-britisk-museum/" >
			150 år gammel hårtot kræves udleveret fra britisk museum</a>
			</h5>

							<div class="underrubrik">
								Det er ikke første gang, at Etiopien kræver genstande, der er udstillet på britiske museer, tilbage.&nbsp;
								<a 
					href="https://jyllands-posten.dk/international/ECE10842575/150-aar-gammel-haartot-kraeves-udleveret-fra-britisk-museum/" class="aNobr">
			</a>
			<a 
					href="https://jyllands-posten.dk/international/ECE10842575/150-aar-gammel-haartot-kraeves-udleveret-fra-britisk-museum/#comments" >
			</a>
			</div>
						</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/nyviden/ECE10840110/newzealandsk-by-vil-goere-det-af-med-katte-som-kaeledyr-de-goer-faktisk-ret-stor-skade/" class="MRLnk default">
			Newzealandsk by vil gøre det af med katte som kæledyr: »De gør faktisk ret stor skade«</a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/nyviden/ECE10837721/varm-sommer-har-afsloeret-fortiden-paa-de-danske-marker/" class="MRLnk default">
			Varm sommer har afsløret fortiden på de danske marker</a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/nyviden/ECE10834792/nyt-studie-saar-tvivl-om-kolesterolmyte/" class="MRLnk default">
			Nyt studie sår tvivl om kolesterol-myte</a>
			</div>
					</div>

	<a class="moreLink" href="http://jyllands-posten.dk/nyviden/">Se flere</a>
			</div>
<!--/ArtListBox--></div>
	<div class="gridCol gridCol220">
		<div class="ArtListBox"  data-jp-track="_16" data-jp-track-label="10208724_plain"  >
	<div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/premium/analyser/">Analyser</a></li>
						<li><a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/">Anmeldelser</a></li>
						<li><a href="https://jyllands-posten.dk/premium/kommentar/">Kommentar</a></li>
						<li><a href="https://jyllands-posten.dk/premium/editor/">Editor's choice</a></li>
						<li><a href="https://jyllands-posten.dk/topic/">Temaer</a></li>
						<li><a href="https://jyllands-posten.dk/premium/nyhederpaatvaers/">Nyheder på tværs</a></li>
						<li><a href="https://jyllands-posten.dk/premium/navne/">Navne</a></li>
						</ul>
				</div>
			</div>
		<span>Premium</span>
			</div>
		<!-- Most-Read Plain -->
	<div class="artListBody">
		<div class="topArticleWithImage">

							<div class="artImg d ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/sport/fodbold/landshold/ECE10843093/viktor-fischer-haaber-paa-landsholdsloesning/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/image/10689377/6lcbpj/ALTERNATES/d-5_2/viktor-fischer" alt="Foto: Liselotte Sabroe/Ritzau Scanpix"   />
						</a>
			</div>
				<h5>
								<a 
					href="https://jyllands-posten.dk/sport/fodbold/landshold/ECE10843093/viktor-fischer-haaber-paa-landsholdsloesning/" >
			Viktor Fischer håber på landsholdsløsning</a>
			</h5>

							<div class="underrubrik">
								Viktor Fischer har haft mere fokus på FCK-kampe end landsholdet, men han håber, at der kan findes en løsning.&nbsp;
								<a 
					href="https://jyllands-posten.dk/sport/fodbold/landshold/ECE10843093/viktor-fischer-haaber-paa-landsholdsloesning/" class="aNobr">
			</a>
			<a 
					href="https://jyllands-posten.dk/sport/fodbold/landshold/ECE10843093/viktor-fischer-haaber-paa-landsholdsloesning/#comments" >
			</a>
			</div>
						</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/international/europa/ECE10843104/to-tyske-politifolk-er-blevet-suspenderet-mistaenkes-for-at-have-udfoert-nazihilsen/" class="MRLnk default">
			To tyske politifolk er blevet suspenderet: Mistænkes for at have udført »nazihilsen«</a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/sport/fodbold/superliga/ECE10843148/droemmedebut-i-maalet-man-kan-stadig-foele-sig-tryg-i-agf/" class="MRLnk default">
			Drømmedebut i målet: Man kan stadig føle sig tryg i AGF</a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/debat/leder/ECE10839919/stavning-eller-kaos/" class="MRLnk default">
			JP mener: Vi skal alle sammen lære at stave</a>
			</div>
					</div>

	<a class="moreLink" href="http://jyllands-posten.dk/premium/">Se flere</a>
			</div>
<!--/ArtListBox--></div>
	<div class="gridCol gridCol220">
		<div class="ArtListBox"  data-jp-track="_17" data-jp-track-label="3006217_plain"  >
	<div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/aarhus/politik/">Lokalpolitik</a></li>
						<li><a href="https://jyllands-posten.dk/aarhus/politiretsvaesen/">Politi og retsvæsen</a></li>
						<li><a href="https://jyllands-posten.dk/aarhus/uddannelse/">Uddannelse</a></li>
						<li><a href="https://jyllands-posten.dk/aarhus/erhverv/">Erhverv</a></li>
						<li><a href="https://jyllands-posten.dk/aarhus/kultur/">Kultur</a></li>
						<li><a href="https://jyllands-posten.dk/aarhus/Restauranter/">Restauranter</a></li>
						<li><a href="https://jyllands-posten.dk/aarhus/meninger/">Meninger</a></li>
						<li><a href="https://jyllands-posten.dk/aarhus/sport/">Sport</a></li>
						<li><a href="https://jyllands-posten.dk/aarhus/agf/">AGF</a></li>
						</ul>
				</div>
			</div>
		<span>Aarhus</span>
			</div>
		<!-- Most-Read Plain -->
	<div class="artListBody">
		<div class="topArticleWithImage">

							<div class="artImg d ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/protected/aarhus/ECE10842672/her-skal-man-mere-end-blot-se-sig-for/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/image/10842684/g8wlyp/ALTERNATES/d-5_2/title-mangler" alt="Det at g&#229; over fodg&#230;ngerovergangen ved baneg&#229;rden er blevet noget andet under festugen pga. installationen &quot;Urban Carpet&quot;, der netop skal g&#248;re det til en mere sanselig oplevelse at krydse vejen. Foto: Helle Arensbak"   />
						</a>
			</div>
				<h5>
								<a 
					href="https://jyllands-posten.dk/protected/aarhus/ECE10842672/her-skal-man-mere-end-blot-se-sig-for/" >
			Festuge i trafikken: Her skal man mere end blot se sig for</a>
			</h5>

							<div class="underrubrik">
								Krydset ved banegården har ændret sig i festugen. Man ikke kun skal holde øje med trafikken, men også med sin egen oplevelse af at gå der.&nbsp;
								<a 
					href="https://jyllands-posten.dk/protected/aarhus/ECE10842672/her-skal-man-mere-end-blot-se-sig-for/" class="aNobr">
			 <span class="link-premium"> </span></a>
			<a 
					href="https://jyllands-posten.dk/protected/aarhus/ECE10842672/her-skal-man-mere-end-blot-se-sig-for/#comments" >
			</a>
			</div>
						</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/aarhus/ECE10842936/budgettet-er-knust-letbanen-vil-koste-39-milliarder-kroner/" class="MRLnk default">
			Budgettet er knust: Letbanens pris stiger til nye højder</a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/protected/premium/aar/ECE10830860/festugen-bygger-bro-mellem-publikum-og-filminstruktoerer/" class="MRLnk default">
			Festugen bygger bro mellem publikum og filminstruktører <span class="link-premium"> </span></a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/aarhus/sketibyen/ECE10835146/ny-lyd-paa-piberne/" class="MRLnk default">
			Ny lyd på piberne</a>
			</div>
					</div>

	<a class="moreLink" href="http://jyllands-posten.dk/aarhus/">Se flere</a>
			</div>
<!--/ArtListBox--></div>
</div><div class="mainSpacer"></div></div>
<div class="acceptCookiesBox ">
	<p class="acceptCookiesTxt"><i class="icon-attention"><span></span></i>Jyllands-Posten anvender cookies til at huske
		dine indstillinger, statistik og målrette annoncer. Når du fortsætter med at
		bruge websitet, accepterer du samtidig brugen af cookies.
		<a class="readMorePolicy" href="//jyllands-posten.dk/service/policy/">Læs mere om vores brug her</a>
		<i class="icon-close"></i>
	</p>
</div>

<script>
	JPGlobal.defferLoadStack.push(function() {
		JPGlobal.SiteCookie.cookiePolicyHandler($jp('.acceptCookiesBox'), 'policyaccepted');
	});
</script></div>
        </div>
	</div>
	<!--/wrapper-->

	<footer id="pageFooter" class="footer">
	<div class="footer__in">
		<div class="footer__logo">
			<a class="icon-jyllands-posten footer__logo__icon" href="//jyllands-posten.dk"></a>
		</div>
		<div class="footer__content">
			<div class="footer__content__top">
<div class="footer__section__box">
<div class="footer__section">
	<div class="footer__address">
	<div class="footer__address__title">Adresser</div>
	<div class="footer__address__content">
	<div class="footer__address__item">
	<div class="footer__address__item__in">
		Grøndalsvej 3 <br/>
		8260 Viby J <br/>
		+45 87 38 38 38
	</div>
	</div>
	<div class="footer__address__item">
	<div class="footer__address__item__in">
		Rådhuspladsen 37 <br/>
		1785 København V <br/>
		+45 87 38 38 38
	</div>
	</div>
	</div>
	</div>
</div>
<div class="footer__section">
	<div class="footer__item">
	<div class="footer__item__title">Ansv. Chefredaktør</div>
		Jacob Nybroe
	</div>
</div>
<div class="footer__section">
	<div class="footer__item">
	<div class="footer__item__title">
		Udgiver
	</div>
		JP/Politikens Hus A/S
	</div>
	<ul class="footer__menu">
		<li><a href="http://mit.jp.dk/">Mit JP</a></li>
		<li><a href="http://jyllands-posten.dk/kontakt/">Kontakt redaktionen</a></li>
                                                <li><a href="http://abonnement.jyllands-posten.dk/kundecenter">Kundecenter</a></li>
		<li><a href="http://jpannonce.dk/forside.aspx">Annoncer</a></li>
		<li><a href="http://jyllands-posten.org/">Om Jyllands-Posten</a></li>
                                                <li><a target="" href="https://jyllands-posten.dk/om/cookies/">Persondatapolitik<i class="icon-attention" style="color: #fff;vertical-align: middle;"></i></a></li>
                                                <li><span id="jppolConsentButton" style="cursor: pointer; display: none;text-decoration: underline;fill:#fff;">   <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"   	 viewBox="0 0 162.1 169.3" style="display: inline-block; height: 13px; vertical-align: middle; width: 13px; fill: #fff;
    margin-right: 5px;" xml:space="preserve">     <g>     	<path d="M159.9,105.1c0.9,0.5,1.5,1.1,1.9,2c0.3,0.9,0.4,1.8,0.2,2.7c-3.9,12.1-10.1,22.8-18.8,32.1c-0.7,0.7-1.5,1.1-2.4,1.4     		c-0.9,0.2-1.8,0.1-2.7-0.3l-14.3-8.5c-6.1,5.2-13.1,9.2-20.8,11.9v16.7c0,0.9-0.3,1.8-0.9,2.6s-1.3,1.3-2.2,1.5     		c-12.5,2.7-25,2.7-37.6,0c-0.9-0.2-1.6-0.7-2.2-1.5s-0.9-1.6-0.9-2.6v-16.7c-7.7-2.7-14.7-6.7-20.8-11.9L24,143     		c-0.9,0.5-1.8,0.6-2.7,0.3s-1.7-0.7-2.4-1.4c-8.6-9.3-14.9-20-18.8-32.1c-0.2-0.9-0.2-1.8,0.2-2.7s1-1.6,1.9-2l14.3-8.5     		c-1.4-8-1.4-15.9,0-23.9L2.2,64.2c-0.9-0.5-1.5-1.1-1.9-2c-0.3-0.9-0.4-1.8-0.2-2.7C4,47.3,10.3,36.6,18.9,27.3     		c0.7-0.7,1.5-1.1,2.4-1.4c0.9-0.2,1.8-0.1,2.7,0.3l14.3,8.5c6.1-5.2,13.1-9.2,20.8-11.9V6.1c0-0.9,0.3-1.8,0.9-2.6s1.3-1.3,2.2-1.5     		c12.5-2.7,25-2.7,37.6,0c0.9,0.2,1.6,0.7,2.2,1.5s0.9,1.6,0.9,2.6v16.7c7.7,2.7,14.7,6.7,20.8,11.9l14.3-8.5     		c0.9-0.5,1.8-0.6,2.7-0.3c0.9,0.2,1.7,0.7,2.4,1.4c8.6,9.3,14.9,20,18.8,32.1c0.2,0.9,0.2,1.8-0.2,2.7c-0.3,0.9-1,1.6-1.9,2     		l-14.3,8.5c1.4,8,1.4,15.9,0,23.9L159.9,105.1z M100.3,65.4c-5.3-5.3-11.8-8-19.3-8s-13.9,2.7-19.3,8s-8,11.8-8,19.3     		c0,7.5,2.7,13.9,8,19.3c5.3,5.3,11.8,8,19.3,8s13.9-2.7,19.3-8c5.3-5.3,8-11.8,8-19.3C108.4,77.1,105.7,70.7,100.3,65.4z"/>     </g>   </svg>   Administrér samtykke </span></li> 
	</ul>
	
</div>
</div>
</div>
<div class="footer__content__bot">
<div class="footer__controls">
	<a class="footer__controls__btn scroll-to" href="#" onclick="window.scrollTo(0, 0);return false;">Til toppen</a>
	<a class="footer__controls__btn footer__controls__btn_desktop" href="http://jyllands-posten.dk/gotowebsite">Til desktop</a>
	</div>
<div class="footer__shareToolbar">
<div class="footer__shareToolbar__title">
		Følg Jyllands-Posten
	</div>
	<a class="icon icon-facebook bdrIcon" href="https://www.facebook.com/jyllandsposten" target="_blank" title="Facebook"></a>
	<a class="icon icon-twitter bdrIcon" href="https://twitter.com/jyllandsposten?lang=da" target="_blank" title="Twitter"></a>
	<a class="icon icon-linkedin bdrIcon" href="https://www.linkedin.com/company/jyllands-posten" target="_blank" title="Linkedin"></a>
	<a class="icon icon-instagram bdrIcon" href="http://instagram.com/jyllandsposten" target="_blank" title="Instagram"></a>
	</div>

</div></div>
		<div class="footer__copyright">
			<div class="footer__copyright__mob">© 2018 Jyllands-Posten</div>
			<div class="footer__copyright__dsc">© Alt materiale på denne side er omfattet af gældende lov om ophavsret. <a href="//jyllands-posten.dk/service/ophavsret/" target="_blank">Læs om reglerne her</a></div>
		</div>
	</div>
</footer><script>
	ADTECH.executeQueue();
</script>

<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/js/lib/spring.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);
})();
</script>
<noscript>
<img src="https://jpiam.tns-gallup.dk/j0=,,,;+,cp=jpiam%2Fnoscript+url=http%3A%2F%2Fjyllands-posten.dk%2Fnoscript;;;" alt=""/>
</noscript>

<script type="text/javascript">
  /* <![CDATA[ */
  var google_conversion_id = 943480819;
  var google_custom_params = window.google_tag_params;
  var google_remarketing_only = true;
  /* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
  <div style="display:inline;">
    <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/943480819/?value=0&amp;guid=ON&amp;script=0"/>
  </div>
</noscript>
<div id="statistik">
		<script type="text/javascript">
		$jp(function() {
			$jp(document).on('mousedown', 'div[data-jp-track-source] a,header[data-jp-track-source] a', function() {
				var debug = false;
				
				var el = $jp(this);
				var category = '';
				var click = 'Click';
				var label = '';

				var tmpHref = el.attr('href');
				var bodyEl = $jp('body')[0];
				do {
					if (debug) {
						window.console.log( 'el ' + el[0].nodeName + ' ' + el[0].className );
					}
					if (el[0] == bodyEl) {
						break;
					}
					if (el.data("jp-track")) {
						category = el.data("jp-track") + category;
					}
					if (el.data("jp-track-label")) {
						label = el.data("jp-track-label") + label;
					}
					if (el.data("jp-track-source")) {
						category = el.data("jp-track-source") + category;
						break;
					}
					el = el.parent();
				} while (true);
				if (label == '') {
					label = 'none';
				}
				if (!!tmpHref && tmpHref.match(/ajax=.*widget=|widget=.*ajax=|#|javascript\:void/) != null) {
					click = 'TabSlide';
				}

				if (debug) {
					window.console.log( 'category: ' + category + ' label: ' + label  + ' click: ' + click );
				}
			});
		});
	</script>
<script>
			var jsSamplingRate = 3;
			function eaePageviewLoggerCall(eaeUrl) {
				if (jsSamplingRate == 1 || Math.floor(Math.random()*jsSamplingRate) == 0) {
					JPGlobal.callEaeLogger(eaeUrl);
				}
			}
		</script>
	<script>
		var eaeUrl = '\/\/statistik.jp.dk\/analysis-logger\/Logger?rt=1&objId=10843080&type=default&ctxId=1073&pubId=6&title=13.000+danskere+bes%c3%b8gte+nye+hospitalsbyggerier&url=https%3a%2f%2fjyllands-posten.dk%2findland%2fECE10843080%2f13000-danskere-besoegte-nye-hospitalsbyggerier%2f&cat=Article&meta=desktop';
		if (!!window.articlesEAEUrls) {articlesEAEUrls[10843080] = eaeUrl;}
		
			eaePageviewLoggerCall(eaeUrl);
		</script>
</div>
<script src="/js/min/desktop_bottom.min.js?ver=6.0.51"></script>
<script type="text/javascript">
	
		function ebToolboxInitializer(params) {
			this.params = params;
		
			this.doInit = function(params) {
				params = $jp.extend({},this.params, params);
				var toolboxesCount = this.initEbToolbox(params);
				if (toolboxesCount > 0) {
					var action = function() {
						Toolbox.EB_Embed(params.toolboxBaseUrl);
					};
					if (params.deferredLoad) {
						$jp(document).ready(action);
					} else {
						action();
					}
				}
			};
			
			this.initEbToolbox = function (params) {
				params = $jp.extend({},this.params,params);
//				var excludedModules = params.excludedModulesStr.split(",");
//				var modulesIdsLabels = params.modulesLabelsStr.split(",");
				var toolboxesCount = 0;
				var divId = params.divId ? '#'+params.divId+' ' : '';
				$jp(divId + 'span.works-module').each(function(k, v) {
//					var moduleIdStr = $jp(v).data('works-module-id')+"";
//					if ($jp.inArray(moduleIdStr, excludedModules) >= 0) {
//						var moduleIdKey = $jp.inArray(moduleIdStr, params.modulesIdsLabels);
//						var moduleLabel = (moduleIdKey >= 0 ? modulesIdsLabels[moduleIdKey+1] : "");
//						$jp(v).remove();
//						var desktopArticleUrl = params.articleUrl+(params.articleUrl.indexOf("?") !== -1 ? '&' : '?')+'tbOff=true';
//						$jp('.mobileToolboxOff').empty().append(params.modulesExcludedMessage.replace("{label}", moduleLabel)
//								.replace("{href}", desktopArticleUrl));
//					} else {
						toolboxesCount++;
//					}
				});
				return toolboxesCount;
			}
		}
	
		var ebToolboxInitializerObj = new ebToolboxInitializer({
			toolboxBaseUrl: "https://tools.jp.dk/works/", 
			
			articleUrl: 'https://jyllands-posten.dk/indland/ECE10843080/13000-danskere-besoegte-nye-hospitalsbyggerier/',
			deferredLoad: false
		});
			
			ebToolboxInitializerObj.doInit();
		</script>
	<script src="//static.jyllands-posten.dk/app/data/jp/instantArticle/24-16455d5/instantArticle/ia.js"></script>
<script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireNormalPageviewEvent();
	}
</script><script>
			(function(basePath, email, context) {
				if(email) {
					var bundleNamePath = basePath + 'bundle-name.txt?_=' + Math.floor((new Date()).getTime() / 300000),
						xhr = new XMLHttpRequest();

					xhr.open('get', bundleNamePath, true);
					xhr.onreadystatechange = function () {
						if(xhr.readyState === XMLHttpRequest.DONE && xhr.status === 200) {
							var oScript = document.createElement("script");
							oScript.onload = function() {
								if(window.ENB && ENB.EngagementBarPlugin) {
									ENB.EngagementBarPlugin.build({
										email: email,
										context: context,
										refreshIntervalMs: 60000
									});
								}
							};
							(document.head || document.getElementsByTagName("head")[0]).appendChild(oScript);
							oScript.src = basePath + xhr.responseText;
						}
					};
					xhr.send();
				}
			})('//static.jyllands-posten.dk/app/data/jp/engagement-bar-plugin/',
			   window.premiumInfo__ && premiumInfo__.isAuthenticated? window.premiumInfo__ && premiumInfo__.email: '',
				'jyllands-posten');
	</script>
</body>
</html>
