<!DOCTYPE html>
<html lang="da">
<head>
	<!-- Finans-5.7.679@cronus132-engine1.jp-prod - 01.04.2018 - 09:39:07 -->
<title>Hoppede du på dem? Stem på årets bedste og værste aprilsnarre - Indland</title>
		<meta itemprop="name" content="Hoppede du på dem? Stem på årets bedste og værste aprilsnarre"/>
		<link rel="canonical" href="https://jyllands-posten.dk/indland/ECE10475632/hoppede-du-paa-dem-stem-paa-aarets-bedste-og-vaerste-aprilsnarre/"/>
			<meta property="article:published_time" content="2018-04-01 08:29:04.0"/>
		<meta name="description" content="Det er den 1. april, hvilket medier og organisationer traditionen tro udnytter til at narre os med sjove historier. " />
		<meta itemprop="description" content="Det er den 1. april, hvilket medier og organisationer traditionen tro udnytter til at narre os med sjove historier. "/>
		<meta name="robots" content="index, follow" />
		<meta name="robots" content="noodp, noydir" />
		<meta name="rating" content="general" />
		<link rel="image_src" type="image/jpeg" href="https://jyllands-posten.dk/incoming/image/10475655/kgisra/ALTERNATES/b/aprilsnarcollage.jpg" />
		<meta itemprop="image" content="https://jyllands-posten.dk/incoming/image/10475655/kgisra/ALTERNATES/b/aprilsnarcollage.jpg"/>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="publisher" content="Internetavisen Jyllands-Posten"/>
<meta name="dcterms.rightsHolder" content="Copyright © Internetavisen Jyllands-Posten"/><!-- START: Social Meta Tags | socialMetatags.tag -->
<meta property="fb:app_id" content="341406662595934"/>
<meta property="fb:pages" content="63503662682">
<meta property="fb:pages" content="1561285530825696">
<meta property="fb:pages" content="930552000310796">
<meta property="fb:pages" content="897172910340651">

<meta property="article:publisher" content="https://www.facebook.com/jyllandsposten"/>
<meta property="og:title" content="Hoppede du på dem? Stem på årets bedste og værste aprilsnarre"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://jyllands-posten.dk/indland/ECE10475632/hoppede-du-paa-dem-stem-paa-aarets-bedste-og-vaerste-aprilsnarre/"/>
<meta property="og:image" content="https://jyllands-posten.dk/incoming/image/10475655/kgisra/ALTERNATES/f_a-s/aprilsnarcollage.jpg"/>
<meta property="og:description" content="Det er den 1. april, hvilket medier og organisationer traditionen tro udnytter til at narre os med sjove historier. "/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@jyllandsposten">
<meta name="twitter:creator" content="@jyllandsposten">
<meta name="twitter:title" content="Hoppede du på dem? Stem på årets bedste og værste aprilsnarre">
<meta name="twitter:description" content="Det er den 1. april, hvilket medier og organisationer traditionen tro udnytter til at narre os med sjove historier. ">
<meta name="twitter:image:src" content="https://jyllands-posten.dk/incoming/image/10475655/kgisra/ALTERNATES/f_a-s/aprilsnarcollage.jpg">
<!-- END: Social Meta Tags | socialMetatags.tag --><meta name="apple-mobile-web-app-title" content="Jp.dk"/>
<link rel="icon" type="image/gif" href="/img/ico/jp_fav.gif"/>
<link rel="shortcut icon" href="/img/ico/jp_fav.ico"/>

<link rel="apple-touch-icon" href="/img/logo/AppIcon60x60.png"/>
<link sizes="57x57" href="/img/logo/AppIcon57x57.png" rel="apple-touch-icon"/>
<link sizes="72x72" href="/img/logo/AppIcon72x72.png" rel="apple-touch-icon"/>
<link sizes="76x76" href="/img/logo/AppIcon76x76.png" rel="apple-touch-icon"/>
<link sizes="114x114" href="/img/logo/AppIcon57x57@2x.png" rel="apple-touch-icon"/>
<link sizes="120x120" href="/img/logo/AppIcon60x60@2x.png" rel="apple-touch-icon"/>
<link sizes="144x144" href="/img/logo/AppIcon72x72@2x.png" rel="apple-touch-icon"/>
<link sizes="152x152" href="/img/logo/AppIcon76x76@2x.png" rel="apple-touch-icon"/>
<link sizes="180x180" href="/img/logo/AppIcon180x180.png" rel="apple-touch-icon"/>

<meta name="application-name" content="Jp.dk" />
<meta name="msapplication-TileImage" content="/img/logo/AppIcon72x72@2x.png"/>
<meta name="msapplication-square70x70logo" content="/img/logo/AppIcon70x70_V2.png" />
<meta name="msapplication-square150x150logo" content="/img/logo/AppIcon150x150_V2.png" />
<meta name="msapplication-wide310x150logo" content="/img/logo/AppIcon310x150_V2.png" />
<meta name="msapplication-square310x310logo" content="/img/logo/AppIcon310x310_V2.png" /><link type="text/css" rel="stylesheet" href="/css/min/desktop_top.min.css?ver=5.7.679"/>
<style type="text/css">
	.bnTickerLine {
margin-top: 0;
}
.acceptCookiesBox {
display: none!important;
}
.dac_artikelIntext {
margin-bottom: 10px;
}
.newBlogAuthorImg img {
width: auto;
}
.article .fbComments ul li {
list-style:none;
}
.annoncering_opr .providerLogo  {
max-width: 200px;
}
.sectionNowList .artBox.artBox620.artNoImg {
padding-left: 0;
}
.sectionNowList .artData {
position: relative;
}
.wallpaperBackground {
background-position-y: 42px!important;
z-index: -1;
}
.JPPremium__latest__finans .premiumTextIndicator,
.JPPremium__latest__finans .link-premium {
display: none;
}
.ArtListBox ol>li:before {
display:none;
}

/* START Content marketing temporary styling - to hide banners */
.annoncering .baPosition__sticky__holder ,
.annoncering .baPosition__monster {
display:none;
}
.annoncering .baPosition__sticky__holder {
pointer-events: initial;
}
.contentMarketingBody {
background-image: none!important;
background: none!important;
}
/* END Content marketing temporary styling - to hide banners */

/* START Temporary fix for IP overlay - should not be moved to code */
.header__authMenu__ip {
display:none!important;
}
body {
    height: 1140px!important;
}
.wrapperInner {
cursor: initial;
}
/* banner advertorial front page - hide annnonce text */
.bannerAdvertorial .baPosition__label {
display:none;
}
.baPosition__sticky__holder {
pointer-events:none;
}
.baPosition__sticky,
#stickyRight {
pointer-events:initial;
}
/* END Temporary fix for IP overlay - should not be moved to code */


/* START CSS fix CHAR-297*/
#Monster .baPosition__holder, #Monster2 .baPosition__holder, #MegaBoard1 .baPosition__holder, #MegaBoard2 .baPosition__holder {
margin: 0 -10px;
display: inline-block;
}
#Monster, #Monster2, #MegaBoard1, #MegaBoard2 {
text-align: center;
}
#Monster, #Monster2, #MegaBoard1, #MegaBoard2 {
text-align: center;
}
.premium #topBanners {
display:none;
}
.sectionPrem {
background: none!important;
}
/*END CSS fix CHAR-297*/

/* START Fish finger style changes */
.marketingMessage__in {
line-height: 1;
}
.marketingMessage_green .marketingMessage__desc, .marketingMessage_green .marketingMessage__price {
padding-top: 9px;
padding-bottom: 6px;
}
.marketingMessage__price {
font-weight: 500;
}
.marketingMessage__in a {
    padding: 0 200px;
    display: inline-block;
    margin: 0 -200px;
}
/* END Fish finger style changes */</style>

<!--[if IE 9]>
<style type="text/css">
	#Vinkel_LPanel {
		right: 959px;
	}
</style>
<![endif]--><!--[if lte IE 8]>
<script type="text/javascript" src="/js/lib/modernizr.js"></script>
<![endif]-->


<script src="/js/min/desktop_top.min.js?ver=5.7.679"></script>
<script type="text/javascript" src="/js/desktop/banners2.js"></script>

<script src="//static.jyllands-posten.dk/app/data/jp/trackingPlugin/20-7b3ccd9/js/trackingPlugin/trackingPlugin.js"></script>
	<script>
		if (window.jpTrackingPlugin) {
			jpTrackingPlugin.tracker.vendors.priorityVendors();
			
		}
	</script>
<script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireDataUpdateEvent();
	}
</script><script>
	document.wrappedWrite = document.write;
	window.DWDecorator = function (id, htmlCode) {
		
				document.write(htmlCode);
			
	};
</script><script type="text/javascript">
	function setPremiumInfo() {
		window.premiumInfo__ = {
			features: '',
			ssoId: '',
			name: '',
		    email: '',
			ip: '',
			statusMessage: '',
			welcomeMessage: '',
			articleId:10475632,
			sectionId: '1073',
			isPremiumAvailable:    true && $jp.cookie('autologinDisabled') != 1,
			ssoLoginDate: null,
			ipLoginDate: null,
			isPremium: false,
			isAuthenticated: false,
			isIPAuthenticated: false,
			isIPPremium: false,

			
			pageContext: 'Article',
			device: 'desktop',
			topLevel: 'JP',
			secondLevel: 'Indland',
			g_login: 'anon', 
			l_jpmuid: '',
			behavior: {}
		};
	}
</script>

<script src="/js/common/client-info.js"></script><script type="text/javascript" src="//static.jyllands-posten.dk/app/data/jp/js/ads.js"></script><script src="//static.jyllands-posten.dk/app/data/jp/js/aboverlay/a.js?ver=218"></script>
<script type="text/javascript">
    var sp_login = 'null-user';
    if (typeof premiumInfo__ != "undefined"){
        if( premiumInfo__.g_login == 'sso-auth' ){
            sp_login = premiumInfo__.ssoId;
        }
    }
    var springq = springq || [];
    springq.push({
        "s":"jpiam",
        "cp":"jpiam/indland",
        "login":sp_login,
        "url": document.location.href
    });
</script>
<!-- START: Facebook Pixel Code -->
<script>
  !function (f, b, e, v, n, t, s) {if (f.fbq)return;n = f.fbq = function () {n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};
    if (!f._fbq)f._fbq = n;n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t, s)
  }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1589277928000264');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1589277928000264&ev=PageView&noscript=1"/></noscript>
<!-- END: Facebook Pixel Code --><script>
			var crtg_content =(function(){
				function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
				var crtg_nid = '2861';
				var crtg_cookiename = 'crtg_jyllandsposten';
				var crtg_varname = 'crtg_content';
				var crtg_rnd=Math.floor(Math.random()*99999999999);
				var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
				crtg_url +='&cookieName='+escape(crtg_cookiename);
				crtg_url +='&rnd='+crtg_rnd;
				crtg_url +='&varName=' + escape(crtg_varname);
				var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
				if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
				else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
				var value = crtg_getCookie(crtg_cookiename);
				if (value[0] != ';') {
					value = ';' + value;
				}
				if (value == '') {
					value = ';'
				}
				return value;
			})();
		</script>
	<script type="text/javascript">
	(function () {
		var url = '//dmp.adform.net/audiencetag/cookiesegments?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.' +
				  'eyJBZGZvcm0uRE1QLkNsYWltczo6RGF0YVByb3ZpZGVycyI6IlsxMDU5M10iLCJpc3MiOiJkbXAtYXBpLmFkZm9y' +
				  'bS5jb20iLCJhdWQiOiJhdWRpZW5jZV90YWdfY29uc3VtZXJfdjEiLCJleHAiOjE4MzI3NzM3MTYsIm5iZiI6MTUx' +
				  'NzQxMzY1Nn0.KNmNNgmq7N1YDohcTRLdyvwqqu_Qfe9Ll0e2mq298xo';

		var xhrFetch = new XMLHttpRequest();

		xhrFetch.addEventListener('load', function () {
			try {
				window.adtechKv = window.adtechKv || {};

				var segments = JSON.parse(this.response);
				adtechKv['RefID'] = [];
				for (var i = 0; i < segments.length; i++) {
					adtechKv['RefID'].push(segments[i].RefID);
				}
			} catch (err) {
				console.error('adform dmp', err)
			}
		});

		xhrFetch.open('get', url);
		xhrFetch.withCredentials = true;
		xhrFetch.setRequestHeader('Content-Type', 'application/json');

		xhrFetch.send();
	}());
</script><script src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script src="/js/adtech.js"></script>
<script>
	if (typeof (window.ADTECH) === 'undefined') {
		window.ADTECH = {};
		ADTECH.adblockEnabled = true;
		ADTECH.config = {};
		ADTECH.config.placements = [];
		ADTECH.loadAd = ADTECH.enqueueAd = ADTECH.executeQueue = function () {};
	}
	ADTECH.config.page = {server: 'adserver.adtech.de', network: '323.0', protocol: 'https', kv: window.adtechKv || ''};
	var cleanupBannersDelay = 2000;
</script><script>
	window.onpageshow = function(event) {
		if (event.persisted) {
			window.location.reload()
		}
	};
</script>

<script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.firePriorityPageviewEvent();
	}
</script><script id="CookieConsent" data-culture="DA" src="https://policy.cookieinformation.com/uc.js" data-cbid="37b5fa98-f9de-480c-b4e7-a03d0a9481a4" type="text/javascript"></script>
<!-- Hotjar Tracking Code for www.jyllands-posten.dk -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:820925,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><script id="CookieConsent" data-culture="DA" src="https://policy.cookieinformation.com/uc.js" data-cbid="37b5fa98-f9de-480c-b4e7-a03d0a9481a4" type="text/javascript"></script>
<style>
@media screen and (max-width: 640px) {
#CookieInformationDialog {
         text-align: left;
    }
#CookieInformationDialogBodyContentText img {
          width: auto;
     }
}
/* Hej*/
</style><script type="text/javascript">   
var _wt = '1cb0eb';

   (function () {
       var exp = /^(?=.*Android.*FB).*/;
       if (document.cookie.indexOf('VISITED_4130') < 0 && !exp.test(navigator.userAgent)) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script><script>
            window.instantArticle = window.instantArticle || {};
            //window.instantArticle.enableSwipeHelpOverlay = false;
            //window.instantArticle.enableInfinitiveScroll = false;

var jpCookieToRemove = document.cookie.match(/(floatingBanner_campaign[^=]*2016[^=]*)/g);
if (!!jpCookieToRemove) {
   for (var i = 0; i < jpCookieToRemove.length; i++) {
      $jp.cookie(jpCookieToRemove[i], null, {path: '/', domain: '.jyllands-posten.dk'});
      //$jp.removeCookie(jpCookieToRemove[i]);
   }
}


// Hot fix for BRAV-206
window.JPGlobal.generateUUID = function generateUUID() {
			var d = new Date().getTime();
			if(window.performance && typeof window.performance.now === "function"){
				d += performance.now(); //use high-precision timer if available
			}
			var uuid = 'xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx'.replace(/[xy]/g, function(c) {
				var r = (d + Math.random()*16)%16 | 0;
				d = Math.floor(d/16);
				return (c=='x' ? r : (r&0x3|0x8)).toString(16);
			});
			return uuid;
		};
setSiteInfo();
// End of the fix for BRAV-206
</script></head>

<body class="sectionLive ">
	<!-- START: Facebook sdk integration -->
<script type="text/javascript">
    window.fbAsyncInit = function () {
        FB.init({
            appId: 341406662595934,
            status: true,
            xfbml: true,
            version    : 'v2.11'
        });

        // place here code hat should starts after sdk is loaded
        // 1. log statistic
        FB.AppEvents.logPageView();
        // 2. if count comments in ece db
        if ('default' == 'blogarticle_new') {
            FB.Event.subscribe("comment.create", commentCreate);
            FB.Event.subscribe("comment.remove", commentRemove);
        }
    };

    //		if (typeof facebookConnectScript != "undefined") {
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s);
        js.id = id;
        
        js.src = "https://connect.facebook.net/da_DK/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    //		}
</script>
<!-- END: Facebook sdk integration -->
<!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
			window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
	window._adftrack.push({
		pm: '1223320',
		divider: encodeURIComponent('|'),
		pagename: encodeURIComponent('Retargeting'),
		order: {
			sv1: window.location.href,
			sv2: 'Hoppede du p\u00E5 dem? Stem p\u00E5 \u00E5rets bedste og v\u00E6rste aprilsnarre',
			sv3: 'Det er den 1. april, hvilket medier og organisationer traditionen tro udnytter til at narre os med sjove historier. ',
			sv4: document.referrer || '',
			sv5: 'Medier',
			sv6: 'Indland',
			sv7: ''
		}
	});
	(function () {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/';
		var x = document.getElementsByTagName('script')[0];
		x.parentNode.insertBefore(s, x);
	})();</script>
		<noscript>
			<p>
				<img src="https://track.adform.net/Serving/TrackPoint/?pm=1223320&ADFPageName=Retargeting&ADFdivider=|" width="1" height="1" alt=""/>
			</p>
		</noscript>
	<!-- Adform Tracking Code END --><script type="text/javascript">
		var isWebappLinkExpanded = false;
	</script>
	<div id="wrapperOut">
        <div id="wrapper" class="indland">
            <header id="globalHeader" class="globalHeader"  data-jp-track-source="1073_art_header"  >
	<div class="serviceMenu"  data-jp-track="_service-menu" >
		<div class="serviceMenuIn">
			<a class="serviceMenuItem" target="" href="https://jyllands-posten.dk/">Jyllands-Posten</a>
					<a class="serviceMenuItem" target="_target" href="https://finans.dk/">Finans</a>
					<a class="serviceMenuItem" target="_blank" href="http://watchmedier.dk/">Watch Medier</a>
					<a class="serviceMenuItem" target="_blank" href="http://jyllands-posten.org/">Om Jyllands-Posten</a>
					<a class="serviceMenuItem" target="" href="https://jyllands-posten.dk/om/cookies/">Persondatapolitik<i class="icon-attention"></i></a>
					</div>
	</div>
	<div class="popup_dialog" id="popup_dialogPolicy">
	<a id="lightbox-secNav-btnClose" onclick="overlay('popup_dialogPolicy')" href="javascript:void(0);"><img src="//jyllands-posten.dk/img/x.gif" alt=""/></a>
	<img src="//jyllands-posten.dk/img/ico/policy_big.gif" alt="Privacy Policy" class="popup_dialogPolicyAtt"/>
	<div class="popup_dialogPolicyTtl">Persondatapolitik og brug af cookies*</div>
	<div class="sepHdrRss"></div>

	<p>Du skal være opmærksom på, at du accepterer vores persondatapolitik og brug af cookies, når du besøger jyllands-posten.dk og de tilknyttede domæner finans.dk, guide.dk og viden.jp.dk.</p>
	<p>Vi indsamler ikke oplysninger, der ikke er beskrevet i vores persondatapolitik, og vi indsamler aldrig persondata, uden at du selv har givet os disse oplysninger, f.eks. ved at registrere dig,
		købe en vare eller deltage i en undersøgelse.</p>
	<p>På jyllands-posten.dk, finans.dk, guide.dk og viden.jp.dk benytter vi cookies til at gøre din oplevelse bedre og for at kunne bringe de annoncer, som finansierer disse sites.</p>
	<p>Du kan i de fleste browsere ændre på indstillingerne for hvilke cookies, der bliver sat på din computer.</p>

	<div id="popup_dialogPolicyMore"><a href="//jyllands-posten.dk/service/policy/" onclick="window.open(this.href); return false;">Læs mere</a></div>
	<div class="popup_dialogPolicyComm">* En cookie er en lille stump data, der gemmes i din browser og kan læses af enten systemerne bag jyllands-posten.dk eller en af vores partnere. En cookie er
		ikke et program, der kører på din maskine og en cookie er ikke en virus eller spyware.
	</div>
</div>
<!--/popup_dialogPolicy--><div id="topBanners" class="baPosition">
		<!-- banner: jp_indland/Monster1/
    true -->

    <!-- Monster banner -->
			<div id="MonsterBanner" class="baPosition__monster">
				<div id="6233151" class="dac_Monster1">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6233151', 'Monster1', {sectionid: 1073});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('Monster1', 'true')) {
				ADTECH.config.placements[6233151] = {
				
					sizeid: 410,
				
					syncIfPossible: true,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6233151').addAnnonceWord();
				if (dacBanners["Monster1"]) {
				dacBanners["Monster1"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.loadAd(6233151);
					
				}
			</script>
				</div>
			</div>
			<!--/MonsterBanner-->
		<!-- banner: jp_indland/top_tablet/
    true -->

    <!-- Monster banner -->
				<div id="MonsterBannerTablet" class="baPosition__monster baPosition__monster_tablet">
					<div id="6233151" class="dac_top_tablet">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6233151', 'top_tablet', {sectionid: 1073});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && true) && dacBanners.checkBanner('top_tablet', 'true')) {
				ADTECH.config.placements[6233151] = {
				
					sizeid: 410,
				
					syncIfPossible: true,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6233151').addAnnonceWord();
				if (dacBanners["top_tablet"]) {
				dacBanners["top_tablet"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.loadAd(6233151);
					
				}
			</script>
				</div>
			</div>
				<!--/MonsterBanner-->
			<!-- banner: jp_indland/bottom_sticky_tablet/
    true -->

    <div id="TabletBottom" class="baPosition__holder" style="visibility:hidden;">
					<a class="tabletBannerCollapse" onclick="dacBanners.toggleBottomSticky();"
					   href="javascript:void(0)">
						<i class="icon-close"></i>
					</a>
					<div id="TabletStickyBannerBottom" class="baPosition__tabletSticky">
						<div id="6233214" class="dac_bottom_sticky_tablet">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6233214', 'bottom_sticky_tablet', {sectionid: 1073});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('bottom_sticky_tablet', 'true')) {
				ADTECH.config.placements[6233214] = {
				
					sizeid: 225,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6233214').addAnnonceWord();
				if (dacBanners["bottom_sticky_tablet"]) {
				dacBanners["bottom_sticky_tablet"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6233214);
					
				}
			</script>
				</div>
			</div>
				</div>
			<div id="stickyHolderLeft"
		     class="baPosition__vinkel baPosition__sticky__holder baPosition__sticky__holder_left">

			<!-- banner: jp_indland/Skyscraper1/
    true -->

    <div class="VinkelGap baPosition__stickyGap"></div>
				<div id="stickyLeft" class="baPosition__sticky baPosition__sticky_left">
					<div class="baPosition__label" style="margin:2px;">Annonce</div>
							<div id="6232986" class="dac_Skyscraper1">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6232986', 'Skyscraper1', {sectionid: 1073});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('Skyscraper1', 'true')) {
				ADTECH.config.placements[6232986] = {
				
					sizeid: 16,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6232986').addAnnonceWord();
				if (dacBanners["Skyscraper1"]) {
				dacBanners["Skyscraper1"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6232986);
					
				}
			</script>
				</div>
			<!--/Vinkel_Sticky -->
				</div>
			</div>

		<div id="stickyHolderRight"
		     class="baPosition__vinkel baPosition__sticky__holder baPosition__sticky__holder_right">

			<!-- banner: jp_indland/Skyscraper2/
    true -->

    <div class="VinkelGap baPosition__stickyGap"></div>
				<div id="stickyRight">
					<div class="baPosition__label" style="margin:2px;">Annonce</div>
							<div id="6232882" class="dac_Skyscraper2">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6232882', 'Skyscraper2', {sectionid: 1073});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('Skyscraper2', 'true')) {
				ADTECH.config.placements[6232882] = {
				
					sizeid: 16,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6232882').addAnnonceWord();
				if (dacBanners["Skyscraper2"]) {
				dacBanners["Skyscraper2"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6232882);
					
				}
			</script>
				</div>
			</div>
				<!--/Vinkel_Sticky -->
			</div>
	</div><div class="header__authMenu"  data-jp-track="_user-bar">
		<div id="userToolbar" class="header__authMenu__in"></div>

<script type="text/javascript">
	if(!window.statefulElements){
		window.statefulElements = [];
	}

	function sefn_userToolbar(){
		$jp.ajax({
			cache: false,
			async: true,
			dataType: 'html',
			type: 'GET',
			url:'/protected/?service=ajax&target=toolbar',
			success: function(data, textStatus, jqXHR){$jp('#userToolbar').html(data); (function(){})(data, textStatus, jqXHR);},
			beforeSend: function(){},
			error: function(){}
		});
	}

	statefulElements.push(sefn_userToolbar);
	
			(sefn_userToolbar)();
		</script>
</div>

	<div id="headerFixedBox" class="headerFixedBox">
		<div id="headerFixed" class="headerFixed">
			<div class="headerFixedIn">
				<div class="headerLogoBar">
					<div class="headerBtnBox">
						<a href="//jyllands-posten.dk/" id="headerBtnLive" class="headerBtnLnk headerBtnLnkLive"  data-jp-track="_live">Forside</a>
						<a href="//jyllands-posten.dk/premium/" id="headerBtnPrem" class="headerBtnLnk headerBtnLnkPrem"  data-jp-track="_premium">
							<span class="icon-premium"></span>
						</a>
					</div>
					<div class="headerLogoImgWrapper">
			<a href="//jyllands-posten.dk" class="icon-jyllands-posten" aria-hidden="true"></a>
		</div>
		<div class="headerCurSec ">
			<a href="//jyllands-posten.dk/indland/" class="headerCurSecLink">Indland</a>
				</div>
	<div id="siteMenuBtn" class="siteMenuBtn"  data-jp-track="_burger-menu">
						<div class="siteMenuIcon"></div>
						<div class="closeIcon">
							<i></i>
							<i></i>
						</div>
						<nav id="siteMenuNav" class="siteMenuNav">
							<div class="baronScroller">
								<div class="baronContainer">
                                    <div class="siteMenuNavItem siteMenuNavItemService">
                                        <a href="http://abonnement.jyllands-posten.dk/kundecenter" class="siteMenuNavItemLink">Kundecenter</a>
                                        <span class="siteMenuNavIcon"></span>
                                    </div>
									<div class="siteMenuNavItem siteMenuNavItemLive">
										<a href="http://jyllands-posten.dk" class="siteMenuNavItemLink">Forside</a>
										<span class="siteMenuNavIcon"></span>
									</div>
									<span class="siteMenuNavGroup showSubmenu"  data-jp-track="_live">
										<div class="siteMenuNavItem siteMenuNavItemLive">
											<span class="siteMenuNavItemLink">Sektioner</span>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-up"></i>
											</span>
										</div>

										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/seneste/" class="siteMenuNavItemLink">Seneste nyt</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/indland/" class="siteMenuNavItemLink">Indland</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/indland/politiretsvaesen/" class="siteMenuNavItemLink">Politi og retsvæsen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/indland/trafik/" class="siteMenuNavItemLink">Trafik & vejr</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/indland/kbh/" class="siteMenuNavItemLink">København</a>
									</div>
								</span>
				</span>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/topic/Kommunalvalg/" class="siteMenuNavItemLink">Kommunalvalg</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/politik/" class="siteMenuNavItemLink">Politik</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/politik/Trend/" class="siteMenuNavItemLink">Den politiske hitliste</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/international/" class="siteMenuNavItemLink">International</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/international/europa/" class="siteMenuNavItemLink">Europa</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/international/usa/" class="siteMenuNavItemLink">USA</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/international/mideast/" class="siteMenuNavItemLink">Mellemøsten</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/international/asien/" class="siteMenuNavItemLink">Asien</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/international/Afrika/" class="siteMenuNavItemLink">Afrika</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/kultur/" class="siteMenuNavItemLink">Kultur</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kultur/film/" class="siteMenuNavItemLink">Film & tv</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kultur/litteratur/" class="siteMenuNavItemLink">Litteratur</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kultur/billedkunst/" class="siteMenuNavItemLink">Billedkunst</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kultur/teater/" class="siteMenuNavItemLink">Teater</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kultur/musik/" class="siteMenuNavItemLink">Musik</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kultur/historie/" class="siteMenuNavItemLink">Historie</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/debat/" class="siteMenuNavItemLink">Debat</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/debat/leder/" class="siteMenuNavItemLink">Leder</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/debat/kronik/" class="siteMenuNavItemLink">Kronik</a>
									</div>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/debat/blogs/" class="siteMenuNavItemLink">Blogs</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/andersvistisen/"
															   class="siteMenuNavItemLink">Anders Vistisen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/angelabrink/"
															   class="siteMenuNavItemLink">Angela Brink</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/annathygesen/"
															   class="siteMenuNavItemLink">Anna Thygesen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/annikasmith/"
															   class="siteMenuNavItemLink">Annika Smith</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/camillaschwalbe/"
															   class="siteMenuNavItemLink">Camilla Schwalbe</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/christelschaldemose/"
															   class="siteMenuNavItemLink">Christel Schaldemose</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/christianmadsen/"
															   class="siteMenuNavItemLink">Christian Rabjerg Madsen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/christinaegelund/"
															   class="siteMenuNavItemLink">Christina Egelund</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/erikwintherpaisley/"
															   class="siteMenuNavItemLink">Erik Winther Paisley</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/evakjerhansen/"
															   class="siteMenuNavItemLink">Eva Kjer Hansen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/gitteseeberg/"
															   class="siteMenuNavItemLink">Gitte Seeberg</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/harundemirtas/"
															   class="siteMenuNavItemLink">Harun Demirtas</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/holgerknielsen/"
															   class="siteMenuNavItemLink">Holger K Nielsen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/jalehtavakoli/"
															   class="siteMenuNavItemLink">Jaleh Tavakoli</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/jenskindberg/"
															   class="siteMenuNavItemLink">Jens Kindberg</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/jenslutken/"
															   class="siteMenuNavItemLink">Jens-Kristian Lütken</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/josephinefock/"
															   class="siteMenuNavItemLink">Josephine Fock</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/katrineholm/"
															   class="siteMenuNavItemLink">Katrine Winkel Holm</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/larsmathiesen/"
															   class="siteMenuNavItemLink">Lars Boje Mathiesen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/louisjacobsen/"
															   class="siteMenuNavItemLink">Louis Jacobsen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/mikaeljalving/"
															   class="siteMenuNavItemLink">Mikael Jalving</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/mortenloekkegaard/"
															   class="siteMenuNavItemLink">Morten Løkkegaard</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/mortenjensen/"
															   class="siteMenuNavItemLink">Morten Uhrskov Jensen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/naserkhader/"
															   class="siteMenuNavItemLink">Naser Khader</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/olavskaaningandersen/"
															   class="siteMenuNavItemLink">Olav Skaaning Andersen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/runelund/"
															   class="siteMenuNavItemLink">Rune Lund</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/runeselsing/"
															   class="siteMenuNavItemLink">Rune Toftegaard Selsing</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/siddiklausten/"
															   class="siteMenuNavItemLink">Siddik Lausten</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/signemunk/"
															   class="siteMenuNavItemLink">Signe Munk</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/sorennielsen/"
															   class="siteMenuNavItemLink">Søren Nielsen</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/debat/blogs/tinamagaard/"
															   class="siteMenuNavItemLink">Tina Magaard</a>
														</div>
													</span>
									</span>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/debat/breve/" class="siteMenuNavItemLink">Debatindlæg</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/debat/international/" class="siteMenuNavItemLink">International debat</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/debat/tegning/" class="siteMenuNavItemLink">Dagens tegning</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/" class="siteMenuNavItemLink">Kommentar</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/kontakt/debat/" class="siteMenuNavItemLink">Indsend debatindlæg</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/sport/" class="siteMenuNavItemLink">Sport</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/sport/fodbold/" class="siteMenuNavItemLink">Fodbold</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<span class="siteMenuNavGroup">
														<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/superliga/"
															   class="siteMenuNavItemLink">Superliga</a>
															<span class="siteMenuNavIcon">
																<i class="icon-arrow-down"></i>
															</span>
														</div>
															<span class="siteMenuSubMenu">
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/agf/">AGF</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/horsens/">AC Horsens</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/brondby/">Brøndby</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/helsingor/">FC Helsingør</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/fck/">FCK</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/fcm/">FCM</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/fcn/">FCN</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/hobro/">Hobro IK</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/lyngby/">Lyngby</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/ob/">OB</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/randers/">Randers</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/silkeborg/">Silkeborg</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/sonderjyske/">Sønderjyske</a>
																	</div>
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/fodbold/superliga/aab/">AaB</a>
																	</div>
																</span>
														</span>
												    <div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/landshold/"
															   class="siteMenuNavItemLink">Landshold</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/intfodbold/premier_league/"
															   class="siteMenuNavItemLink">Premier League</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/intfodbold/primera_division/"
															   class="siteMenuNavItemLink">Primera Division</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/intfodbold/bundesliga/"
															   class="siteMenuNavItemLink">1. Bundesliga</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/intfodbold/serie_a/"
															   class="siteMenuNavItemLink">Serie A</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/fodbold/intfodbold/"
															   class="siteMenuNavItemLink">Int. fodbold</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/topic/vmifodbold/"
															   class="siteMenuNavItemLink">VM 2018</a>
														</div>
													</span>
									</span>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/handbold/" class="siteMenuNavItemLink">Håndbold</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/cykling/" class="siteMenuNavItemLink">Cykling</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/andensport/tennis/" class="siteMenuNavItemLink">Tennis</a>
									</div>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/sport/motor/" class="siteMenuNavItemLink">Motorsport</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<span class="siteMenuNavGroup">
														<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/sport/motor/formel_1/"
															   class="siteMenuNavItemLink">Formel 1</a>
															<span class="siteMenuNavIcon">
																<i class="icon-arrow-down"></i>
															</span>
														</div>
															<span class="siteMenuSubMenu">
																<div class="siteMenuNavItem">
																		<a class="siteMenuNavItemLink" href="https://jyllands-posten.dk/sport/motor/formel_1/live/">Formel 1 Live</a>
																	</div>
																</span>
														</span>
												    </span>
									</span>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/golf/" class="siteMenuNavItemLink">Golf</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/andensport/boksning/" class="siteMenuNavItemLink">Boksning</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/andensport/ishockey/" class="siteMenuNavItemLink">Ishockey</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/sport/andensport/badminton/" class="siteMenuNavItemLink">Badminton</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/livsstil/" class="siteMenuNavItemLink">Livsstil</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/livsstil/forbrug/" class="siteMenuNavItemLink">Forbrug & Test</a>
									</div>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/livsstil/digitalt/" class="siteMenuNavItemLink">Digitalt</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/digitalt/computer/"
															   class="siteMenuNavItemLink">Computer</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/digitalt/mobil/"
															   class="siteMenuNavItemLink">Mobil</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/digitalt/gadgets/"
															   class="siteMenuNavItemLink">Gadgets</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/digitalt/tv/"
															   class="siteMenuNavItemLink">TV & Foto</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/digitalt/lyd/"
															   class="siteMenuNavItemLink">Lyd</a>
														</div>
													</span>
									</span>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/livsstil/bolig/" class="siteMenuNavItemLink">Bolig</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/bolig/tips/"
															   class="siteMenuNavItemLink">Hus</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/bolig/Reportage/"
															   class="siteMenuNavItemLink">Boligreportage</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/bolig/have/"
															   class="siteMenuNavItemLink">Have</a>
														</div>
													</span>
									</span>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/livsstil/rejser/" class="siteMenuNavItemLink">Rejser</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/rejser/danmark/"
															   class="siteMenuNavItemLink">Ferie i Danmark</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/rejser/storby/"
															   class="siteMenuNavItemLink">Storbyer</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/rejser/sne/"
															   class="siteMenuNavItemLink">Sne og ski</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/rejser/rejsereportage/"
															   class="siteMenuNavItemLink">Rejsereportage</a>
														</div>
													</span>
									</span>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/livsstil/biler/" class="siteMenuNavItemLink">Biler</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/biler/test/"
															   class="siteMenuNavItemLink">Biltest</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/biler/luksusbiler/"
															   class="siteMenuNavItemLink">Luksusbiler</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/biler/Baad/"
															   class="siteMenuNavItemLink">Båd</a>
														</div>
													</span>
									</span>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/livsstil/madvin/" class="siteMenuNavItemLink">Mad & Vin</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/madvin/mad/"
															   class="siteMenuNavItemLink">Mad</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/madvin/vin/"
															   class="siteMenuNavItemLink">Vin</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/madvin/suzywengel/"
															   class="siteMenuNavItemLink">Suzy Wengel</a>
														</div>
													</span>
									</span>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/livsstil/familiesundhed/" class="siteMenuNavItemLink">Familie & Sundhed</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/familiesundhed/motion/"
															   class="siteMenuNavItemLink">Motion</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/familiesundhed/sundhed/"
															   class="siteMenuNavItemLink">Sundhed</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/familiesundhed/familie/"
															   class="siteMenuNavItemLink">Familie, børn & unge</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/livsstil/familiesundhed/karenlyager/"
															   class="siteMenuNavItemLink">Blog: Karen Lyager</a>
														</div>
													</span>
									</span>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/livsstil/luksus/" class="siteMenuNavItemLink">Luksus</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/livsstil/minut/" class="siteMenuNavItemLink">Minuttet</a>
									</div>
								</span>
				</span>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/nyviden/" class="siteMenuNavItemLink">Viden</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/aarhus/" class="siteMenuNavItemLink">Aarhus</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/favrskov/" class="siteMenuNavItemLink">Favrskov</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/norddjurs/" class="siteMenuNavItemLink">Norddjurs</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/odder/" class="siteMenuNavItemLink">Odder</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/skanderborg/" class="siteMenuNavItemLink">Skanderborg</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/syddjurs/" class="siteMenuNavItemLink">Syddjurs</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/kommentarer/" class="siteMenuNavItemLink">Kommentar</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/meninger/" class="siteMenuNavItemLink">Meninger</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/aarhus/Restauranter/" class="siteMenuNavItemLink">Restauranter</a>
									</div>
								</span>
				</span>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/foto/" class="siteMenuNavItemLink">Foto</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/skole/" class="siteMenuNavItemLink">Skole</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/skole/detfrieord/" class="siteMenuNavItemLink">Det frie ord</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/bagsiden/" class="siteMenuNavItemLink">Bagsiden</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/bagsiden/nyhedsquiz/" class="siteMenuNavItemLink">Nyhedsquiz</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/bagsiden/sudoku/" class="siteMenuNavItemLink">Sudoku</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/bagsiden/figuriq/" class="siteMenuNavItemLink">Figur iq</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/bagsiden/krydsord/" class="siteMenuNavItemLink">Krydsord</a>
									</div>
								</span>
				</span>
		   </span>
									</span>
									<div class="siteMenuNavItem siteMenuNavItemPrem">
										<a href="//jyllands-posten.dk/premium" class="siteMenuNavItemLink">
											<span class="siteMenuNavItemPremLink">Premium Forside</span>
										</a>
										<span class="siteMenuNavIcon">
										</span>
									</div>
									<span class="siteMenuNavGroup showSubmenu"  data-jp-track="_premium">
										<div class="siteMenuNavItem siteMenuNavItemPrem">
											<span class="siteMenuNavItemLink">
												<span class="siteMenuNavItemPremLink">Premium Sektioner</span>
											</span>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-up"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu subMenuPrem">
										   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/indblik/" class="siteMenuNavItemLink">Indblik</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/indblik/serie/" class="siteMenuNavItemLink">Serier</a>
									</div>
								</span>
				</span>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/premium/redaktionenanbefaler/" class="siteMenuNavItemLink">Anbefaler</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/premium/guides/" class="siteMenuNavItemLink">Guide</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/premium/briefing/" class="siteMenuNavItemLink">Briefing</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/indland/" class="siteMenuNavItemLink">Indland</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/indland/indlandsanalyser/" class="siteMenuNavItemLink">Analyser</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/indland/marchen/" class="siteMenuNavItemLink">Marchen Neel Gjertsen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/indland/natur/" class="siteMenuNavItemLink">Natur</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/international/" class="siteMenuNavItemLink">International</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/international/internationalanalyse/" class="siteMenuNavItemLink">Analyser</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/international/brevfra/" class="siteMenuNavItemLink">Brev fra korrespondenten</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/erhverv/" class="siteMenuNavItemLink">Erhverv</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/erhverv/erhvervsanalyse/" class="siteMenuNavItemLink">Analyser</a>
									</div>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/premium/erhverv/privat/" class="siteMenuNavItemLink">Privatøkonomi</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/erhverv/sporgompenge/"
															   class="siteMenuNavItemLink">Spørg om penge</a>
														</div>
													</span>
									</span>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/erhverv/karriere/" class="siteMenuNavItemLink">Karriere</a>
									</div>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/kultur/" class="siteMenuNavItemLink">Kultur</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kultur/frokjaer/" class="siteMenuNavItemLink">Frøkjær og forfatterne</a>
									</div>
								<span class="siteMenuNavGroup">
										<div class="siteMenuNavItem">
											<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/" class="siteMenuNavItemLink">Anmeldelser</a>
											<span class="siteMenuNavIcon">
												<i class="icon-arrow-down"></i>
											</span>
										</div>
										<span class="siteMenuSubMenu">
											<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/film/"
															   class="siteMenuNavItemLink">Film</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/litteratur/"
															   class="siteMenuNavItemLink">Litteratur</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/rytmisk/"
															   class="siteMenuNavItemLink">Rytmisk musik</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/billedkunst/"
															   class="siteMenuNavItemLink">Billedkunst</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/teater/"
															   class="siteMenuNavItemLink">Teater</a>
														</div>
													<div class="siteMenuNavItem">
															<a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/klassisk/"
															   class="siteMenuNavItemLink">Klassisk musik</a>
														</div>
													</span>
									</span>
								</span>
				</span>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/sport/" class="siteMenuNavItemLink">Sport</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/sport/sportsanalyse/" class="siteMenuNavItemLink">Analyser</a>
									</div>
								</span>
				</span>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/premium/viden/" class="siteMenuNavItemLink">Viden</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/navne/" class="siteMenuNavItemLink">Navne</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/navne/dagsdato/" class="siteMenuNavItemLink">Dags dato</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/navne/omtale/" class="siteMenuNavItemLink">Aktuelt portræt</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/navne/nekrolog/" class="siteMenuNavItemLink">Nekrolog</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/navne/afdoede/" class="siteMenuNavItemLink">Afdøde</a>
									</div>
								</span>
				</span>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/premium/livsstil/" class="siteMenuNavItemLink">Livsstil</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <div class="siteMenuNavItem">
					<a href="https://jyllands-posten.dk/premium/turengaartil/" class="siteMenuNavItemLink">Turen går til</a>
					<span class="siteMenuNavIcon"></span>
				</div>
		   <span class="siteMenuNavGroup">
					<div class="siteMenuNavItem">
						<a href="https://jyllands-posten.dk/premium/kommentar/" class="siteMenuNavItemLink">Kommentar</a>
						<span class="siteMenuNavIcon">
							<i class="icon-arrow-down"></i>
						</span>
					</div>
					<span class="siteMenuSubMenu">
						<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/spadestik/" class="siteMenuNavItemLink">Lykke Friis</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/ullaterkelsen/" class="siteMenuNavItemLink">Ulla Terkelsen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/verdensgang/" class="siteMenuNavItemLink">Niels Lillelund</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/setfrasidelinien/" class="siteMenuNavItemLink">Troels Henriksen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/bundlinjen/" class="siteMenuNavItemLink">Steen Rosenbak</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/jpinvesterer/" class="siteMenuNavItemLink">Lars Nielsen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/paadenandenside/" class="siteMenuNavItemLink">Palle Weis</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/setudefra/" class="siteMenuNavItemLink">Jørn Mikkelsen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/brudflader/" class="siteMenuNavItemLink">Lars Olsen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/international/brevfra/" class="siteMenuNavItemLink">Korrespondentbrevet</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/undervejs/" class="siteMenuNavItemLink">Per Nyholm</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/taarnet/" class="siteMenuNavItemLink">Henrik Jensen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/taenketanken/" class="siteMenuNavItemLink">Martin Ågerup</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/midtivirkeligheden/" class="siteMenuNavItemLink">Bente Troense</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/ugenitv/" class="siteMenuNavItemLink">Henrik Jensen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/international/" class="siteMenuNavItemLink">Jette Elbæk Maressa</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/skyggen/" class="siteMenuNavItemLink">Tage Clausen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/solo/" class="siteMenuNavItemLink">Christine Christiansen</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/statogstue/" class="siteMenuNavItemLink">Camilla-Dorthea Bundgaard</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/frietanker/" class="siteMenuNavItemLink">Jacob Mchangama</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/straighttalk/" class="siteMenuNavItemLink">Soulaima Gourani</a>
									</div>
								<div class="siteMenuNavItem">
										<a href="https://jyllands-posten.dk/premium/kommentar/eftertanken/" class="siteMenuNavItemLink">Michael Böss</a>
									</div>
								</span>
				</span>
		   </span>
									</span>
									<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/topic/">Tema</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/rettelser/">Rettelser</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/tvprogrammer/">TV-oversigt</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/service/topnyheder/">Nyhedsbreve</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/service/rss/">RSS</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/kontakt/">Kontakt</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/premium/gemteartikler/">Gemte artikler</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink" target="_blank" href="https://jyllands-posten.dk/rabatkode/">Rabatkoder</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://www.jyllands-posten.dk/om/podcast/">Podcast guide</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					<div class="siteMenuNavItem">
							<a class="siteMenuNavItemLink"  href="https://jyllands-posten.dk/annoncering/annoncoerbetaltindhold/">Annoncørbetalt indhold</a>
							<span class="siteMenuNavIcon"></span>
						</div>
					</div>
								<div class="baronScrollerBar"></div>
							</div>
						</nav>
					</div>
					</div>
			</div>
		</div>
	</div>

	<div id="topMenuFixedBox" class="topMenuFixedBox"  data-jp-track="_top-menu">
		<div id="topMenuFixed" class="topMenuFixed">
			<nav class="topMenuNav topMenuNavLive">
				<div class="topMenuNavIn">
					<!--jp_top_navigation_live_new-->
					<a href="https://jyllands-posten.dk/indland/" class="topMenuNavItem itemInPath  itemActive">
					Indland</a>

			<a href="https://jyllands-posten.dk/indland/politiretsvaesen/" class="topMenuNavItem ">
									Politi og retsvæsen</a>
						<a href="https://jyllands-posten.dk/indland/trafik/" class="topMenuNavItem ">
									Trafik & vejr</a>
						<a href="https://jyllands-posten.dk/indland/kbh/" class="topMenuNavItem ">
									København</a>
						</div>
			</nav>
			<nav class="topMenuNav topMenuNavPrem">
				<div class="topMenuNavIn">
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/indblik/">Indblik</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/redaktionenanbefaler/">Anbefaler</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/guides/">Guide</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/indland/">Indland</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/international/">International</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/erhverv/">Erhverv</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/kultur/">Kultur</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/sport/">Sport</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/viden/">Viden</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/navne/">Navne</a>
					<a class="topMenuNavItem itemTopLevel"  href="https://jyllands-posten.dk/premium/livsstil/">Livsstil</a>
					</div>
			</nav>
			</div>
	</div>

	</header><script type="text/javascript">
                initTopMenu();
                initBurgerMenu();
            </script>
			<div class="wrapperInner">
			<div class="topSecArtFull"  data-jp-track-source="1073_art_section-article-top-fullwidth"  >
			<!-- banner: jp_indland/MegaBoard1/
    true -->

    <div class="baPosition" id="MegaBoard1" >
		<div class="baPosition__holder">
			<div class="baPosition__label">Annonce</div>
					<div id="6233192" class="dac_MegaBoard1">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6233192', 'MegaBoard1', {sectionid: 1073});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('MegaBoard1', 'true')) {
				ADTECH.config.placements[6233192] = {
				
					sizeid: 410,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6233192').addAnnonceWord();
				if (dacBanners["MegaBoard1"]) {
				dacBanners["MegaBoard1"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6233192);
					
				}
			</script>
				</div>
			</div>
		</div><div class="bsOverlay" style="display: none;" data-jp-track='behavior_widget'>
	<div class="bsOverlay__wrap">
		<div class="bsOverlay__box">
			<div class="bsOverlay__close icon-cross" data-jp-track-label='close'></div>
			<div id="behavior-widget" class="bsOverlay__content" data-jp-track-label='click'>
			</div>
		</div>
	</div>
</div><script>
	getBehaviorData(10221588);

	function getBehaviorData(id) {
		if (id !== undefined) {
			$jp.ajax({
				url: '/api/widgets/' + id + '/?jpmuid=' + premiumInfo__.l_jpmuid,
				cache: false
			}).done(function (data) {
				if (!!data.html) {
					if (sessionStorage && !sessionStorage.getItem('behPopShown')) {
						sessionStorage.setItem('behPopShown', 'true');
						var overlay = $('.bsOverlay');
						setPosition(data.position, overlay);

						$('#behavior-widget').append(data.html);
						var showContent = function() {
							overlay.show();
							$('.bsOverlay__close').click(function () {
								overlay.remove();
							});
							if (window.jpTrackingPlugin) {
								try {
									jpTrackingPlugin.tracker.vendors.inview().register(overlay, 'behavior_widget', 'in_view', {identifier: data.identifier, response_id: data.responseId});
								} catch (error) {
									console.log(error);
								}
							}
						};
						setTimeout(showContent, data.delay * 1000);
					}
				}

				function setPosition(position, overlay) {
					if (position === 'center') {
						overlay.addClass('bsOverlay--middle');
					} else if (position === 'center_bottom') {
						overlay.addClass('bsOverlay--bottom');
					} else if (position === 'slide_bottom_right') {
						overlay.addClass('bsOverlay--slide');
					} else if (position === 'slide_bottom_right') {
						overlay.addClass('bsOverlay--slide');
					}
				}
			});
		}
	}
</script></div>
	<div class="wrapperIn"  data-jp-track-source="1073_art_article-top-toolbox-widget"  >
		</div>
	
	<div class="wrapperIn wrapperInSec wrapperInFP">
				<div class="mainCol">
					<script type="text/javascript">
        window.___gcfg = {lang: 'da'};

        (function () {
            var po = document.createElement('script');
            po.type = 'text/javascript';
            po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(po, s);
        })();
	</script>

	<div class="article" itemscope itemtype="http://schema.org/NewsArticle">
		<meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://jyllands-posten.dk/indland/ECE10475632/hoppede-du-paa-dem-stem-paa-aarets-bedste-og-vaerste-aprilsnarre/"/>
		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" itemname="Jyllands-Posten" style="display: none;">
			<meta itemprop="name"  content="Jyllands-Posten"/>
			<meta itemprop="url" content="//jyllands-posten.dk/">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="//jyllands-posten.dk/img/logo/jyllands-posten.png"/>
				<meta itemprop="width" content="427"/>
				<meta itemprop="height" content="52"/>
			</div>
		</div>
		<div class="secPrefix">
			<span>Indland</span>
				 <meta itemprop="dateModified" content="2018-04-01T08:29:00+01:00"/>
			<time itemprop="datePublished" class="artTime" content="2018-04-01T08:29:00+01:00">
				01.04.2018 kl. 08:29 </time>
				</div>

			<h1 itemprop="headline">
				Hoppede du på dem? Stem på årets bedste og værste aprilsnarre</h1>
		<div class="artDescription" itemprop="description">
			<p>Det er den 1. april, hvilket medier og organisationer traditionen tro udnytter til at narre os med sjove historier. </p>
		</div>

		<div class="artImages" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
								<meta itemprop="width" content="620"/>
								<meta itemprop="height" content="327"/>
								<div class="container">
										<a href="https://jyllands-posten.dk/incoming/image/10475655/kgisra/ALTERNATES/h-free/aprilsnarcollage.jpg" title="En trappe, som skal farves med urin, er blandt en af s&#248;ndagens mere tvivlsomme historier.">
														<img itemprop="url" src="https://jyllands-posten.dk/incoming/image/10475655/kgisra/ALTERNATES/g-5_3/aprilsnarcollage.jpg" alt="En trappe, som skal farves med urin, er blandt en af s&#248;ndagens mere tvivlsomme historier."/>
											<span class="icon-img-resize"></span></a>
											</div>
									<div class="controls">
										<div class="artImgCaption" itemprop="caption">En trappe, som skal farves med urin, er blandt en af søndagens mere tvivlsomme historier.</div>
										</div>
								</div>
							<!--/artImages-->
							<div class="cB"></div>

							<div id="adsContainer" style="display: none;"></div>

								<script type="text/javascript">
                                    JPGlobal.defferLoadStack.push(function() {
                                        $jp(".artImages > .container A").lightBox({adsContainerID: 'adsContainer'});
                                    });
								</script>
							<div class="bylineToolbar cfix">
	<div class="bylineToolbarCnt">
		<div class="toolIconBox fL aL" data-jp-track-source="shareBar">
			<a class="toolIcon icon-facebook bdrIcon" data-jp-track-label="fbShareIcon" onclick="window.open(JPGlobal.ShareButtons.facebookPage()); return false;" title="Facebook" aria-hidden="true"></a>
	<a class="toolIcon icon-twitter bdrIcon" data-jp-track-label="twShareIcon" onclick="window.open(JPGlobal.ShareButtons.twitterPage('Hoppede du på dem? Stem på årets bedste og værste aprilsnarre','10475632')); return false;" title="Twitter" aria-hidden="true"></a>
	<a class="toolIcon icon-linkedin bdrIcon" data-jp-track-label="linkedinShareIcon" onclick="window.open(JPGlobal.ShareButtons.linkedinPage('Hoppede du på dem? Stem på årets bedste og værste aprilsnarre')); return false;" title="Linkedin" aria-hidden="true"></a>
	<a class="toolIcon icon-mail bdrIcon" data-jp-track-label="mailShareIcon" onclick="JPGlobal.ShareButtons.mailPage('Hoppede du på dem? Stem på årets bedste og værste aprilsnarre'); return false;" title="Tip en ven" aria-hidden="true"></a>
<a class="toolIcon icon-print bdrIcon" rel="nofollow" title="Print" href="javascript:void(0);" data-jp-track-label="printShareIcon"
			   onclick="window.open('https://jyllands-posten.dk/indland/ECE10475632/hoppede-du-paa-dem-stem-paa-aarets-bedste-og-vaerste-aprilsnarre/?service=printversion','printversion','width=650,height=700,menubar=no,scrollbars=no'); return false;" aria-hidden="true"></a>
		</div>

		<div class="toolIconBox fR aR">
			<div class="dropBoxWrap initDropBoxHover">
				<span class="toolIcon icon-textResize dropBoxControl" aria-hidden="true">
					<i>A</i>
					<i>A</i>
				</span>
				<div class="dropBoxHolder">
					<div class="dropBox">
						<div class="dropBoxContent fontSlider"></div>
					</div>
				</div>
			</div>
			<div id="saveArticleButtonDesktop" class="dropBoxWrap initDropBoxHover"></div>

<script type="text/javascript">
	if(!window.statefulElements){
		window.statefulElements = [];
	}

	function sefn_saveArticleButtonDesktop(){
		$jp.ajax({
			cache: false,
			async: true,
			dataType: 'html',
			type: 'GET',
			url:'/protected/?service=ajax&target=saveArticleButtonDesktop&articleId=10475632',
			success: function(data, textStatus, jqXHR){$jp('#saveArticleButtonDesktop').html(data); (function(){})(data, textStatus, jqXHR);},
			beforeSend: function(){},
			error: function(){}
		});
	}

	statefulElements.push(sefn_saveArticleButtonDesktop);
	
			if (!!window.JPGlobal){
				JPGlobal.defferLoadStack.push(sefn_saveArticleButtonDesktop);
			} else {
				$jp(sefn_saveArticleButtonDesktop);
			}
		</script>
</div>
	</div>
</div>

<script type="text/javascript">
	var curFontSize = 16;

	$jp('.fontSlider').pinslider({cur: curFontSize}).on("change", fontChangeEvent);
	$jp('#articleText').css("font-size", curFontSize);

	JPGlobal.defferLoadStack.push(function(){
		$jp('.fontSlider').pinslider().on("change",fontChangeEvent);
	});


	function fontChangeEvent(event, cur, sliding) {
		curFontSize = Math.round(cur);
		var oldPosition = $jp(this).offset().top, oldScrollTop = $jp(window).scrollTop();
		$jp('#articleText').css("font-size", curFontSize);
		var newPosition = $jp(this).offset().top;
		$jp(window).scrollTop(oldScrollTop + (newPosition - oldPosition));
		$jp('.fontSlider').not(this).pinslider({cur: cur});
	}
</script><div class="tagNameBox"  data-jp-track-source="1073_art_tags" >
	<span class="icon icon-tag"></span>
	<a class="tagName" href="https://jyllands-posten.dk/?tags=tag%3Abrancher.jp.dk%2C2014%3AMedier" title="Medier">Medier</a>
	</div>
<div class="bylineAuthorBox"  data-jp-track-source="1073_art_followAuthor" itemscope itemtype="http://schema.org/Person" itemprop="author">
						<div class="bylineAuthor cfix">
							<!-- Author id: 2514
							Author checksum: eab2de5d-f830-485e-a33c-d63dc0333e0a
							Author image id:  -->
							<div class="bylineAuthorInfo hasImage">
								<div class="bylineAuthorName"><span itemprop="name">Emilie Holt Vissing</span></div>
								<div class="bylineAuthorFollow">
										<div class="dropBoxWrap initDropBoxClick">
											<div class="dropBoxControl">
												Følg<i class="dropBoxArr arrowDown"></i>
											</div>
											<div class="dropBoxHolder">
												<div class="dropBox">
													<div class="bylineAuthorFollowOverlay tabContainer">
														<div class="bylineFollowHdr cfix">
															<div class="bylineFollowAuthor">
																<i class="closeIcon dropBoxClose"><i></i><i></i></i>
																<div class="bylineInfo">
																	<p class>Emilie Holt Vissing</p>
																	</div>
																<i class="bylineAuthorMail"><a href="mailto:emilie.h.christensen@jp.dk" itemprop="email"><span class="icon-mail bdrIcon" title="Email"></span></a></i>
																</div>
														</div>
														<div class="tabs cfix">
															<a class="selected" href="#">Seneste artikler</a>
															</div>
														<div class="tab bylineFollowLatestArt">
															<!-- JPF-4662 -->
								<ul>
									<li>
                                                            <span>01.04</span>
                                                            <a href="https://jyllands-posten.dk/indland/trafik/ECE10475666/dele-af-danmark-vaagnede-til-over-20-cm-sne-paaskemorgen/">Dele af Danmark vågnede til over 20 cm sne påskemorgen</a>
                                                        </li>
                                                        <li>
                                                            <span>01.04</span>
                                                            <a href="https://jyllands-posten.dk/indland/ECE10475632/hoppede-du-paa-dem-stem-paa-aarets-bedste-og-vaerste-aprilsnarre/">Hoppede du på dem? Stem på årets bedste og værste aprilsnarre</a>
                                                        </li>
                                                        <li>
                                                            <span>31.03</span>
                                                            <a href="https://jyllands-posten.dk/indland/politiretsvaesen/ECE10474940/for-foerste-gang-i-11-aar-har-en-tyv-vaeret-paa-spil-paa-mandoe/">For første gang i 11 år har en tyv været på spil på Mandø</a>
                                                        </li>
                                                        <li>
                                                            <span>31.03</span>
                                                            <a href="https://jyllands-posten.dk/international/europa/ECE10474702/belgisk-prins-tog-til-fest-uden-tilladelse-nu-skal-han-betale-del-af-sin-apanage-tilbage/">Belgisk prins tog til fest uden tilladelse - nu skal han betale del af sin apanage tilbage</a>
                                                        </li>
                                                        <li>
                                                            <span>31.03</span>
                                                            <a href="https://jyllands-posten.dk/indland/ECE10474533/kvinde-blev-erklaeret-doed-ved-en-fejl-nu-kaemper-hun-for-at-genaktivere-sine-data/">Kvinde blev erklæret død ved en fejl - nu kæmper hun for at genaktivere sine data</a>
                                                        </li>
                                                        </ul></div>
														</div>
												</div>
											</div>
										</div>
									</div>

								</div>
						</div>
					</div>
				<script type="text/javascript">
	JPGlobal.defferLoadStack.push(function() {
		$jp(".bylineAuthorFollowOverlay.tabContainer").tabsNew({activeTabClass : "selected"});
	});
</script><div class="articleContent"  data-jp-track-source="1073_art_articleContent"  >
			<div id="articleText" class="content-block" data-jp-track-label="articleBodyText" itemprop="articleBody">
		<p>Hundeuld som den nye strikketrend, black friday på boligmarkedet og indførelsen af et såkaldt rigdomsloft. </p><p>Hvis du søndag støder på historier, der lyder for gode til at være sande, så er det højst sandsynligt også tilfældet. </p><p>Den 1. april betyder nemlig, at bl.a. medier og organisationer traditionen tro forsøger at narre os med sjove historier. </p><p> <p class="inlinePrefix"><span class="relArt">
				<a 
					href="https://jyllands-posten.dk/indland/ECE9476187/aviser-holder-tilbage-med-traditionsrig-aprilsnar/" >
			Aviser holder tilbage med traditionsrig aprilsnar</a>
			</span></p>
         </p><p>Nedenfor har vi samlet et udvalg af de kreative historier, som må siges at høre under kategorien aprilsnarre. Listen vil løbende blive udvidet. </p><p><em>Du kan stemme på dine egne favoritter ved at trykke på henholdvis pil op, hvis du godt kan lide den pågældende aprilsnar, eller pil ned, hvis du synes, der er tale om en mindre sjov og knap så kreativ en af slagsen. </em></p><p><div class="dndView">
				<div class="toolboxContainer ebTool">
<span class="works-module" data-works-id="12195" data-works-module-id="26"></span></div></div>

		 </p></div>

	<div class="cB"></div>
<div id="6412568_10475632" class="dac_artikelIntext" style="display:hidden;">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6412568_10475632', 'artikelIntext', {sectionid: 1073});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('artikelIntext', 'true')) {
				ADTECH.config.placements[6412568] = {
				
					sizeid: 4564,
				
					syncIfPossible: true,
				
					alias: '6412568_10475632',
					configId: '6412568_10475632',
				
				complete: function() {
				setTimeout(function () {
				$jp('#6412568_10475632').addAnnonceWord();
				if (dacBanners["artikelIntext"]) {
				dacBanners["artikelIntext"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
					var moveElement = $jp('#6412568_10475632').toggle().detach();
					$jp("#articleText > p:nth-child(4)").after(moveElement);
				
						ADTECH.loadAd(6412568);
					
				}
			</script>
				</div>
			<div class="artShares" data-jp-track-source="shareBar">
				<div class="toolIconBox">
	<a class="toolIcon icon-facebook bdrIcon" data-jp-track-label="fbShareIcon" onclick="window.open(JPGlobal.ShareButtons.facebookPage()); return false;" title="Facebook" aria-hidden="true"></a>
	<a class="toolIcon icon-twitter bdrIcon" data-jp-track-label="twShareIcon" onclick="window.open(JPGlobal.ShareButtons.twitterPage('Hoppede du på dem? Stem på årets bedste og værste aprilsnarre','10475632')); return false;" title="Twitter" aria-hidden="true"></a>
	<a class="toolIcon icon-linkedin bdrIcon" data-jp-track-label="linkedinShareIcon" onclick="window.open(JPGlobal.ShareButtons.linkedinPage('Hoppede du på dem? Stem på årets bedste og værste aprilsnarre')); return false;" title="Linkedin" aria-hidden="true"></a>
	<a class="toolIcon icon-mail bdrIcon" data-jp-track-label="mailShareIcon" onclick="JPGlobal.ShareButtons.mailPage('Hoppede du på dem? Stem på årets bedste og værste aprilsnarre'); return false;" title="Tip en ven" aria-hidden="true"></a>
<span class="shareIconBox">
		<a class="toolIcon icon-jp bdrIcon" data-jp-track-label="jpShareIcon" href="https://www.facebook.com/jyllandsposten" target="_blank" title="Jyllands-Posten"></a>
		<span class="shareIconText">
            <i class="shareIconArrow"></i>
			Følg<br/>Jyllands-Posten
		</span>
	</span>
</div></div>

			<div class="cB"></div>

			<div class="artRealtedColumn" data-jp-track-label="artRealtedColumn">
					<div class="relatedArticlesBottom">
	<div class="premWidget">
		<div class="premWidgetHd">
			<div class="premWidgetHdTitle">
				SE OGSÅ
			</div>

			<div class="widgetHdTopic">
				</div>
		</div>

		<div class="gridColset">
			<div class="gridCol gridCol140">
								<article  class="artBox artBox140    ">
	<div class="artData">
				<a href="https://jyllands-posten.dk/indland/trafik/" class="artSec" >
							Trafik & vejr</a>
					</div><figure class="artImgBox" ><div class="artImg b ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/indland/trafik/ECE10474494/dmi-advarer-om-risiko-for-snestorm-flere-steder/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/10389234/k79m94/ALTERNATES/b-5_2/ok-sne.jpg" alt="Den syd&#248;stlige del af landet samt Bornholm f&#229;r sne og bl&#230;st af f&#248;le. Foto: Preben Tolstoy/Polfoto"   />
						</a>
			</div></figure><h5 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/indland/trafik/ECE10474494/dmi-advarer-om-risiko-for-snestorm-flere-steder/" >
			DMI advarer om risiko for snestorm flere steder </a>
			</h5><div class="artDesc" >Da temperaturerne ligger omkring frysepunktet, vil sneen formentlig være våd og tung, lyder det fra vejrtjenesten.</div>
			</article>

</div>
						<div class="gridCol gridCol140">
						<article  class="artBox artBox140    ">
	<div class="artData">
				<a href="https://jyllands-posten.dk/indland/" class="artSec" >
							Indland</a>
					</div><figure class="artImgBox" ><div class="artImg b ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/indland/ECE9476187/aviser-holder-tilbage-med-traditionsrig-aprilsnar/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/incoming/image/9476190/kqmwl1/ALTERNATES/b-5_2/mib" alt="Mens flere medier alts&#229; trapper ud af traditionen holder danske politikere, organisationer og virksomheder dog fast.
S&#229;ledes kan man l&#230;se, at S&#248;ren Espersen (DF) er blevet tilbudt jobbet som generalkonsul i Flensborg, at Netto nu vil lave s&#230;rlige butikker, hvor kunderne skal v&#230;re stille, og at Gigtforeningen vil have k&#230;ledyr som medlemmer."   />
						</a>
			</div></figure><h5 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/indland/ECE9476187/aviser-holder-tilbage-med-traditionsrig-aprilsnar/" >
			Aviser holder tilbage med traditionsrig aprilsnar </a>
			</h5><div class="artDesc" >Ole Birk Olesen (LA) og spillere i Superligaen er i centrum i dagens aprilsnarer - en måske truet tradition.</div>
			</article>

</div>
				<div class="gridCol gridCol140">
						<article  class="artBox artBox140    ">
	<div class="artData">
				<a href="https://jyllands-posten.dk/indland/" class="artSec" >
							Indland</a>
					</div><figure class="artImgBox" ><div class="artImg b ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/indland/ECE10475201/roert-anders-bondo-christensenjeg-ikke-i-tvivl-om-at-den-solidaritet-vi-oplever-ved-de-her-forhandlinger-kommer-til-at-staa-maal-hele-vejen/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/NICA_Billede__nonfree_/image/10475227/b3bcac/ALTERNATES/b-5_2/doc6zi9ux8o3vr153j7oeh8.jpg" alt="&#187;Hvis man ikke havde sammenholdet i fagbev&#230;gelsen, s&#229; havde vi st&#229;et i en helt anden situation i det danske samfund. Derfor bliver man ber&#248;rt af at opleve folk p&#229; tv&#230;rs af alle organisationer er m&#248;dt op for at vise, vi st&#229;r sammen,&#171; l&#248;d det fra Anders Bondo Christensen l&#248;rdag. Foto: Martin Sylvest/Scanpix"   />
						</a>
			</div></figure><h5 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/indland/ECE10475201/roert-anders-bondo-christensenjeg-ikke-i-tvivl-om-at-den-solidaritet-vi-oplever-ved-de-her-forhandlinger-kommer-til-at-staa-maal-hele-vejen/" >
			Nu kommer slagsmålet om lærernes arbejdstid  </a>
			</h5><div class="artDesc" >Lørdag var turen kommet til lærernes arbejdstid. En enig fagbevægelse holder stadig fast i musketéreden.</div>
			</article>

</div>
				<div class="gridCol gridCol140">
						<article  class="artBox artBox140    ">
	<div class="artData">
				<a href="https://jyllands-posten.dk/indland/" class="artSec" >
							Indland</a>
					</div><figure class="artImgBox" ><div class="artImg b ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/indland/ECE10474533/kvinde-blev-erklaeret-doed-ved-en-fejl-nu-kaemper-hun-for-at-genaktivere-sine-data/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/NICA_Billede__nonfree_/image/10474598/ai2l9s/ALTERNATES/b-5_2/ok-e-boks.jpg" alt="Det er en omfattende proces at skulle &quot;genoplive&quot; sig selv digitalt. Foto: Jens Dresling/Polfoto"   />
						</a>
			</div></figure><h5 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/indland/ECE10474533/kvinde-blev-erklaeret-doed-ved-en-fejl-nu-kaemper-hun-for-at-genaktivere-sine-data/" >
			Erklæret død ved en fejl - kæmper nu for at genaktivere sine data </a>
			</h5><div class="artDesc" >Hos Sydvestjysk Sygehus beklager man fejlen.</div>
			</article>

</div>
				</div>
		
		</div>
	<div class="mainBreaker"></div>
</div></div>
				<!--/artRealtedColumn-->
			<script type="text/javascript" src="/js/lib/google_adsence.js"></script>
			<div class="gridColset">
			<div class="gridCol gridCol300"  >
				<!-- banner: jp_indland/MediumRectangle4/
    true -->

    <div class="baPosition" id="MediumRectangle4" >
		<div class="baPosition__holder">
			<div class="baPosition__label">Annonce</div>
					<div id="6549918" class="dac_MediumRectangle4">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6549918', 'MediumRectangle4', {sectionid: 1073});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('MediumRectangle4', 'true')) {
				ADTECH.config.placements[6549918] = {
				
					sizeid: 170,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6549918').addAnnonceWord();
				if (dacBanners["MediumRectangle4"]) {
				dacBanners["MediumRectangle4"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6549918);
					
				}
			</script>
				</div>
			</div>
		</div></div>
			<div class="gridCol gridCol300"  >
				<!-- banner: jp_indland/MediumRectangle5/
    true -->

    <div class="baPosition" id="MediumRectangle5" >
		<div class="baPosition__holder">
			<div class="baPosition__label">Annonce</div>
					<div id="6549917" class="dac_MediumRectangle5">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6549917', 'MediumRectangle5', {sectionid: 1073});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('MediumRectangle5', 'true')) {
				ADTECH.config.placements[6549917] = {
				
					sizeid: 170,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6549917').addAnnonceWord();
				if (dacBanners["MediumRectangle5"]) {
				dacBanners["MediumRectangle5"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6549917);
					
				}
			</script>
				</div>
			</div>
		</div></div>
		</div><div
				 class="sectionNow"
				>
			<div >
		<div class="boxHeader ">
		Indland lige nu</div>
<article  class="artBox artBox620 artNoImg   ">
	<div class="artData">
				<a href="https://jyllands-posten.dk/indland/" class="artSec" >
							Indland</a>
					</div><h2 class="artTitle increase" >
			<a 
					href="https://jyllands-posten.dk/indland/ECE10475623/blaa-bog-kongehusets-nye-konfessionarius/" >
			Blå bog: Kongehusets nye konfessionarius </a>
			</h2><div class="artDesc" >Biskop Henrik With-Poulsen er fra 1. april kongelig konfessionarius. På dagen prædiker han i Aarhus Domkirke.</div>
			</article>

<div class="sectionNowList"><div class="mainBreaker"></div>

						<article  class="artBox artBox620 artNoImg   ">
	<h2 class="artTitle increase" >
			<a 
					href="https://jyllands-posten.dk/indland/ECE10475622/dronningen-til-paaskegudstjeneste-hos-ny-konfessionarius/" >
			Dronningen til påskegudstjeneste hos ny konfessionarius </a>
			</h2></article>

<div class="mainBreaker"></div>

						<article  class="artBox artBox620 artNoImg   ">
	<h2 class="artTitle increase" >
			<a 
					href="https://jyllands-posten.dk/indland/ECE10475632/hoppede-du-paa-dem-stem-paa-aarets-bedste-og-vaerste-aprilsnarre/" >
			<span class="artKicker">Hoppede du på dem? </span> Stem på årets bedste og værste aprilsnarre </a>
			</h2></article>

<div class="mainBreaker"></div>

						<article  class="artBox artBox620 artNoImg   ">
	<h2 class="artTitle increase" >
			<a 
					href="https://jyllands-posten.dk/indland/politiretsvaesen/ECE10475575/mand-forsvundet-efter-bilulykke-paa-bornholm/" >
			Mand forsvundet efter bilulykke på Bornholm </a>
			</h2></article>

<div class="mainBreaker"></div>

						<article  class="artBox artBox620 artNoImg   ">
	<h2 class="artTitle increase" >
			<a 
					href="https://jyllands-posten.dk/indland/trafik/ECE10475516/vi-ved-endnu-ikke-helt-om-det-bliver-regn-sne-eller-slud/" >
			<span class="artKicker">DMI:</span> »Vi ved endnu ikke helt, om det bliver regn, sne eller slud« </a>
			</h2></article>

<div class="mainBreaker"></div>

						<article  class="artBox artBox620 artNoImg   ">
	<h2 class="artTitle increase" >
			<a 
					href="https://jyllands-posten.dk/indland/ECE10475412/kvinder-har-faaet-ja-til-sene-aborter-paa-et-forkert-grundlag/" >
			Kvinder har fået ja til sene aborter på et forkert grundlag </a>
			</h2></article>

</div></div>
	</div><!--/end//sectionNow--><div class="mainSpacer"></div><div >
		<div class="boxHeader ">
		Forsiden lige nu</div>
<!-- JPF-3842 -->

		<article  class="artBox artBox620    ">
	<figure class="artImgBox" ><div class="artImg g ratio-5_3 ">
				<a 
					href="https://jyllands-posten.dk/indland/trafik/ECE10475666/dele-af-danmark-vaagnede-til-over-20-cm-sne-paaskemorgen/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/image/10475682/4ho0tf/ALTERNATES/g-5_3/81126.jpg" alt=""   />
						</a>
			<a 
					href="https://jyllands-posten.dk/indland/trafik/ECE10475666/dele-af-danmark-vaagnede-til-over-20-cm-sne-paaskemorgen/" class="iconPlay"target="_self">
			<img src="/img/ico/iconPlay.svg" alt=""/>
								</a></div></figure><h2 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/indland/trafik/ECE10475666/dele-af-danmark-vaagnede-til-over-20-cm-sne-paaskemorgen/" >
			Dele af Danmark vågnede til over 20 cm sne påskemorgen </a>
			</h2><div class="artDesc" >I Kværndrup på det centrale Fyn har man registreret 25 cm sne søndag.</div>
			</article>

<div class="mainBreaker"></div>
									<div class="gridColset">
										<div class="gridCol gridCol300">
											<article  class="artBox artBox300    ">
	<figure class="artImgBox" ><div class="artImg e ratio-5_3 ">
				<a 
					href="https://jyllands-posten.dk/indland/ECE10475632/hoppede-du-paa-dem-stem-paa-aarets-bedste-og-vaerste-aprilsnarre/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/incoming/image/10475655/kgisra/ALTERNATES/e-5_3/aprilsnarcollage.jpg" alt="En trappe, som skal farves med urin, er blandt en af s&#248;ndagens mere tvivlsomme historier."   />
						</a>
			</div></figure><h4 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/indland/ECE10475632/hoppede-du-paa-dem-stem-paa-aarets-bedste-og-vaerste-aprilsnarre/" >
			<span class="artKicker">Hoppede du på dem? </span> Stem på årets bedste og værste aprilsnarre </a>
			</h4><div class="artDesc" >Det er den 1. april, hvilket medier og organisationer traditionen tro udnytter til at narre os med sjove historier.</div>
			</article>

</div>
								<div class="gridCol gridCol300">
											<article  class="artBox artBox300    ">
	<figure class="artImgBox" ><div class="artImg e ratio-5_3 ">
				<a 
					href="https://jyllands-posten.dk/protected/premium/indblik/Kultur/ECE10346959/10-aar-siden-aarhusjazzen-fik-en-ordentlig-en-paa-kassen-men-den-vendte-kaekt-den-anden-kind-til/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/10400451/7rhwyf/ALTERNATES/e-5_3/doc6usks99x92qjjpl2djz.jpg" alt="Foto: Ole Lind"   />
						<span class="premiumIndicator" ></span></a>
			</div></figure><h4 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/protected/premium/indblik/Kultur/ECE10346959/10-aar-siden-aarhusjazzen-fik-en-ordentlig-en-paa-kassen-men-den-vendte-kaekt-den-anden-kind-til/" >
			<span class="artKicker">10 år siden: </span> Jazzen fik en ordentlig en på kassen </a>
			</h4><div class="artDesc" >Da et legendarisk jazzværtshus lukkede, sluttede en epoke i den mere folkelige musikhistorie – men stedet fik et nyt og meget anderledes liv. <span class="link-premium"> </span></div>
			</article>

</div>
									</div>
								<div class="mainBreaker"></div>
									<div class="gridColset">
										<div class="gridCol gridCol300">
											<article  class="artBox artBox300    ">
	<figure class="artImgBox" ><div class="artImg e ratio-5_3 ">
				<a 
					href="https://jyllands-posten.dk/protected/premium/indblik/Indland/ECE10470900/tilladelser-til-sene-aborter-viste-sig-at-vaere-forkerte-men-da-var-det-for-sent/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/premium/indblik/image/10470885/7ui1cx/ALTERNATES/e-5_3/abort-var-en-fejl" alt="17 kvinder og par har gennem de seneste fem &#229;r f&#229;et et ja til en sen abort, som de if&#248;lge Abortanken&#230;vnet ikke skulle have haft. Foto: Laura Krogh"   />
						<span class="premiumIndicator" ></span></a>
			</div></figure><h4 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/protected/premium/indblik/Indland/ECE10470900/tilladelser-til-sene-aborter-viste-sig-at-vaere-forkerte-men-da-var-det-for-sent/" >
			<span class="artKicker"> Ja til sene aborter blev givet på et forkert grundlag:</span> Men da var det for sent at gøre det om </a>
			</h4><div class="artDesc" >Tvivlsomme afgørelser om sene aborter møder kritik fra juralektor og politikere. <span class="link-premium"> </span></div>
			</article>

</div>
								<div class="gridCol gridCol300">
											<article  class="artBox artBox300    ">
	<figure class="artImgBox" ><div class="artImg e ratio-5_3 ">
				<a 
					href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10470242/aah-noma-noma-noma/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/premium/kultur/image/10470234/6t1vuj/ALTERNATES/e-5_3/madanmeldelse-forside-af-det-nye-noma-3" alt="POLFOTO"   />
						<span class="premiumIndicator" ></span></a>
			</div></figure><h4 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10470242/aah-noma-noma-noma/" >
			<span class="artKicker"> Restaurantanmeldelse:</span> Noma er i sin helt egen kategori. Det er et kunstværk, et avantgardistisk eksperiment </a>
			</h4><div class="artRating">
				<span class="icon-star active"></span><span class="icon-star active"></span><span class="icon-star active"></span><span class="icon-star active"></span><span class="icon-star active"></span><span class="icon-star active"></span></div>
		<div class="artDesc" >Der er fuld stjernehimmel over den legendariske restaurant, der netop er genåbnet i nye lokaler. <span class="link-premium"> </span></div>
			</article>

</div>
									</div>
								<div class="mainBreaker"></div>
									<div class="gridColset">
										<div class="gridCol gridCol300">
											<article  class="artBox artBox300    ">
	<figure class="artImgBox" ><div class="artImg e ratio-5_3 ">
				<a 
					href="https://jyllands-posten.dk/international/asien/ECE10475612/usa-og-sydkorea-har-indledt-militaeroevelse-i-diplomatisk-toevejr/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/NICA_Billede__free_/article8525026.ece/ALTERNATES/e-5_3/OK---Sydkoreansk-milit%C3%A6r" alt="&#216;velserne vil forts&#230;tte i en m&#229;ned, og de indeb&#230;rer normalt b&#229;de operationer til lands, vand og i luften. Foto: Kim Jun-bum/AP"   />
						</a>
			</div></figure><h4 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/international/asien/ECE10475612/usa-og-sydkorea-har-indledt-militaeroevelse-i-diplomatisk-toevejr/" >
			USA og Sydkorea har indledt militærøvelse i diplomatisk tøvejr </a>
			</h4><div class="artDesc" >Nordkorea protesterer typisk mod den årlige militærøvelse, men senest har landet givet udtryk for accept.</div>
			</article>

</div>
								<div class="gridCol gridCol300">
											<article  class="artBox artBox300 artNoImg   ">
	<h4 class="artTitle increase" >
			<a 
					href="https://jyllands-posten.dk/debat/leder/ECE10475265/lykkeogmening/" >
			<i class="icon-quote"></i><span class="artKicker">JP mener:</span> Måske har vi i jagten på det perfekte, trygge og lykkelige liv mistet meningen </a>
			</h4><div class="artByline"><script type="text/javascript">
	JPGlobal.defferLoadStack.push(function() {
		$jp(".bylineAuthorFollowOverlay.tabContainer").tabsNew({activeTabClass : "selected"});
	});
</script></div><div class="artDesc" >Påsken og opstandelsen er næppe det, der forandrer alt, men om man tror eller ej, så forkynder opstandelsen et håb, der viser en vej ud af ulykke og mismod.</div>
			</article>

</div>
									</div>
								</div></div>
		<!--/articleContent-->

		<div class="cB"></div>

	</div>
	<!--/article-->
</div><!--/mainCol-->
	
				<div class="rightCol"  data-jp-track-source="1073_art_article-layout-right-col"  >
					<!-- banner: jp_indland/MediumRectangle1/
    true -->

    <div class="baPosition" id="MediumRectangle1" >
		<div class="baPosition__holder">
			<div class="baPosition__label">Annonce</div>
					<div id="6233028" class="dac_MediumRectangle1">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6233028', 'MediumRectangle1', {sectionid: 1073});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('MediumRectangle1', 'true')) {
				ADTECH.config.placements[6233028] = {
				
					sizeid: 170,
				
					syncIfPossible: true,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6233028').addAnnonceWord();
				if (dacBanners["MediumRectangle1"]) {
				dacBanners["MediumRectangle1"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.loadAd(6233028);
					
				}
			</script>
				</div>
			</div>
		</div><div
				 class="mostReadWidget"
				>
			<div class="ArtListBox simpleMostRead"  data-jp-track="_3" data-jp-track-label="7993969_mostread" >
			<div class="boxHeader ">
		Mest læste lige nu</div>
<div class="artListBody">
				<ol class="mostReadList">
					<li>
							<div class="mrIndex">1</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/indland/ECE10475632/hoppede-du-paa-dem-stem-paa-aarets-bedste-og-vaerste-aprilsnarre/" class="default">
			Hoppede du på dem? Stem på årets bedste og værste aprilsnarre</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">2</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/livsstil/familiesundhed/sundhed/ECE10475190/studie-koedspisere-er-sundere-end-vegetarer/" class="default">
			Studie: Kødspisere er sundere end vegetarer</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">3</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/indland/trafik/ECE10475666/dele-af-danmark-vaagnede-til-over-20-cm-sne-paaskemorgen/" class="default">
			Video: Dele af Danmark vågnede til over 20 cm sne påskemorgen</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">4</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/debat/leder/ECE10475265/lykkeogmening/" class="default">
			JP mener: Måske har vi i jagten på det perfekte, trygge og lykkelige liv mistet meningen</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">5</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/international/europa/ECE10474702/belgisk-prins-tog-til-fest-uden-tilladelse-nu-skal-han-betale-del-af-sin-apanage-tilbage/" class="default">
			Belgisk prins festede uden tilladelse - nu skal han betale del af sin apanage tilbage</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">6</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10470242/aah-noma-noma-noma/" class="default">
			Restaurantanmeldelse: Noma er i sin helt egen kategori. Det er et kunstværk, et avantgardistisk eksperiment <span class="link-premium"> </span></a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">7</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10461427/spis-dig-til-gigtlindring-med-antiinflammatorisk-kost-det-er-faktisk-meget-lettere-end-det-lyder/" class="default">
			Spis dig til gigtlindring - det er lettere, end det lyder <span class="link-premium"> </span></a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">8</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/debat/kronik/ECE10475286/maa-jeg-ikke-bare-faa-lov-at-vaere-mig/" class="default">
			Flygtning, muslim og økonom: Nej, jeg er ikke en mønsterbryder!</a>
			</div>
							<div class="cB"></div>
						</li>
					<li>
							<div class="mrIndex">9</div>
							<div class="mrItem">
								<a 
					href="https://jyllands-posten.dk/politik/ECE10475607/aleqa-hammond-har-meldt-sig-ind-i-groenlandsk-valgkamp/" class="default">
			Omstridt løsgænger har meldt  sig ind i den grønlandske valgkamp</a>
			</div>
							<div class="cB"></div>
						</li>
					</ol>
			</div>
		</div>
	</div><!--/end//mostReadWidget--><script async="async" src="//d1ws3qqtd3xord.cloudfront.net/behavior/js/commercial_position.js" type="text/javascript"></script>
<div class="commercialPosition desktop article" style="margin-top:9px;">
</div><!-- banner: jp_indland/MediumRectangle2/
    true -->

    <div class="baPosition" id="MediumRectangle2" >
		<div class="baPosition__holder">
			<div class="baPosition__label">Annonce</div>
					<div id="6232897" class="dac_MediumRectangle2">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6232897', 'MediumRectangle2', {sectionid: 1073});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('MediumRectangle2', 'true')) {
				ADTECH.config.placements[6232897] = {
				
					sizeid: 170,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6232897').addAnnonceWord();
				if (dacBanners["MediumRectangle2"]) {
				dacBanners["MediumRectangle2"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6232897);
					
				}
			</script>
				</div>
			</div>
		</div><div data-jp-track="_6" data-jp-track-label="7897893_1pluslist">
		<div class="boxHeader ">
		<a class="premLogo" href="//jyllands-posten.dk/premium/"></a>
		Indland</div>
<article  class="artBox artBox300    ">
	<figure class="artImgBox" ><div class="artImg e ratio-5_3 ">
				<a 
					href="https://jyllands-posten.dk/protected/premium/indblik/Indland/ECE10470900/tilladelser-til-sene-aborter-viste-sig-at-vaere-forkerte-men-da-var-det-for-sent/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/premium/indblik/image/10470885/7ui1cx/ALTERNATES/e-5_3/abort-var-en-fejl" alt="17 kvinder og par har gennem de seneste fem &#229;r f&#229;et et ja til en sen abort, som de if&#248;lge Abortanken&#230;vnet ikke skulle have haft. Foto: Laura Krogh"   />
						</a>
			</div></figure><h4 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/protected/premium/indblik/Indland/ECE10470900/tilladelser-til-sene-aborter-viste-sig-at-vaere-forkerte-men-da-var-det-for-sent/" >
			<span class="artKicker"> Ja til sene aborter blev givet på et forkert grundlag:</span> Men da var det for sent at gøre det om </a>
			</h4><div class="artDesc" >Tvivlsomme afgørelser om sene aborter møder kritik fra juralektor og politikere. <span class="link-premium"> </span></div>
			</article>

<div class="mainBreaker"></div>
							<article  class="artBox artBox300    ">
	<figure class="artImgBox" ><div class="artImg e ratio-5_3 ">
				<a 
					href="https://jyllands-posten.dk/protected/premium/indland/ECE10475477/sophie-loehde-min-kronik-og-udtalelser-er-inden-for-rammerne-af-hvad-der-maa-siges/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/premium/indland/image/10475476/xo2bgq/ALTERNATES/e-5_3/ok-forhandlinger-i-forligsinstitutionen" alt="POLFOTO"   />
						</a>
			</div></figure><h4 class="artTitle " >
			<a 
					href="https://jyllands-posten.dk/protected/premium/indland/ECE10475477/sophie-loehde-min-kronik-og-udtalelser-er-inden-for-rammerne-af-hvad-der-maa-siges/" >
			<span class="artKicker">Bondo: </span> »Jeg forstår slet ikke, man udtaler sig om den slags, når vi sidder i Forligsinstitutionen« </a>
			</h4><div class="artDesc" >En kronik og en fremstrakt hånd fuld af penge får nu topforhandlere i fagbevægelsen til at lange ud efter Sophie Løhde. Ministeren afviser kritikken. <span class="link-premium"> </span></div>
			</article>

<div class="mainBreaker"></div>

						<article  class="artBox artBox300 artNoImg   ">
	<h4 class="artTitle increase" >
			<a 
					href="https://jyllands-posten.dk/protected/premium/indland/ECE10474751/flere-udvisningsdoemte-gaar-under-politiets-radar/" >
			<span class="artKicker">Politiet ved ikke, hvor kriminelle udlændinge er:</span> Udvisningsdømte har »ukendt opholdssted« </a>
			</h4><div class="artDesc" >Politiet ved ikke, hvor over 200 udvisningsdømte udlændinge befinder sig. <span class="link-premium"> </span></div>
			</article>

<div class="mainBreaker"></div>

						<article  class="artBox artBox300 artNoImg   ">
	<h4 class="artTitle increase" >
			<a 
					href="https://jyllands-posten.dk/protected/premium/indland/natur/ECE10474158/fuglekorets-folkesanger-synger-foraaret-i-gang/" >
			<span class="artKicker">1,7 mio. par af denne ynglefugl:</span> Nu går parringssæsonen i gang </a>
			</h4><div class="artDesc" >De fleste haveejere er i dag værter for par af denne fugl, som oprindeligt levede som en sky skovfugl. <span class="link-premium"> </span></div>
			</article>

</div>
	<div class="mainBreaker"></div><div id="artTopJobs10052044" style="display: none">
	<div class="topJobListView topJobListView--art" data-jp-track="_artJobAds">
		<div class="topJobListView__title">TOPJOB</div>
		<div class="topJobListView__list">
		</div>
		<div class="seFlereMsg">
			<a href="//finans.dk/topjob/" class="seFlereMsgLink">SE ALLE JOB</a>
		</div>
	</div>
	<script>
		(function () {

			function getItemTemplate() {
				return '<div class="topJobListView__item">' +
					'<div class="topJobListView__item__text"> ' +
					'<div class="topJobListView__item__position">' +
					'<a target="_blank"></a>' +
					'</div>' +
					'<div class="topJobListView__item__company">' +
					'<a target="_blank"></a>' +
					'</div>' +
					'</div>' +
					'<div class="topJobListView__item__logo">' +
					'<img itemprop="url">' +
					'</div>' +
					'</div>';
			}

			function createItems(jobAds) {
				return jobAds.map(function(jobAd) {
					var jpTrack = '_topjob_' + jobAd.id + '_topjobTitle_' + jobAd.title.replace(/\s/g, '')
						+ '_topjobCompany_' + jobAd.companyName.replace(/\s/g, '');

					return $(getItemTemplate())
						.find('a').attr('href', jobAd.link).attr('data-jp-track', jpTrack).end()
						.find('.topJobListView__item__position a').text(jobAd.title).end()
						.find('.topJobListView__item__company a').text(jobAd.companyName).end()
						.find('img').each(function() {
							if(jobAd.imageUrl) {
								$(this).attr('src', jobAd.imageUrl);
							} else {
								$(this).hide();
							}
						}).end()
						.get(0);
				});
			}

			function getRandomAds(jobAds, max) {
				var res = [], source = (jobAds || []).slice();

				while(res.length < max && source.length > 0) {
					var idx = Math.floor(Math.random() * source.length);
					res = res.concat(source.splice(idx, 1));
				}

				return res;
			}

			JPGlobal.jobAdsService.getJobAds(
				["tag:brancher.jp.dk,2014:Medier","tag:systemtags.jp.dk,2017:Redaktion_JP_nyhedsredaktion"],
				[],
				30,
				'artTopJobs10052044'
			).then(function(res){
				if(!!res && !!res.items){
					var jobAds = getRandomAds(res.items, 3);

					if(jobAds.length > 0) {
						$('#artTopJobs10052044')
							.find('.topJobListView__list')
								.append(createItems(jobAds))
							.end()
							.show();
					}
				}

			}, function () {
				console.log('Error gettng job ads for the article');
			});
		})($jp);
	</script>
</div><!-- banner: jp_indland/MediumRectangle3/
    true -->

    <div class="baPosition" id="MediumRectangle3" >
		<div class="baPosition__holder">
			<div class="baPosition__label">Annonce</div>
					<div id="6233023" class="dac_MediumRectangle3">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6233023', 'MediumRectangle3', {sectionid: 1073});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('MediumRectangle3', 'true')) {
				ADTECH.config.placements[6233023] = {
				
					sizeid: 170,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6233023').addAnnonceWord();
				if (dacBanners["MediumRectangle3"]) {
				dacBanners["MediumRectangle3"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6233023);
					
				}
			</script>
				</div>
			</div>
		</div><!-- Script for voucher code widget -->
<div class="JPRabatHolder"></div>
<script>
  $(document).ready(function() {
    // The item preceding the injection point
    var insertAfterPath = '.JPRabatHolder';
    var widgetUri = '//jyllands-posten.dk/rabatkode/widget/html/jypo/desktop.xml?target=' + encodeURIComponent(window.location.href);

    $.ajax(widgetUri, {
      success: function(content) {
        var docFrag = document.createDocumentFragment();
        var wrappedContent = '<div id="voucher-widget" style="overflow: hidden !important;">' + content + '</div>';
        docFrag.appendChild($(wrappedContent)[0]);
        $(docFrag).insertAfter(insertAfterPath);
      }
    });
  });
</script></div><!--/rightCol-->
				<div class="cB"></div>
			</div><!--/wrapperIn-->
		<div class="wrapperIn"  data-jp-track-source="1073_art_article-layout-bottom"  >
		<div class="mainBreaker"></div><!-- banner: jp_indland/MegaBoard2/
    true -->

    <div class="baPosition" id="MegaBoard2" >
		<div class="baPosition__holder">
			<div class="baPosition__label">Annonce</div>
					<div id="6232888" class="dac_MegaBoard2">

				<script>
			
						JPGlobal.adInfo && JPGlobal.adInfo.show('6232888', 'MegaBoard2', {sectionid: 1073});
					

				if (!(window.premiumInfo__ && premiumInfo__.isPremium && false) && dacBanners.checkBanner('MegaBoard2', 'true')) {
				ADTECH.config.placements[6232888] = {
				
					sizeid: 410,
				
				complete: function() {
				setTimeout(function () {
				$jp('#6232888').addAnnonceWord();
				if (dacBanners["MegaBoard2"]) {
				dacBanners["MegaBoard2"]();
				}
				}, cleanupBannersDelay)
				}
				};

				
						ADTECH.enqueueAd(6232888);
					
				}
			</script>
				</div>
			</div>
		</div><div class="mainSpacer"></div><div class="gridColset">
	<div class="gridCol gridCol300">
		<div class="ArtListBox ALDetailed"  data-jp-track="_4" data-jp-track-label="3006201_detailed"  >
        <div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/indland/politiretsvaesen/">Politi og retsvæsen</a></li>
						<li><a href="https://jyllands-posten.dk/indland/trafik/">Trafik & vejr</a></li>
						<li><a href="https://jyllands-posten.dk/indland/kbh/">København</a></li>
						</ul>
				</div>
			</div>
		<span>Indland</span>
			</div>
		<div class="artListBody mostReadW" style="height:px;">
            <div class="tab">
			        <div class="MRLine">
				            <span class="MRTime">
    					        09:21 </span>
                            <a 
					href="https://jyllands-posten.dk/indland/trafik/ECE10475666/dele-af-danmark-vaagnede-til-over-20-cm-sne-paaskemorgen/" class="MRLnk default">
			Video: Dele af Danmark vågnede til over 20 cm sne påskemorgen</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        09:09 </span>
                            <a 
					href="https://jyllands-posten.dk/indland/ECE10475623/blaa-bog-kongehusets-nye-konfessionarius/" class="MRLnk default">
			Blå bog: Kongehusets nye konfessionarius</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        09:04 </span>
                            <a 
					href="https://jyllands-posten.dk/indland/ECE10475622/dronningen-til-paaskegudstjeneste-hos-ny-konfessionarius/" class="MRLnk default">
			Dronningen til påskegudstjeneste hos ny konfessionarius</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        08:29 </span>
                            <a 
					href="https://jyllands-posten.dk/indland/ECE10475632/hoppede-du-paa-dem-stem-paa-aarets-bedste-og-vaerste-aprilsnarre/" class="MRLnk default">
			Hoppede du på dem? Stem på årets bedste og værste aprilsnarre</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        31.03 </span>
                            <a 
					href="https://jyllands-posten.dk/indland/politiretsvaesen/ECE10475575/mand-forsvundet-efter-bilulykke-paa-bornholm/" class="MRLnk default">
			Mand forsvundet efter bilulykke på Bornholm</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        31.03 </span>
                            <a 
					href="https://jyllands-posten.dk/indland/trafik/ECE10475516/vi-ved-endnu-ikke-helt-om-det-bliver-regn-sne-eller-slud/" class="MRLnk default">
			DMI: »Vi ved endnu ikke helt, om det bliver regn, sne eller slud«</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        31.03 </span>
                            <a 
					href="https://jyllands-posten.dk/livsstil/madvin/mad/ECE10475562/risiko-for-salmonella-i-hakket-oksekoed/" class="MRLnk default">
			Risiko for salmonella i hakket oksekød</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        31.03 </span>
                            <a 
					href="https://jyllands-posten.dk/indland/ECE10475412/kvinder-har-faaet-ja-til-sene-aborter-paa-et-forkert-grundlag/" class="MRLnk default">
			Kvinder har fået ja til sene aborter på et forkert grundlag</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        31.03 </span>
                            <a 
					href="https://jyllands-posten.dk/indland/ECE10475201/roert-anders-bondo-christensenjeg-ikke-i-tvivl-om-at-den-solidaritet-vi-oplever-ved-de-her-forhandlinger-kommer-til-at-staa-maal-hele-vejen/" class="MRLnk default">
			Nu kommer slagsmålet om lærernes arbejdstid </a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        31.03 </span>
                            <a 
					href="https://jyllands-posten.dk/indland/politiretsvaesen/ECE10474940/for-foerste-gang-i-11-aar-har-en-tyv-vaeret-paa-spil-paa-mandoe/" class="MRLnk default">
			For første gang i 11 år har en tyv været på spil på Mandø</a>
			</div>
			        </div>
            </div>
        <a class="moreLink" href="http://jyllands-posten.dk/indland/">Se flere</a>
			</div>
    <!--/ArtListBox--></div>
	<div class="gridCol gridCol300">
		<div class="ArtListBox ALDetailed"  data-jp-track="_5" data-jp-track-label="3006202_detailed"  >
        <div class="hd2">
				<span>Politik</span>
			</div>
		<div class="artListBody mostReadW" style="height:px;">
            <div class="tab">
			        <div class="MRLine">
				            <span class="MRTime">
    					        06:31 </span>
                            <a 
					href="https://jyllands-posten.dk/politik/ECE10475607/aleqa-hammond-har-meldt-sig-ind-i-groenlandsk-valgkamp/" class="MRLnk default">
			Omstridt løsgænger har meldt  sig ind i den grønlandske valgkamp</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        31.03 </span>
                            <a 
					href="https://jyllands-posten.dk/politik/ECE10474831/forslag-om-afskaffelse-af-ministerpension-skal-i-folketinget/" class="MRLnk default">
			Borgerforslag i Folketinget: Afskaf ministerpensionen</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        31.03 </span>
                            <a 
					href="https://jyllands-posten.dk/politik/ECE10474600/bondo-foer-ny-forhandling-vi-haaber-paa-at-lande-det-hele/" class="MRLnk default">
			Optimistisk Bondo: »Vi håber på at lande det hele«</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        31.03 </span>
                            <a 
					href="https://jyllands-posten.dk/politik/ECE10474514/liberal-alliance-vil-have-uretfaerdig-arveafgift-saenket/" class="MRLnk default">
			LA vil have »uretfærdig« arveafgift sænket</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        30.03 </span>
                            <a 
					href="https://jyllands-posten.dk/politik/ECE10474459/regeringen-vil-smide-doemte-lejere-ud-udenom-domstole/" class="MRLnk default">
			Regeringen vil smide dømte lejere ud udenom domstole</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        30.03 </span>
                            <a 
					href="https://jyllands-posten.dk/international/ECE10473764/to-danske-diplomater-udvises-af-rusland/" class="MRLnk default">
			To danske diplomater udvises af Rusland</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        30.03 </span>
                            <a 
					href="https://jyllands-posten.dk/politik/ECE10473458/v-ser-risiko-for-dyr-groen-omstilling-ved-maal-for-havvind/" class="MRLnk default">
			V ser risiko for dyr grøn omstilling ved mål for havvind</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        30.03 </span>
                            <a 
					href="https://jyllands-posten.dk/indland/ECE10473451/professor-betvivler-forenings-saerstatus-i-fredningssager/" class="MRLnk default">
			Professor om Forenings særstatus: Modellen er dybt forældet</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        30.03 </span>
                            <a 
					href="https://jyllands-posten.dk/politik/ECE10473328/blaa-ordfoerer-vil-fjerne-dansk-forenings-80-aar-gamle-ret/" class="MRLnk default">
			Blå ordfører vil fjerne dansk forenings 80 år gamle ret</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        29.03 </span>
                            <a 
					href="https://jyllands-posten.dk/politik/ECE10473303/roed-blok-vil-have-flere-havvindmoeller/" class="MRLnk default">
			Rød blok vil have flere havvindmøller</a>
			</div>
			        </div>
            </div>
        <a class="moreLink" href="http://jyllands-posten.dk/politik/">Se flere</a>
			</div>
    <!--/ArtListBox--></div>
	<div class="gridCol gridCol300">
		<div class="ArtListBox ALDetailed"  data-jp-track="_6" data-jp-track-label="7158444_detailed"  >
        <div class="hd2">
				<span>Erhverv</span>
			</div>
		<div class="artListBody mostReadW" style="height:px;">
            <div class="tab">
			        <div class="MRLine">
				            <span class="MRTime">
    					        31.03 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10468819/skattepligt-for-pendlere-i-graenselandet/" class="MRLnk default">
			Spørg om penge: Skattepligt for pendlere i grænselandet <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        31.03 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10461672/soevn-sund-kost-og-hjaelp-fra-andre-goer-en-god-ivaerksaetter/" class="MRLnk default">
			Erhvervsbøger: Søvn, sund kost og hjælp fra andre gør en god iværksætter <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        31.03 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10445982/en-liiidt-for-lang-sommerferie-saa-falder-skattefars-hammer-for-udlandsdanskere/" class="MRLnk default">
			Nye regler på vej: En liiidt for lang sommerferie - så falder skattefars hammer for udlandsdanskere <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        31.03 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10445671/de-danske-skatteregler-spaender-ben-for-lars-tvede-i-danmark-jeg-siger-nej-til-99-pct/" class="MRLnk default">
			De danske skatteregler spænder ben for Lars Tvedes arbejde i Danmark: »Jeg siger nej til 99 pct.« <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        31.03 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10444845/nu-skal-erhvervsfolk-ikke-laengere-vaere-bange-for-skat-naar-de-krydser-graensen-til-danmark/" class="MRLnk default">
			Nu skal erhvervsfolk ikke længere være bange for Skat, når de krydser grænsen til Danmark <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        27.03 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10460972/ap-pension-halverer-omkostningerne-men-kunderne-betaler-det-samme/" class="MRLnk default">
			AP Pension halverer omkostningerne – men kunderne betaler det samme <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        27.03 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10461870/store-smaek-til-telesektoren-baade-vaeksten-og-aktiekurserne-halter-langt-efter/" class="MRLnk default">
			Store smæk til telesektoren: Både væksten og aktiekurserne halter langt efter <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        27.03 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10458924/uber-i-sydoestasien-appoekonomiens-enfant-terrible-traeder-paa-bremsen/" class="MRLnk default">
			Goodnight, Vietnam: Uber trækker sig fra Sydøstasien - mod betaling <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        27.03 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10459121/novo-holdingschefens-stoerste-udfordring-er-dyr-biotek-det-skummer-op-lige-nu/" class="MRLnk default">
			Novo Holdings-chefens største udfordring er dyr biotek: »Det skummer op lige nu« <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        27.03 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/erhverv/ECE10457661/taarnhoej-gaeld-truer-dansk-mobilselskab-paa-livet-kapitalfond-beder-kreditorer-om-livline/" class="MRLnk default">
			Tårnhøj gæld truer dansk mobilselskab på livet: Ejeren beder kreditorer om livline <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        </div>
            </div>
        <a class="moreLink" href="https://jyllands-posten.dk/premium/erhverv/">Se flere</a>
			</div>
    <!--/ArtListBox--></div>
</div><!--/threeColWrap--><div class="mainBreaker"></div><div class="gridColset">
	<div class="gridCol gridCol300">
		<div class="ArtListBox ALDetailed"  data-jp-track="_7" data-jp-track-label="3006205_detailed"  >
        <div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/international/europa/">Europa</a></li>
						<li><a href="https://jyllands-posten.dk/international/usa/">USA</a></li>
						<li><a href="https://jyllands-posten.dk/international/asien/">Asien</a></li>
						<li><a href="https://jyllands-posten.dk/international/mideast/">Mellemøsten</a></li>
						<li><a href="https://jyllands-posten.dk/international/Afrika/">Afrika</a></li>
						</ul>
				</div>
			</div>
		<span>International</span>
			</div>
		<div class="artListBody mostReadW" style="height:px;">
            <div class="tab">
			        <div class="MRLine">
				            <span class="MRTime">
    					        07:01 </span>
                            <a 
					href="https://jyllands-posten.dk/international/europa/ECE10475624/russisk-guvernoer-traekker-sig-efter-brand-i-indkoebscenter/" class="MRLnk default">
			Russisk guvernør trækker sig efter brand i indkøbscenter</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        06:46 </span>
                            <a 
					href="https://jyllands-posten.dk/international/ECE10475597/venezuela-har-anholdt-fem-politimaend-i-sag-om-faengselsbrand/" class="MRLnk default">
			Venezuela har anholdt fem politimænd i sag om fængselsbrand</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        06:45 </span>
                            <a 
					href="https://jyllands-posten.dk/international/Afrika/ECE10475600/formodet-jihadist-anholdt-for-oedelaeggelser-og-slaveri-i-mali/" class="MRLnk default">
			Formodet jihadist anholdt for ødelæggelser og slaveri i Mali</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        06:19 </span>
                            <a 
					href="https://jyllands-posten.dk/international/asien/ECE10475612/usa-og-sydkorea-har-indledt-militaeroevelse-i-diplomatisk-toevejr/" class="MRLnk default">
			USA og Sydkorea har indledt militærøvelse i diplomatisk tøvejr</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        06:09 </span>
                            <a 
					href="https://jyllands-posten.dk/international/usa/ECE10475611/usa-blokerede-for-fnudkast-om-doedelig-vold-i-gaza/" class="MRLnk default">
			USA blokerede for FN-udkast om dødelig vold i Gaza</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        06:02 </span>
                            <a 
					href="https://jyllands-posten.dk/international/asien/ECE10475614/redningsfolk-fandt-ti-doede-under-kollapset-hotel-i-indien/" class="MRLnk default">
			Redningsfolk fandt ti døde under kollapset hotel i Indien</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        31.03 </span>
                            <a 
					href="https://jyllands-posten.dk/international/mideast/ECE10475581/syriens-haer-goer-klar-til-at-rydde-sidste-oproerslomme-i-oestghouta/" class="MRLnk default">
			Syriens hær gør klar til at rydde sidste oprørslomme i Østghouta</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        31.03 </span>
                            <a 
					href="https://jyllands-posten.dk/international/europa/ECE10475317/vatikanet-vil-undervise-i-djaevleuddrivelse/" class="MRLnk default">
			Vatikanet vil undervise i djævleuddrivelse</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        31.03 </span>
                            <a 
					href="https://jyllands-posten.dk/international/europa/ECE10475571/frankrig-vil-bruge-15-millarder-euro-paa-kunstig-intelligens/" class="MRLnk default">
			Frankrig vil bruge 1,5 millarder euro på kunstig intelligens</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        31.03 </span>
                            <a 
					href="https://jyllands-posten.dk/international/mideast/ECE10475526/70-saaret-paa-palaestinensisk-soergedag/" class="MRLnk default">
			70 såret på palæstinensisk sørgedag</a>
			</div>
			        </div>
            </div>
        <a class="moreLink" href="http://jyllands-posten.dk/international/">Se flere</a>
			</div>
    <!--/ArtListBox--></div>
	<div class="gridCol gridCol300">
		<div class="ArtListBox ALDetailed"  data-jp-track="_8" data-jp-track-label="3006206_detailed"  >
        <div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/kultur/film/">Film & tv</a></li>
						<li><a href="https://jyllands-posten.dk/kultur/litteratur/">Litteratur</a></li>
						<li><a href="https://jyllands-posten.dk/kultur/billedkunst/">Billedkunst</a></li>
						<li><a href="https://jyllands-posten.dk/kultur/teater/">Teater, dans & ballet</a></li>
						<li><a href="https://jyllands-posten.dk/kultur/musik/">Musik</a></li>
						<li><a href="https://jyllands-posten.dk/kultur/klassisk/">Klassisk musik</a></li>
						<li><a href="https://jyllands-posten.dk/kultur/historie/">Historie</a></li>
						</ul>
				</div>
			</div>
		<span>Kultur</span>
			</div>
		<div class="artListBody mostReadW" style="height:px;">
            <div class="tab">
			        <div class="MRLine">
				            <span class="MRTime">
    					        30.03 </span>
                            <a 
					href="https://jyllands-posten.dk/international/usa/ECE10474457/schwarzenegger-efter-hjerteoperation-im-back/" class="MRLnk default">
			Schwarzenegger efter hjerteoperation: I'm back</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        30.03 </span>
                            <a 
					href="https://jyllands-posten.dk/kultur/billedkunst/ECE10474389/kunstneren-bag-latterliggjort-ronaldobuste-har-gjort-et-nyt-forsoeg/" class="MRLnk default">
			Kunstneren bag latterliggjort Ronaldo-buste har gjort et nyt forsøg</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        29.03 </span>
                            <a 
					href="https://jyllands-posten.dk/protected/premium/kultur/frokjaer/ECE10472739/naja-marie-aidts-soen-doede-for-tre-aar-siden-du-skal-oeve-dig-paa-at-se-paa-billeder-af-den-du-har-mistet/" class="MRLnk default">
			Podcast: Naja Marie Aidts søn døde for tre år siden: »Du skal øve dig på at se på billeder af den, du har mistet« <span class="premiumTextIndicator" >Premium</span> <span class="link-premium"> </span></a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        29.03 </span>
                            <a 
					href="https://jyllands-posten.dk/premium/kultur/frokjaer/ECE10470428/maise-njor-og-datteren-bearbejdede-skilsmisse-over-nettet-det-var-den-mail-jeg-har-graedt-mest-over-at-faa/" class="MRLnk default">
			Podcast: Maise Njor og datteren bearbejdede skilsmisse over nettet: »Det var den mail, jeg har grædt mest over at få«</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        29.03 </span>
                            <a 
					href="https://jyllands-posten.dk/aarhus/kultur/ECE10472639/tidligere-skuespiller-og-instruktoer-asger-bonfils-er-doed/" class="MRLnk default">
			Tidligere skuespiller og instruktør Asger Bonfils er død</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        28.03 </span>
                            <a 
					href="https://jyllands-posten.dk/kultur/musik/ECE10469203/wutang-clanmedlem-kommer-til-distortion/" class="MRLnk default">
			Wu-Tang Clan-medlem kommer til festival i København</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        28.03 </span>
                            <a 
					href="https://jyllands-posten.dk/kultur/musik/ECE10464497/metallica-hoester-ros-hos-anmeldere-trods-daarlig-lyd-i-boxen/" class="MRLnk default">
			Metallica høster ros hos anmeldere trods dårlig lyd i Boxen</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        27.03 </span>
                            <a 
					href="https://jyllands-posten.dk/kultur/ECE10462785/koebte-billede-paa-auktion-for-60-kroner-nu-er-det-et-tocifret-millionbeloeb-vaerd/" class="MRLnk default">
			Købte billede på auktion for 60 kroner - nu er det et tocifret millionbeløb værd</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        27.03 </span>
                            <a 
					href="https://jyllands-posten.dk/kultur/teater/ECE10463186/dansk-balletmester-fyret-for-upassende-opfoersel/" class="MRLnk default">
			Dansk balletmester fyret for upassende opførsel</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        27.03 </span>
                            <a 
					href="https://jyllands-posten.dk/kultur/litteratur/ECE10461483/hitler-optraadte-i-udskaeldt-indisk-boernebog-nu-er-den-pillet-af-hylderne/" class="MRLnk default">
			Hitler optrådte i udskældt indisk børnebog - nu er den pillet af hylderne</a>
			</div>
			        </div>
            </div>
        <a class="moreLink" href="http://jyllands-posten.dk/kultur/">Se flere</a>
			</div>
    <!--/ArtListBox--></div>
	<div class="gridCol gridCol300">
		<div class="ArtListBox ALDetailed"  data-jp-track="_9" data-jp-track-label="3006209_detailed"  >
        <div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/sport/fodbold/">Fodbold</a></li>
						<li><a href="https://jyllands-posten.dk/sport/handbold/">Håndbold</a></li>
						<li><a href="https://jyllands-posten.dk/sport/cykling/">Cykling</a></li>
						<li><a href="https://jyllands-posten.dk/sport/andensport/tennis/">Tennis</a></li>
						<li><a href="https://jyllands-posten.dk/sport/motor/">Motorsport</a></li>
						<li><a href="https://jyllands-posten.dk/sport/motor/formel_1/">Formel 1</a></li>
						<li><a href="https://jyllands-posten.dk/sport/golf/">Golf</a></li>
						<li><a href="https://jyllands-posten.dk/sport/andensport/boksning/">Boksning</a></li>
						<li><a href="https://jyllands-posten.dk/sport/andensport/ishockey/">Ishockey</a></li>
						<li><a href="https://jyllands-posten.dk/sport/resultater/">Resultater</a></li>
						<li><a href="https://jyllands-posten.dk/sport/live/">LIVE</a></li>
						</ul>
				</div>
			</div>
		<span>Sport</span>
			</div>
		<div class="artListBody mostReadW" style="height:px;">
            <div class="tab">
			        <div class="MRLine">
				            <span class="MRTime">
    					        08:29 </span>
                            <a 
					href="https://jyllands-posten.dk/sport/andensport/ECE10475661/underdogs-gik-hele-vejen-i-esportsbrag-i-bella-center/" class="MRLnk default">
			Underdogs gik hele vejen i e-sportsbrag i Bella Center</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        07:58 </span>
                            <a 
					href="https://jyllands-posten.dk/sport/andensport/badminton/ECE10475643/blichfeldt-og-gemke-bookede-finale-i-fransk-turnering/" class="MRLnk default">
			Blichfeldt og Gemke bookede finale i fransk turnering</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        06:14 </span>
                            <a 
					href="https://jyllands-posten.dk/sport/andensport/ishockey/ECE10475615/ehlers-fortsatte-i-forrygende-stil-med-assist-i-31sejr/" class="MRLnk default">
			Ehlers fortsatte i forrygende stil med assist i 3-1-sejr</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        06:01 </span>
                            <a 
					href="https://jyllands-posten.dk/sport/andensport/boksning/ECE10475602/boksestjernen-anthony-joshua-vandt-paa-point-i-svaervaegtsbrag/" class="MRLnk default">
			Boksestjernen Anthony Joshua vandt på point i sværvægtsbrag</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        31.03 </span>
                            <a 
					href="https://jyllands-posten.dk/sport/fodbold/intfodbold/ECE10475592/psg-har-vundet-den-franske-liga-cup-for-femte-gang-i-streg/" class="MRLnk default">
			PSG har vundet den franske Liga Cup for femte gang i streg</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        31.03 </span>
                            <a 
					href="https://jyllands-posten.dk/sport/fodbold/intfodbold/ECE10475590/zlatan-ibrahimovic-lynede-to-gange-i-debut-for-la/" class="MRLnk default">
			Zlatan Ibrahimovic lynede to gange i debut for LA</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        31.03 </span>
                            <a 
					href="https://jyllands-posten.dk/sport/fodbold/intfodbold/serie_a/ECE10475585/juventus-faar-luft-til-napoli-med-sen-sejr-over-milan/" class="MRLnk default">
			Juventus får luft til Napoli med sen sejr over Milan</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        31.03 </span>
                            <a 
					href="https://jyllands-posten.dk/sport/fodbold/intfodbold/primera_division/ECE10475582/messi-afvaergede-barcelonas-foerste-liganederlag-i-saesonen/" class="MRLnk default">
			Messi afværgede Barcelonas første liganederlag i sæsonen</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        31.03 </span>
                            <a 
					href="https://jyllands-posten.dk/sport/andensport/badminton/ECE10475577/mia-blichfeldt-er-i-finalen-i-fransk-turnering/" class="MRLnk default">
			Mia Blichfeldt er i finalen i fransk turnering</a>
			</div>
			        <div class="MRLine">
				            <span class="MRTime">
    					        31.03 </span>
                            <a 
					href="https://jyllands-posten.dk/sport/andensport/tennis/ECE10475569/hjemmebanehelt-stroeg-til-tops-i-wtaturnering-i-miami/" class="MRLnk default">
			Hjemmebanehelt strøg til tops i WTA-turnering i Miami</a>
			</div>
			        </div>
            </div>
        <a class="moreLink" href="http://jyllands-posten.dk/sport/">Se flere</a>
			</div>
    <!--/ArtListBox--></div>
</div><!--/threeColWrap--><div class="mainBreaker"></div><div class="gridColset">
	<div class="gridCol gridCol220">
		<div class="ArtListBox"  data-jp-track="_10" data-jp-track-label="3006210_plain"  >
	<div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/livsstil/rejser/danmark/">Ferie i DK</a></li>
						<li><a href="https://jyllands-posten.dk/livsstil/rejser/storby/">Storbyferie</a></li>
						<li><a href="https://jyllands-posten.dk/livsstil/rejser/sne/">Sne & Ski</a></li>
						<li><a href="https://jyllands-posten.dk/rejser/travelmarket/?setupid=1021">Søg billige rejser</a></li>
						</ul>
				</div>
			</div>
		<span>Rejser</span>
			</div>
		<!-- Most-Read Plain -->
	<div class="artListBody">
		<div class="topArticleWithImage">

							<div class="artImg d ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/livsstil/rejser/ECE10473996/indien-vil-begraense-besoegendes-adgang-til-taj-mahal/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/NICA_Billede__free_/image/10473888/nsl89c/ALTERNATES/d-5_2/doc6zeg97t5qd414qcm1a6r.jpg" alt="Bes&#248;gende kan fra 1. april ikke l&#230;ngere bruge en hel dag p&#229; at beundre vidunderet Taj Mahal. Foto: AP/R.S. Iyer"   />
						</a>
			</div>
				<h5>
								<a 
					href="https://jyllands-posten.dk/livsstil/rejser/ECE10473996/indien-vil-begraense-besoegendes-adgang-til-taj-mahal/" >
			Indien indfører tidsbegrænsning på ikonisk turistattraktion</a>
			</h5>

							<div class="underrubrik">
								En tidsgrænse på tre timer indføres fra 1. april.&nbsp;
								<a 
					href="https://jyllands-posten.dk/livsstil/rejser/ECE10473996/indien-vil-begraense-besoegendes-adgang-til-taj-mahal/" class="aNobr">
			</a>
			<a 
					href="https://jyllands-posten.dk/livsstil/rejser/ECE10473996/indien-vil-begraense-besoegendes-adgang-til-taj-mahal/#comments" >
			</a>
			</div>
						</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/protected/premium/turengaartil/ECE10448679/trieste-er-et-af-mange-lande-der-forsvandt/" class="MRLnk default">
			Forsvundne lande blev sporet gennem en frimærkesamling <span class="link-premium"> </span></a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/protected/premium/turengaartil/ECE10448663/singlerejser-man-kan-sagtens-rejse-paa-egen-haand-uden-at-rejse-alene/" class="MRLnk default">
			Man kan sagtens rejse på egen hånd uden at rejse alene <span class="link-premium"> </span></a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/livsstil/rejser/ECE10463409/traet-af-slud-og-regn-her-rejser-danskerne-hen-i-paasken/" class="MRLnk default">
			Træt af slud og regn: Her rejser danskerne hen i påsken</a>
			</div>
					</div>

	<a class="moreLink" href="http://jyllands-posten.dk/rejser/">Se flere</a>
			</div>
<!--/ArtListBox--></div>
	<div class="gridCol gridCol220">
		<div class="ArtListBox"  data-jp-track="_11" data-jp-track-label="3006211_plain"  >
	<div class="hd2">
				<span>Biler</span>
			</div>
		<!-- Most-Read Plain -->
	<div class="artListBody">
		<div class="topArticleWithImage">

							<div class="artImg d ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/livsstil/biler/ECE10462449/toyota-klar-med-prius-som-plugin-hybrid/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/livsstil/biler/image/10462448/g6fjkb/ALTERNATES/d-5_2/31-xge-toyota-prius-plug-in-hybrid-for" alt="Foto: Toyota"   />
						</a>
			</div>
				<h5>
								<a 
					href="https://jyllands-posten.dk/livsstil/biler/ECE10462449/toyota-klar-med-prius-som-plugin-hybrid/" >
			Toyota klar med Prius som plug-in hybrid</a>
			</h5>

							<div class="underrubrik">
								Det japanske mærke lancerer Prius som opladelig hybrid til 330.000 kr.&nbsp;
								<a 
					href="https://jyllands-posten.dk/livsstil/biler/ECE10462449/toyota-klar-med-prius-som-plugin-hybrid/" class="aNobr">
			</a>
			<a 
					href="https://jyllands-posten.dk/livsstil/biler/ECE10462449/toyota-klar-med-prius-som-plugin-hybrid/#comments" >
			</a>
			</div>
						</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/livsstil/biler/ECE10462445/hoejt-og-avanceret-flagskib-fra-vw/" class="MRLnk default">
			Volkswagen giver debut til en række nye, banebrydende teknologier i højt flagskib</a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10462373/sikkerhedsfirma-advarer-lige-saa-snart-din-bil-er-paa-internettet-er-den-i-fare-for-hacking/" class="MRLnk default">
			Advarsel: Når din bil er på nettet, er den i fare for hacking <span class="link-premium"> </span></a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/international/usa/ECE10473322/tesla-tilbagekalder-123000-biler-paa-grund-af-rustproblemer/" class="MRLnk default">
			Tesla tilbagekalder 123.000 biler på grund af rustproblemer</a>
			</div>
					</div>

	<a class="moreLink" href="http://jyllands-posten.dk/motor/">Se flere</a>
			</div>
<!--/ArtListBox--></div>
	<div class="gridCol gridCol220">
		<div class="ArtListBox"  data-jp-track="_12" data-jp-track-label="3006213_plain"  >
	<div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/livsstil/bolig/tips/">Hus</a></li>
						<li><a href="https://jyllands-posten.dk/livsstil/bolig/have/">Have</a></li>
						<li><a href="http://boligmarked.jp.dk">Søg bolig</a></li>
						</ul>
				</div>
			</div>
		<span>Bolig</span>
			</div>
		<!-- Most-Read Plain -->
	<div class="artListBody">
		<div class="topArticleWithImage">

							<div class="artImg d ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10450064/leif-sylvester-jeg-er-glad-og-overrasket-over-at-vaere-iblandt-picasso-miro-og-kandinsky/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/premium/livsstil/image/10450063/obw7hj/ALTERNATES/d-5_2/leif" alt="Foto: PR"   />
						</a>
			</div>
				<h5>
								<a 
					href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10450064/leif-sylvester-jeg-er-glad-og-overrasket-over-at-vaere-iblandt-picasso-miro-og-kandinsky/" >
			Multikunstner kaster sig over kyssevaser og sofapuder</a>
			</h5>

							<div class="underrubrik">
								Leif Sylvester er aktuel med en erindringsbog og har på det seneste kastet sig over diverse former for design til boligen.&nbsp;
								<a 
					href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10450064/leif-sylvester-jeg-er-glad-og-overrasket-over-at-vaere-iblandt-picasso-miro-og-kandinsky/" class="aNobr">
			 <span class="link-premium"> </span></a>
			<a 
					href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10450064/leif-sylvester-jeg-er-glad-og-overrasket-over-at-vaere-iblandt-picasso-miro-og-kandinsky/#comments" >
			</a>
			</div>
						</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/livsstil/bolig/have/ECE10464566/haven-i-april-beskaer-roserne-og-fjern-mos-fra-plaenen/" class="MRLnk default">
			Haven i april: Beskær roserne og fjern mos fra plænen</a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10450038/fritidshuset-skal-vaere-baade-baeredygtigt-funktionelt-og-personligt/" class="MRLnk default">
			Tendens: Fritidshuset skal være personligt og funktionelt <span class="link-premium"> </span></a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10450131/tre-generationer-lever-paa-samme-matrikel/" class="MRLnk default">
			Nyt og gammelt byggeri forenes: Tre generationer lever på den samme matrikel <span class="link-premium"> </span></a>
			</div>
					</div>

	<a class="moreLink" href="http://jyllands-posten.dk/bolig/">Se flere</a>
			</div>
<!--/ArtListBox--></div>
	<div class="gridCol gridCol220">
		<div class="ArtListBox"  data-jp-track="_13" data-jp-track-label="3006212_plain"  >
	<div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/livsstil/digitalt/computer/">Computer</a></li>
						<li><a href="https://jyllands-posten.dk/livsstil/digitalt/tv/">TV & Foto</a></li>
						<li><a href="https://jyllands-posten.dk/livsstil/digitalt/mobil/">Mobil</a></li>
						<li><a href="https://jyllands-posten.dk/livsstil/digitalt/lyd/">Lyd</a></li>
						<li><a href="https://jyllands-posten.dk/livsstil/digitalt/sogmobil/">Søg mobil</a></li>
						</ul>
				</div>
			</div>
		<span>Digitalt</span>
			</div>
		<!-- Most-Read Plain -->
	<div class="artListBody">
		<div class="topArticleWithImage">

							<div class="artImg d ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/indland/ECE10474533/kvinde-blev-erklaeret-doed-ved-en-fejl-nu-kaemper-hun-for-at-genaktivere-sine-data/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/NICA_Billede__nonfree_/image/10474598/ai2l9s/ALTERNATES/d-5_2/ok-e-boks.jpg" alt="Det er en omfattende proces at skulle &quot;genoplive&quot; sig selv digitalt. Foto: Jens Dresling/Polfoto"   />
						</a>
			</div>
				<h5>
								<a 
					href="https://jyllands-posten.dk/indland/ECE10474533/kvinde-blev-erklaeret-doed-ved-en-fejl-nu-kaemper-hun-for-at-genaktivere-sine-data/" >
			Erklæret død ved en fejl - kæmper nu for at genaktivere sine data</a>
			</h5>

							<div class="underrubrik">
								Hos Sydvestjysk Sygehus beklager man fejlen.&nbsp;
								<a 
					href="https://jyllands-posten.dk/indland/ECE10474533/kvinde-blev-erklaeret-doed-ved-en-fejl-nu-kaemper-hun-for-at-genaktivere-sine-data/" class="aNobr">
			</a>
			<a 
					href="https://jyllands-posten.dk/indland/ECE10474533/kvinde-blev-erklaeret-doed-ved-en-fejl-nu-kaemper-hun-for-at-genaktivere-sine-data/#comments" >
			</a>
			</div>
						</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/livsstil/digitalt/ECE10472325/begraens-overvaagningen-slet-dine-apps-fra-facebook/" class="MRLnk default">
			Begræns overvågningen: Slet dine apps fra Facebook</a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/livsstil/digitalt/lyd/ECE10438323/knas-med-lyden-hold-styr-paa-hoeretelefonerne/" class="MRLnk default">
			Knas med lyden? Hold styr på høretelefonerne</a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/livsstil/digitalt/ECE10445021/danmark-er-i-top-paa-cybersikkerhed/" class="MRLnk default">
			Danmark er i top på cybersikkerhed</a>
			</div>
					</div>

	<a class="moreLink" href="http://jyllands-posten.dk/digitalt/">Se flere</a>
			</div>
<!--/ArtListBox--></div>
</div><div class="mainBreaker"></div><div class="gridColset">
	<div class="gridCol gridCol220">
		<div class="ArtListBox"  data-jp-track="_14" data-jp-track-label="3006214_plain"  >
	<div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/livsstil/familiesundhed/sundhed/">Sundhed</a></li>
						<li><a href="https://jyllands-posten.dk/livsstil/familiesundhed/familie/">Familie, børn & unge</a></li>
						</ul>
				</div>
			</div>
		<span>Livsstil</span>
			</div>
		<!-- Most-Read Plain -->
	<div class="artListBody">
		<div class="topArticleWithImage">

							<div class="artImg d ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10470242/aah-noma-noma-noma/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/premium/kultur/image/10470234/6t1vuj/ALTERNATES/d-5_2/madanmeldelse-forside-af-det-nye-noma-3" alt="POLFOTO"   />
						</a>
			</div>
				<h5>
								<a 
					href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10470242/aah-noma-noma-noma/" >
			Restaurantanmeldelse: Noma er i sin helt egen kategori. Det er et kunstværk, et avantgardistisk eksperiment</a>
			</h5>

							<div class="underrubrik">
								Der er fuld stjernehimmel over den legendariske restaurant, der netop er genåbnet i nye lokaler.&nbsp;
								<a 
					href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10470242/aah-noma-noma-noma/" class="aNobr">
			 <span class="link-premium"> </span></a>
			<a 
					href="https://jyllands-posten.dk/protected/premium/livsstil/ECE10470242/aah-noma-noma-noma/#comments" >
			</a>
			</div>
						</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/livsstil/familiesundhed/sundhed/ECE10475190/studie-koedspisere-er-sundere-end-vegetarer/" class="MRLnk default">
			Studie: Kødspisere er sundere end vegetarer</a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/livsstil/madvin/mad/ECE10475562/risiko-for-salmonella-i-hakket-oksekoed/" class="MRLnk default">
			Risiko for salmonella i hakket oksekød</a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/indland/ECE10474533/kvinde-blev-erklaeret-doed-ved-en-fejl-nu-kaemper-hun-for-at-genaktivere-sine-data/" class="MRLnk default">
			Erklæret død ved en fejl - kæmper nu for at genaktivere sine data</a>
			</div>
					</div>

	<a class="moreLink" href="http://jyllands-posten.dk/ditliv/">Se flere</a>
			</div>
<!--/ArtListBox--></div>
	<div class="gridCol gridCol220">
		<div class="ArtListBox"  data-jp-track="_15" data-jp-track-label="3006215_plain"  >
	<div class="hd2">
				<span>Viden</span>
			</div>
		<!-- Most-Read Plain -->
	<div class="artListBody">
		<div class="topArticleWithImage">

							<h5>
								<a 
					href="https://jyllands-posten.dk/nyviden/ECE10474486/prutter-og-sved-om-natten-paavirker-boerns-indlaering/" >
			Prutter og sved om natten påvirker børns indlæring</a>
			</h5>

							<div class="underrubrik">
								Børn er særlig udsatte for dårligt indeklima, når de sover, fordi deres hjerner ikke er fuldt udviklede.&nbsp;
								<a 
					href="https://jyllands-posten.dk/nyviden/ECE10474486/prutter-og-sved-om-natten-paavirker-boerns-indlaering/" class="aNobr">
			</a>
			<a 
					href="https://jyllands-posten.dk/nyviden/ECE10474486/prutter-og-sved-om-natten-paavirker-boerns-indlaering/#comments" >
			</a>
			</div>
						</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/nyviden/ECE10464162/forskere-har-fundet-et-nyt-kropsorgan/" class="MRLnk default">
			Nyfundet kæmpeorgan er kroppens støddæmper: Blev opdaget ved en rutineundersøgelse</a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/livsstil/familiesundhed/sundhed/ECE10450861/har-du-daarlig-hoerelse-saa-boer-du-maaske-kvitte-cigaretterne/" class="MRLnk default">
			Har du dårlig hørelse? Så bør du måske kvitte cigaretterne</a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/nyviden/ECE10446735/genbrug-er-vigtigere-end-om-indkoebsposen-er-af-stof/" class="MRLnk default">
			Genbrug er vigtigere, end om indkøbsposen er af stof</a>
			</div>
					</div>

	<a class="moreLink" href="http://jyllands-posten.dk/nyviden/">Se flere</a>
			</div>
<!--/ArtListBox--></div>
	<div class="gridCol gridCol220">
		<div class="ArtListBox"  data-jp-track="_16" data-jp-track-label="10208724_plain"  >
	<div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/premium/analyser/">Analyser</a></li>
						<li><a href="https://jyllands-posten.dk/premium/kultur/anmeldelser/">Anmeldelser</a></li>
						<li><a href="https://jyllands-posten.dk/premium/kommentar/">Kommentar</a></li>
						<li><a href="https://jyllands-posten.dk/premium/editor/">Editor's choice</a></li>
						<li><a href="https://jyllands-posten.dk/topic/">Temaer</a></li>
						<li><a href="https://jyllands-posten.dk/premium/nyhederpaatvaers/">Nyheder på tværs</a></li>
						<li><a href="https://jyllands-posten.dk/premium/navne/">Navne</a></li>
						</ul>
				</div>
			</div>
		<span>Premium</span>
			</div>
		<!-- Most-Read Plain -->
	<div class="artListBody">
		<div class="topArticleWithImage">

							<div class="artImg d ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/indland/trafik/ECE10475666/dele-af-danmark-vaagnede-til-over-20-cm-sne-paaskemorgen/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/pictures/image/10475682/4ho0tf/ALTERNATES/d-5_2/81126.jpg" alt=""   />
						</a>
			<a 
					href="https://jyllands-posten.dk/indland/trafik/ECE10475666/dele-af-danmark-vaagnede-til-over-20-cm-sne-paaskemorgen/" class="iconPlay"target="_self">
			<img src="/img/ico/iconPlay.svg" alt=""/>
								</a></div>
				<h5>
								<a 
					href="https://jyllands-posten.dk/indland/trafik/ECE10475666/dele-af-danmark-vaagnede-til-over-20-cm-sne-paaskemorgen/" >
			Dele af Danmark vågnede til over 20 cm sne påskemorgen</a>
			</h5>

							<div class="underrubrik">
								I Kværndrup på det centrale Fyn har man registreret 25 cm sne søndag.&nbsp;
								<a 
					href="https://jyllands-posten.dk/indland/trafik/ECE10475666/dele-af-danmark-vaagnede-til-over-20-cm-sne-paaskemorgen/" class="aNobr">
			</a>
			<a 
					href="https://jyllands-posten.dk/indland/trafik/ECE10475666/dele-af-danmark-vaagnede-til-over-20-cm-sne-paaskemorgen/#comments" >
			</a>
			</div>
						</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/indland/ECE10475623/blaa-bog-kongehusets-nye-konfessionarius/" class="MRLnk default">
			Blå bog: Kongehusets nye konfessionarius</a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/indland/ECE10475622/dronningen-til-paaskegudstjeneste-hos-ny-konfessionarius/" class="MRLnk default">
			Dronningen til påskegudstjeneste hos ny konfessionarius</a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/protected/premium/aar/ECE10470657/piberne-i-domkirkens-orgel-skal-have-en-anden-lyd/" class="MRLnk default">
			Historisk arbejde: 6.000 piber i Aarhus Domkirke skal have en anden lyd efter håndværkersjusk, modeluner og dødsulykker <span class="link-premium"> </span></a>
			</div>
					</div>

	<a class="moreLink" href="http://jyllands-posten.dk/premium/">Se flere</a>
			</div>
<!--/ArtListBox--></div>
	<div class="gridCol gridCol220">
		<div class="ArtListBox"  data-jp-track="_17" data-jp-track-label="3006217_plain"  >
	<div class="hd2">
				<div class="moreSections">
				<div class="ddCaller">
					<span>Mere</span>
	
					<div class="ddArrow"></div>
				</div>
				<div class="dropDownMenu">
					<ul>
						<li><a href="https://jyllands-posten.dk/aarhus/politik/">Lokalpolitik</a></li>
						<li><a href="https://jyllands-posten.dk/aarhus/politiretsvaesen/">Politi og retsvæsen</a></li>
						<li><a href="https://jyllands-posten.dk/aarhus/uddannelse/">Uddannelse</a></li>
						<li><a href="https://jyllands-posten.dk/aarhus/erhverv/">Erhverv</a></li>
						<li><a href="https://jyllands-posten.dk/aarhus/kultur/">Kultur</a></li>
						<li><a href="https://jyllands-posten.dk/aarhus/Restauranter/">Restauranter</a></li>
						<li><a href="https://jyllands-posten.dk/aarhus/meninger/">Meninger</a></li>
						<li><a href="https://jyllands-posten.dk/aarhus/sport/">Sport</a></li>
						<li><a href="https://jyllands-posten.dk/aarhus/agf/">AGF</a></li>
						</ul>
				</div>
			</div>
		<span>Aarhus</span>
			</div>
		<!-- Most-Read Plain -->
	<div class="artListBody">
		<div class="topArticleWithImage">

							<div class="artImg d ratio-5_2 ">
				<a 
					href="https://jyllands-posten.dk/protected/premium/aar/ECE10470657/piberne-i-domkirkens-orgel-skal-have-en-anden-lyd/" target="_self">
			<img itemprop="url" src="https://jyllands-posten.dk/premium/aar/image/10470655/8wkpya/ALTERNATES/d-5_2/orglet-i-aarhus-domkirke-8" alt="RITZAU"   />
						</a>
			</div>
				<h5>
								<a 
					href="https://jyllands-posten.dk/protected/premium/aar/ECE10470657/piberne-i-domkirkens-orgel-skal-have-en-anden-lyd/" >
			Historisk arbejde: 6.000 piber i Aarhus Domkirke skal have en anden lyd efter håndværkersjusk, modeluner og dødsulykker</a>
			</h5>

							<div class="underrubrik">
								Domkirkens dramatiske historie har sat sig i orglet.&nbsp;
								<a 
					href="https://jyllands-posten.dk/protected/premium/aar/ECE10470657/piberne-i-domkirkens-orgel-skal-have-en-anden-lyd/" class="aNobr">
			 <span class="link-premium"> </span></a>
			<a 
					href="https://jyllands-posten.dk/protected/premium/aar/ECE10470657/piberne-i-domkirkens-orgel-skal-have-en-anden-lyd/#comments" >
			</a>
			</div>
						</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/protected/premium/aar/ECE10474715/denne-gang-har-agf-gemt-nerverne-vaek/" class="MRLnk default">
			AGF’er: »Vi har ikke været gode nok, det må vi erkende« <span class="link-premium"> </span></a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/protected/premium/indblik/Kultur/ECE10346959/10-aar-siden-aarhusjazzen-fik-en-ordentlig-en-paa-kassen-men-den-vendte-kaekt-den-anden-kind-til/" class="MRLnk default">
			10 år siden: Jazzen fik en ordentlig en på kassen <span class="link-premium"> </span></a>
			</div>
					<div class="MRLine noDate">
							<a 
					href="https://jyllands-posten.dk/aarhus/ECE10474647/da-jeg-saa-vaeven-foerste-gang-taenkte-jeg-bare-wauw/" class="MRLnk default">
			Der blev stjålet for 900.000 kr.: Nu er nye messehagler klar til Thorsø Kirke</a>
			</div>
					</div>

	<a class="moreLink" href="http://jyllands-posten.dk/aarhus/">Se flere</a>
			</div>
<!--/ArtListBox--></div>
</div><div class="mainSpacer"></div></div>
<div class="acceptCookiesBox ">
	<p class="acceptCookiesTxt"><i class="icon-attention"><span></span></i>Jyllands-Posten anvender cookies til at huske
		dine indstillinger, statistik og målrette annoncer. Når du fortsætter med at
		bruge websitet, accepterer du samtidig brugen af cookies.
		<a class="readMorePolicy" href="//jyllands-posten.dk/service/policy/">Læs mere om vores brug her</a>
		<i class="icon-close"></i>
	</p>
</div>

<script>
	JPGlobal.defferLoadStack.push(function() {
		JPGlobal.SiteCookie.cookiePolicyHandler($jp('.acceptCookiesBox'), 'policyaccepted');
	});
</script></div>
        </div>
	</div>
	<!--/wrapper-->

	<footer id="pageFooter" class="footer">
	<div class="footer__in">
		<div class="footer__logo">
			<a class="icon-jyllands-posten footer__logo__icon" href="//jyllands-posten.dk"></a>
		</div>
		<div class="footer__content">
			<div class="footer__content__top">
<div class="footer__section__box">
<div class="footer__section">
	<div class="footer__address">
	<div class="footer__address__title">Adresser</div>
	<div class="footer__address__content">
	<div class="footer__address__item">
	<div class="footer__address__item__in">
		Grøndalsvej 3 <br/>
		8260 Viby J <br/>
		+45 87 38 38 38
	</div>
	</div>
	<div class="footer__address__item">
	<div class="footer__address__item__in">
		Rådhuspladsen 37 <br/>
		1785 København V <br/>
		+45 87 38 38 38
	</div>
	</div>
	</div>
	</div>
</div>
<div class="footer__section">
	<div class="footer__item">
	<div class="footer__item__title">Ansv. Chefredaktør</div>
		Jacob Nybroe
	</div>
</div>
<div class="footer__section">
	<div class="footer__item">
	<div class="footer__item__title">
		Udgiver
	</div>
		JP/Politikens Hus A/S
	</div>
	<ul class="footer__menu">
		<li><a href="http://mit.jp.dk/">Mit JP</a></li>
		<li><a href="http://jyllands-posten.dk/kontakt/">Kontakt redaktionen</a></li>
                                                <li><a href="http://abonnement.jyllands-posten.dk/kundecenter">Kundecenter</a></li>
		<li><a href="http://jpannonce.dk/forside.aspx">Annoncer</a></li>
		<li><a href="http://jyllands-posten.org/">Om Jyllands-Posten</a></li>
	</ul>
	
</div>
</div>
</div>
<div class="footer__content__bot">
<div class="footer__controls">
	<a class="footer__controls__btn scroll-to" href="#" onclick="window.scrollTo(0, 0);return false;">Til toppen</a>
	<a class="footer__controls__btn footer__controls__btn_desktop" href="http://jyllands-posten.dk/gotowebsite">Til desktop</a>
	</div>
<div class="footer__shareToolbar">
<div class="footer__shareToolbar__title">
		Følg Jyllands-Posten
	</div>
	<a class="icon icon-facebook bdrIcon" href="https://www.facebook.com/jyllandsposten" target="_blank" title="Facebook"></a>
	<a class="icon icon-twitter bdrIcon" href="https://twitter.com/jyllandsposten?lang=da" target="_blank" title="Twitter"></a>
	<a class="icon icon-linkedin bdrIcon" href="https://www.linkedin.com/company/jyllands-posten" target="_blank" title="Linkedin"></a>
	<a class="icon icon-instagram bdrIcon" href="http://instagram.com/jyllandsposten" target="_blank" title="Instagram"></a>
	</div>

</div></div>
		<div class="footer__copyright">
			<div class="footer__copyright__mob">© 2018 Jyllands-Posten</div>
			<div class="footer__copyright__dsc">© Alt materiale på denne side er omfattet af gældende lov om ophavsret. <a href="//jyllands-posten.dk/service/ophavsret/" target="_blank">Læs om reglerne her</a></div>
		</div>
	</div>
</footer><script>
	ADTECH.executeQueue();
</script>

<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/js/lib/spring.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);
})();
</script>
<noscript>
<img src="https://jpiam.tns-gallup.dk/j0=,,,;+,cp=jpiam%2Fnoscript+url=http%3A%2F%2Fjyllands-posten.dk%2Fnoscript;;;" alt=""/>
</noscript>

<script type="text/javascript">
  /* <![CDATA[ */
  var google_conversion_id = 943480819;
  var google_custom_params = window.google_tag_params;
  var google_remarketing_only = true;
  /* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
  <div style="display:inline;">
    <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/943480819/?value=0&amp;guid=ON&amp;script=0"/>
  </div>
</noscript>
<div id="statistik">
		<script type="text/javascript">
		$jp(function() {
			$jp(document).on('mousedown', 'div[data-jp-track-source] a,header[data-jp-track-source] a', function() {
				var debug = false;
				
				var el = $jp(this);
				var category = '';
				var click = 'Click';
				var label = '';

				var tmpHref = el.attr('href');
				var bodyEl = $jp('body')[0];
				do {
					if (debug) {
						window.console.log( 'el ' + el[0].nodeName + ' ' + el[0].className );
					}
					if (el[0] == bodyEl) {
						break;
					}
					if (el.data("jp-track")) {
						category = el.data("jp-track") + category;
					}
					if (el.data("jp-track-label")) {
						label = el.data("jp-track-label") + label;
					}
					if (el.data("jp-track-source")) {
						category = el.data("jp-track-source") + category;
						break;
					}
					el = el.parent();
				} while (true);
				if (label == '') {
					label = 'none';
				}
				if (!!tmpHref && tmpHref.match(/ajax=.*widget=|widget=.*ajax=|#|javascript\:void/) != null) {
					click = 'TabSlide';
				}

				if (debug) {
					window.console.log( 'category: ' + category + ' label: ' + label  + ' click: ' + click );
				}
			});
		});
	</script>
<script>
			var jsSamplingRate = 3;
			function eaePageviewLoggerCall(eaeUrl) {
				if (jsSamplingRate == 1 || Math.floor(Math.random()*jsSamplingRate) == 0) {
					JPGlobal.callEaeLogger(eaeUrl);
				}
			}
		</script>
	<script>
		var eaeUrl = '\/\/statistik.jp.dk\/analysis-logger\/Logger?rt=1&objId=10475632&type=default&ctxId=1073&pubId=6&title=Hoppede+du+p%c3%a5+dem%3f+Stem+p%c3%a5+%c3%a5rets+bedste+og+v%c3%a6rste+aprilsnarre&url=https%3a%2f%2fjyllands-posten.dk%2findland%2fECE10475632%2fhoppede-du-paa-dem-stem-paa-aarets-bedste-og-vaerste-aprilsnarre%2f&cat=Article&meta=desktop';
		if (!!window.articlesEAEUrls) {articlesEAEUrls[10475632] = eaeUrl;}
		
			eaePageviewLoggerCall(eaeUrl);
		</script>
</div>
<script src="/js/min/desktop_bottom.min.js?ver=5.7.679"></script>
<script type="text/javascript">
	
		function ebToolboxInitializer(params) {
			this.params = params;
		
			this.doInit = function(params) {
				params = $jp.extend({},this.params, params);
				var toolboxesCount = this.initEbToolbox(params);
				if (toolboxesCount > 0) {
					var action = function() {
						Toolbox.EB_Embed(params.toolboxBaseUrl);
					};
					if (params.deferredLoad) {
						$jp(document).ready(action);
					} else {
						action();
					}
				}
			};
			
			this.initEbToolbox = function (params) {
				params = $jp.extend({},this.params,params);
//				var excludedModules = params.excludedModulesStr.split(",");
//				var modulesIdsLabels = params.modulesLabelsStr.split(",");
				var toolboxesCount = 0;
				var divId = params.divId ? '#'+params.divId+' ' : '';
				$jp(divId + 'span.works-module').each(function(k, v) {
//					var moduleIdStr = $jp(v).data('works-module-id')+"";
//					if ($jp.inArray(moduleIdStr, excludedModules) >= 0) {
//						var moduleIdKey = $jp.inArray(moduleIdStr, params.modulesIdsLabels);
//						var moduleLabel = (moduleIdKey >= 0 ? modulesIdsLabels[moduleIdKey+1] : "");
//						$jp(v).remove();
//						var desktopArticleUrl = params.articleUrl+(params.articleUrl.indexOf("?") !== -1 ? '&' : '?')+'tbOff=true';
//						$jp('.mobileToolboxOff').empty().append(params.modulesExcludedMessage.replace("{label}", moduleLabel)
//								.replace("{href}", desktopArticleUrl));
//					} else {
						toolboxesCount++;
//					}
				});
				return toolboxesCount;
			}
		}
	
		var ebToolboxInitializerObj = new ebToolboxInitializer({
			toolboxBaseUrl: "https://tools.jp.dk/works/", 
			
			articleUrl: 'https://jyllands-posten.dk/indland/ECE10475632/hoppede-du-paa-dem-stem-paa-aarets-bedste-og-vaerste-aprilsnarre/',
			deferredLoad: false
		});
			
			ebToolboxInitializerObj.doInit();
		</script>
	<script src="//static.jyllands-posten.dk/app/data/jp/instantArticle/24-16455d5/instantArticle/ia.js"></script>
<script>
	if (window.jpTrackingPlugin) {
		jpTrackingPlugin.tracker.events.fireNormalPageviewEvent();
	}
</script><script>
			(function(basePath, email, context) {
				if(email) {
					var bundleNamePath = basePath + 'bundle-name.txt?_=' + Math.floor((new Date()).getTime() / 300000),
						xhr = new XMLHttpRequest();

					xhr.open('get', bundleNamePath, true);
					xhr.onreadystatechange = function () {
						if(xhr.readyState === XMLHttpRequest.DONE && xhr.status === 200) {
							var oScript = document.createElement("script");
							oScript.onload = function() {
								if(window.ENB && ENB.EngagementBarPlugin) {
									ENB.EngagementBarPlugin.build({
										email: email,
										context: context,
										refreshIntervalMs: 60000
									});
								}
							};
							(document.head || document.getElementsByTagName("head")[0]).appendChild(oScript);
							oScript.src = basePath + xhr.responseText;
						}
					};
					xhr.send();
				}
			})('//static.jyllands-posten.dk/app/data/jp/engagement-bar-plugin/',
			   window.premiumInfo__ && premiumInfo__.isAuthenticated? window.premiumInfo__ && premiumInfo__.email: '',
				'jyllands-posten');
	</script>
</body>
</html>
