• For abonnenter

Koblingen er gået fra biddet

Når jeg har kørt en til to timer på motorvej med rimelig høj fart, begynder koblingen på min Xsara at glide, hvis der skal accelereres. Jeg har siden 38.000 km gjort Citroën opmærksom på problemet, men de har ikke kunnet finde nogen fejl.

En kollega, med en Nissan Almera TD 2,2 havde samme problem, indtil importøren uden beregning skiftede den originale kobling ud med en sportsmodel.

Efter min kollegas beskrivelse er årsagen, at når biler har et så fantastisk moment, begynder koblingen at skride, når den bliver varm. Jeg undrer mig over, at Citroën ikke er i stand til at lokalisere problemet.

Giv adgang til en ven

Hver måned kan du give adgang til 5 låste artikler.
Du har givet 0 ud af 0 låste artikler.

Giv artiklen via:

Modtageren kan frit læse artiklen uden at logge ind.

Du kan ikke give flere artikler

Næste kalendermåned kan du give adgang til 5 nye artikler.

Teknisk fejl

Artiklen kunne ikke gives videre grundet en teknisk fejl.

Ingen internetforbindelse

Artiklen kunne ikke gives videre grundet manglende internetforbindelse.

Denne funktion kræver Digital+

Med et Digital+ abonnement kan du give adgang til 5 låste artikler om måneden.

ALLEREDE ABONNENT?  LOG IND

Denne funktion kræver Digital+

Med et abonnement kan du lave din egen læseliste og læse artiklerne, når det passer dig.

Teknisk fejl

Artiklen kunne ikke tilføjes til læselisten, grundet en teknisk fejl.

Forsøg igen senere.

Del artiklen
Relevant for andre?
Del artiklen på sociale medier.

Du kan ikke logge ind

Vi har i øjeblikket problemer med vores loginsystem, men vi har sørget for, at du har adgang til alt vores indhold, imens vi arbejder på sagen. Forsøg at logge ind igen senere. Vi beklager ulejligheden.

Du kan ikke logge ud

Vi har i øjeblikket problemer med vores loginsystem, og derfor kan vi ikke logge dig ud. Forsøg igen senere. Vi beklager ulejligheden.