<!doctype html>
<html> 
 <head> 
  <script class="consent-independent">
				     if(window.location.protocol === 'http:' && window.location.search.indexOf('token') == -1) {window.location.protocol = 'https:';}
			        </script> <!-- Finans-6.15.288@cronus031-engine1.jp-prod - 03.08.2021 - 06:32:00 --> 
  <script class="consent-independent">
			     (function () {
				     var xhttp = new XMLHttpRequest();
				     xhttp.onreadystatechange = function () {
					     if (xhttp.readyState == 4 && xhttp.status == 200) {
						     var t2 = new Date();
						     window.connectionSpeedKBperSec = 20 / (t2.getTime() - t1.getTime()) * 1000;
					     }
				     };
				     xhttp.open("GET", "/ping?vn=432000&_=" + new Date().getTime(), true);
				     var t1 = new Date();
				     xhttp.send();
			     })();
		        </script> 
  <title>Dagens tegning: Efter alle disse år - Dagens tegning - Debat</title> 
  <meta itemprop="name" content="Dagens tegning: Efter alle disse år"> 
  <link rel="canonical" href="https://jyllands-posten.dk/debat/tegning/ECE13173245/dagens-tegning-efter-alle-disse-aar/"> 
  <meta property="article:published_time" content="2021-08-03 05:00:00.0"> 
  <meta name="description" content="Så er sagen mod Morten Messerschmidt omsider i gang.  "> 
  <meta itemprop="description" content="Så er sagen mod Morten Messerschmidt omsider i gang.  "> 
  <meta name="robots" content="index, follow"> 
  <meta name="robots" content="noodp, noydir"> 
  <meta name="rating" content="general"> 
  <meta itemprop="image" content="https://jyllands-posten.dk/pictures/image/13173234/ky51ra/ALTERNATES/b/hovedtegning-030821"> 
  <link rel="image_src" type="image/jpeg" href="https://jyllands-posten.dk/pictures/image/13173234/ky51ra/ALTERNATES/b/hovedtegning-030821"> 
  <script type="application/ld+json">
					{
						"@context": "https://schema.org",
						"@type": "NewsArticle",
						"headline": "Dagens tegning: Efter alle disse år",
						"image": ["https://jyllands-posten.dk/pictures/image/13173234/ky51ra/ALTERNATES/b-square/hovedtegning-030821", "https://jyllands-posten.dk/pictures/image/13173234/ky51ra/ALTERNATES/b-4_3/hovedtegning-030821", "https://jyllands-posten.dk/pictures/image/13173234/ky51ra/ALTERNATES/b-5_3/hovedtegning-030821"],
						"datePublished": "2021-08-03 05:00:00.0",
						"dateModified": "2021-08-02 15:31:34.0",
						"isAccessibleForFree": "true",
						"hasPart": {
							"@type": "WebPageElement",
							"isAccessibleForFree": "true",
							"cssSelector": ".artViewLock"
						}
					}
		</script> 
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> 
  <meta name="publisher" content="Internetavisen Jyllands-Posten"> 
  <meta name="dcterms.rightsHolder" content="Copyright © Internetavisen Jyllands-Posten"> 
  <link rel="preload" href="/css/fonts/GuardianSans-Semibold.woff"> 
  <link rel="preload" href="/css/fonts/GuardianEgyp-Semibold.woff"> <!-- START: Social Meta Tags | socialMetatags.tag --> 
  <meta property="fb:app_id" content="341406662595934"> 
  <meta property="fb:pages" content="63503662682"> 
  <meta property="fb:pages" content="1561285530825696"> 
  <meta property="fb:pages" content="930552000310796"> 
  <meta property="fb:pages" content="897172910340651"> 
  <meta property="article:publisher" content="https://www.facebook.com/jyllandsposten"> 
  <meta property="og:title" content="Dagens tegning: Efter alle disse år"> 
  <meta property="og:type" content="article"> 
  <meta property="og:url" content="https://jyllands-posten.dk/debat/tegning/ECE13173245/dagens-tegning-efter-alle-disse-aar/"> 
  <meta property="og:image" content="https://jyllands-posten.dk/pictures/image/13173234/ky51ra/ALTERNATES/f_a-s/hovedtegning-030821"> 
  <meta property="og:description" content="Så er sagen mod Morten Messerschmidt omsider i gang.  "> 
  <meta name="twitter:card" content="summary_large_image"> 
  <meta name="twitter:site" content="@jyllandsposten"> 
  <meta name="twitter:creator" content="@jyllandsposten"> 
  <meta name="twitter:title" content="Dagens tegning: Efter alle disse år"> 
  <meta name="twitter:description" content="Så er sagen mod Morten Messerschmidt omsider i gang.  "> 
  <meta name="twitter:image:src" content="https://jyllands-posten.dk/pictures/image/13173234/ky51ra/ALTERNATES/f_a-s/hovedtegning-030821"> <!-- END: Social Meta Tags | socialMetatags.tag --> 
  <base href="/"> 
  <meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"> 
  <meta http-equiv="X-UA-Compatible" content="IE=edge"> 
  <style type="text/css">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</style> 
  <script class="consent-independent" type="application/javascript">
    
    // DO NOT EDIT THE LINE BELOW. SOURCEPOINT SCRIPT.
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    
    window._sp_ = {
        config: {
            accountId: 994,
            baseEndpoint: 'https://cdn.privacy-mgmt.com'
        }
    }
</script> 
  <script class="consent-independent" src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js"></script> 
  <script class="consent-independent" type="application/javascript" src="https://static-cdn.jyllands-posten.dk/CMP/consent-a1a63763b57bb2191b3c.min.js"></script> 
  <script class="consent-independent" type="application/javascript">
    var consentDataReadyPromise = new Promise(consentDataReadyExecutorFunc);
    
    function consentDataReadyExecutorFunc(resolve) {
        var consentVendorJP = "5ea6e028b1eb955488d289f1";
        var consentVendorAppNexus = "5e542b3a4cd8884eb41b5a6c";

        var consentPurposeOtherCookies = "5eeb505ad578652a8a1f706c";
        
        window.consentConfig = {
            elementSelector: ".consent-dependent",
            customNamedPurposes: {
                'otherCookies': consentPurposeOtherCookies
            },
            consentDataReadyCallback: function () {
                // Tell Tag Manager that consent is available.
                window.dataLayer = window.dataLayer || [];
                dataLayer.push({'event': 'consentDataReady'});

                var appNexusConsent = cmpHandler.hasConsent(consentVendorAppNexus, consentPurposeOtherCookies);
                var jpmuidConsent = cmpHandler.hasConsent(consentVendorJP, consentPurposeOtherCookies);
                
                

                resolve({
                    noConsentBanners: !appNexusConsent
                })
            },
            
            refresh: {
                strategy: 'cookie',
                cookie: {
                    requiredConsentVendors: consentVendorJP,
                    
                    requiredConsentPurposes: consentPurposeOtherCookies,
                },
            },
        }
    }

    // Make the CmpHandler available globally, if you need it in scripts. Used in e.g. Tag Manager.
    var cmpHandler = new JpmCmp.CmpHandler(consentConfig, window);
    __tcfapi('addEventListener', 2, cmpHandler.tcloadedCallback);
    __tcfapi('addEventListener', 2, cmpHandler.useractioncompleteCallback);
</script> 
  <script type="application/javascript" class="consent-independent">
    // Listen for virtual pageview events (article-to-article page views) and trigger Gemius on these. It is in its own 
    // script tag to avoid making any changes to Gemius' script to be able to pass the Dansk Online Index audit.
    document.addEventListener('JPTrackingEvent', function (e) {
        if (!!e && !!e.detail && e.detail.name === 'virtualPageview') {
            // Gemius prepends "USED_" to the identifier after the first request has been sent.
            pp_gemius_hit(window.gemius_identifier.replace("USED_", ""));
        }
    });
</script> <!-- (C)2000-2020 Gemius SA - gemiusPrism  / new_jp.dk/Main Page --> 
  <script type="text/javascript" class="consent-independent">
    <!--//--><![CDATA[//><!--
    var gemius_identifier = 'zac7_S9CXKdqKR.cc3yFNWYTLSoNlWcXK.mTk2yJn47.K7';
    var gemius_use_cmp = true;
    var pp_gemius_cmp_timeout = Infinity;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script> 
  <script class="consent-independent">
			     window.serieRubrik = '';
		        </script> 
  <style>
			.mainLoader {
				background: #fff url('//jyllands-posten.dk/img/gfx/loader.gif') no-repeat center;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 999;
				width: 100%;
				height: 100%;
			}
		</style> 
 </head> 
 <body class="jp jpSkin"> 
  <style>
	.loadingSpinner.loadingSpinner--autologin {
		background: url('//jyllands-posten.dk/img/gfx/loading_icon.gif') 50% 50% no-repeat;
		position: fixed;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;
		background-color: #fff;
		z-index: 12000;
		display: none;
	}
</style> 
  <div id="authLoadSpinner" class="loadingSpinner loadingSpinner--autologin"></div> 
  <script class="consent-independent" src="/oauth2/min/oauth2ImplicitClient.bundle.5c0f0ffc41b3496e3ef1.js"></script> 
  <script class="consent-independent">
	document.cookie = 'aud-id=; path=/; domain=.jyllands-posten.dk; expires=Thu, 01-Jan-70 00:00:01 GMT;';
	document.cookie = 'jpsaud=; path=/; domain=.jyllands-posten.dk; expires=Thu, 01-Jan-70 00:00:01 GMT;';

	JP.oauth2.init({
		authority: 'https://auth.medielogin.dk',
		clientId: 'c5326f768da04111829c7c69940025d8',
		loginRedirectUri: location.origin + '/oauth2/login-landing.jsp',
		silentLoginRedirectUri: location.origin + '/oauth2/silent-login-landing.jsp',
		accessTokenRefreshThreshold: 2548800,
		logoutRedirectUriFunc: function () {
			return 'https://auth.medielogin.dk/account/logout?redirect=' + encodeURIComponent(location.href);
		},
		scopes: ['SAAPI', 'userservice', 'access-features'],
		userInfoUrl: '/api/oauth2/user/info?ncc=1&_=' + Date.now(),
		singleSignOut: false,
	    disableAutologin: false
	});
</script> 
  <script class="consent-independent" src="//static.jyllands-posten.dk/app/data/jp/trackingPlugin/js/trackingPlugin/trackingPlugin.js"></script> 
  <script class="consent-independent">
		if (window.jpTrackingPlugin) {
			jpTrackingPlugin.tracker.vendors.priorityVendors();
			
		}
	</script> <top-banners-article-wrapper></top-banners-article-wrapper> <!-- ng article top banners end--> 
  <header class="jp-header" id="site-header"> 
   <div class="jp-header__stickable" id="jp-header-stickable"> 
    <div class="jp-header__top"> 
     <div class="jp-header__top-wrapper"> 
      <div class="jp-header__top-left"> 
       <div class="jp-header-date"> <strong>tirsdag</strong> 3. august 2021 
       </div> 
      </div> 
      <div class="jp-header__top-center" id="default-logo"> <a href="/" aria-label="Jyllands-Posten" class="c-logo c-logo--jp"> 
        <svg class="c-icon m--icon-jp-logo "> <use href="/assets/images/icons/jp-logo.svg?v=1.0#icon-jp-logo"></use> 
        </svg> </a> 
      </div> 
      <div class="jp-header__top-right"> 
       <div class="jp-header-right-nav" data-track-label="jp-header"> <button class="jp-header-right-nav__btn jp-header__btn-login jp-btn m--sm m--letter-spaced" data-js-sel="jp-btn-login" data-track-label="log-ind">Log ind</button> <button class="jp-header-right-nav__btn jp-header__btn-logout jp-btn m--sm m--letter-spaced m--hidden" data-js-sel="jp-btn-logout" data-track-label="log-ud">Log ud</button> <a class="jp-header-right-nav__btn jp-header__btn-buy jp-btn m--sm m--letter-spaced m--hidden" data-js-sel="jp-btn-buy" href="https://velkommen.jyllands-posten.dk/abonnement" data-track-label="koeb">Køb</a> <button class="jp-header-right-nav__btn jp-header__btn-menu jp-btn m--sm m--letter-spaced" id="jp-header-btn-toggle-mega-menu" data-track-label="menu"> <span class="jp-btn__text">Menu</span> 
         <svg xmlns="http://www.w3.org/2000/svg" class="c-icon m--close" viewbox="0 0 32 32" width="9px" height="9px"> <path id="icon-close" d="M.65,31.35a2.19,2.19,0,0,0,3.12,0L16,19.12,28.23,31.35a2.21,2.21,0,0,0,3.12-3.12L19.12,16,31.35,3.77A2.21,2.21,0,0,0,28.23.65L16,12.88,3.77.65A2.21,2.21,0,0,0,.65,3.77L12.88,16,.65,28.23A2.19,2.19,0,0,0,.65,31.35Z" /> 
         </svg> </button> 
       </div> 
      </div> 
     </div> 
    </div> 
    <div class="jp-header__mega-menu" id="jp-mega-menu"> 
     <div class="mega-menu" id="jp-mega-menu-scrolled"> 
      <div class="mega-menu__header"> 
       <form class="c-mega-menu-search" action="/arkiv/"> <label for="search-field" class="c-mega-menu-search__field-wrapper"> <input id="search-field" class="c-mega-menu-search__field jp-input m--lg m--icon-right" name="q" type="text" placeholder="Hvad leder du efter?" aria-label="Hvad leder du efter?"> 
         <svg xmlns="http://www.w3.org/2000/svg" class="c-mega-menu-search__icon" viewbox="0 0 32 32" width="9px" height="9px"> <path id="icon-search" d="M22.38,20.63a13.47,13.47,0,0,0,.79-1.18,12.38,12.38,0,1,0-12.23,6.23c.41,0,.82.06,1.24.06a12.69,12.69,0,0,0,7.64-2.55c4.29,3.19,9.4,7.59,10.65,8.55L32,30.2c-1.31-1.36-6.07-5.77-9.62-9.57m-10,2.53a9.77,9.77,0,1,1,9.77-9.77,9.77,9.77,0,0,1-9.77,9.77" transform="translate(0 -1)" /> 
         </svg> </label> 
        <div class="c-mega-menu-search__submit-wrap"> 
         <input class="c-mega-menu-search__submit-btn jp-btn m--lg m--letter-spaced" type="submit" value="Søg"> 
        </div> 
       </form> 
      </div> 
      <div class="mega-menu__wrapper"> 
       <div class="o-mega-menu m--aside"> 
        <div class="c-mega-menu-user-menu o-mega-menu__aside" data-track-label="mega-menu-item"> 
         <div class="c-mega-menu-user-menu__header"> 
          <div class="c-mega-menu-user-menu__user-info"> <a class="c-mega-menu-user-menu__avatar" data-js-sel="jp-user-menu-avatar"> 
            <svg xmlns="http://www.w3.org/2000/svg" class="c-icon m--user-avatar" viewbox="0 0 50 50" width="50px" height="50px" preserveaspectratio="xMidYMid meet"> <g id="icon-user-avatar"> 
              <path d="M25,0A25,25,0,1,0,50,25,25,25,0,0,0,25,0ZM35.89,37.24a1.14,1.14,0,0,1-1.13-.89c-1.11-5.19-5.06-9-9.76-9s-8.65,3.85-9.76,9a1.14,1.14,0,0,1-1.13.89A1.15,1.15,0,0,1,13,35.85c1.08-5.05,4.48-9,8.81-10.38a8.12,8.12,0,1,1,6.42,0c4.33,1.34,7.73,5.33,8.81,10.38A1.15,1.15,0,0,1,35.89,37.24Z" /> 
              <circle class="avatar-circle" cx="25" cy="18.01" r="5.8" /> 
             </g> 
            </svg> </a> 
           <div class="c-mega-menu-user-menu__text"> <a class="c-mega-menu-user-menu__text-title" data-js-sel="jp-user-menu-name-title">Du er ikke logget ind.</a> <a class="c-mega-menu-user-menu__text-user-name m--hidden" data-js-sel="jp-user-menu-name"></a> 
           </div> 
          </div> 
         </div> 
         <div class="c-mega-menu-user-menu__main"> 
          <ul> 
           <li><a class="m--link-disabled" data-js-sel="jp-mit-login" href="https://minkonto.jyllands-posten.dk/information" data-track-label="mit-login">Mit login</a></li> 
           <li><a class="m--link-disabled" data-js-sel="jp-mit-abonnement" data-track-label="mit-abonnement">Mit abonnement</a></li> 
           <li><a href="https://mit.jp.dk/" data-track-label="mit-jp">Mit JP</a></li> 
          </ul> 
          <ul> 
           <li><a href="/protected/?service=ajax&amp;target=epaper_newflow" data-js-sel="jp-e-avis" data-track-label="eavis">E-avis</a></li> 
           <li><a class="m--link-disabled" href="/premium/gemteartikler/" data-js-sel="jp-gemte-artikler" data-track-label="mine-gemte-artikler">Mine gemte artikler</a></li> 
           <li><a href="https://abonnement.jyllands-posten.dk/kundecenter.aspx" data-js-sel="jp-kontakt-kundecenter" data-track-label="kontakt-kundecenter">Kontakt kundecenter</a></li> 
          </ul> 
         </div> 
         <div class="c-mega-menu-user-menu__footer"> <a class="c-mega-menu-user-menu__login jp-btn m--md m--letter-spaced" data-js-sel="jp-btn-login" data-track-label="log-ind">Log ind</a> <a class="c-mega-menu-user-menu__logout jp-btn m--md m--hidden m--letter-spaced" data-js-sel="jp-btn-logout" data-track-label="log-ind">Log ud</a> <a class="c-mega-menu-user-menu__subscribe-buy jp-btn m--md m--letter-spaced" data-js-sel="jp-btn-buy" href="https://velkommen.jyllands-posten.dk/abonnement" data-track-label="koeb-abonnement">Køb abonnement</a> 
         </div> 
        </div> 
        <div class="o-mega-menu__content" data-track-label="mega-menu-item"> 
         <div class="o-mega-menu__col-half-width"> 
          <div class="c-mega-menu-content-menu o-mega-menu__col-grow-shrink"> 
           <ul class="c-mega-menu-content-menu__section"> 
            <li class="c-mega-menu-content-menu__item"> <a href="/seneste/" title="Seneste nyt" aria-label="Gå til sektionen" data-track-label="seneste-nyt">Seneste nyt</a> </li> 
           </ul> 
           <ul class="c-mega-menu-content-menu__section"> 
            <li class="c-mega-menu-content-menu__item"> <a href="/indland/" title="Indland" aria-label="Gå til sektionen" data-track-label="indland">Indland</a> </li> 
           </ul> 
           <ul class="c-mega-menu-content-menu__section"> 
            <li class="c-mega-menu-content-menu__item"> <a href="/politik/" title="Politik" aria-label="Gå til sektionen" data-track-label="politik">Politik</a> </li> 
           </ul> 
           <ul class="c-mega-menu-content-menu__section"> 
            <li class="c-mega-menu-content-menu__item"> <a href="/jperhverv/" title="JP Erhverv" aria-label="Gå til sektionen" data-track-label="jp-erhverv">JP Erhverv</a> </li> 
           </ul> 
           <ul class="c-mega-menu-content-menu__section"> 
            <li class="c-mega-menu-content-menu__item"> <a href="/international/" title="International" aria-label="Gå til sektionen" data-track-label="international">International</a> </li> 
            <li class="c-mega-menu-content-menu__item"> <a href="/international/europa/" title="Europa" aria-label="Gå til sektionen" data-track-label="europa">Europa</a> </li> 
            <li class="c-mega-menu-content-menu__item"> <a href="/international/usa/" title="USA" aria-label="Gå til sektionen" data-track-label="usa">USA</a> </li> 
            <li class="c-mega-menu-content-menu__item"> <a href="/international/mideast/" title="Mellemøsten" aria-label="Gå til sektionen" data-track-label="mellemoesten">Mellemøsten</a> </li> 
            <li class="c-mega-menu-content-menu__item"> <a href="/international/asien/" title="Asien" aria-label="Gå til sektionen" data-track-label="asien">Asien</a> </li> 
            <li class="c-mega-menu-content-menu__item"> <a href="/international/Afrika/" title="Afrika" aria-label="Gå til sektionen" data-track-label="afrika">Afrika</a> </li> 
           </ul> 
          </div> 
          <div class="c-mega-menu-content-menu o-mega-menu__col-grow-shrink"> 
           <ul class="c-mega-menu-content-menu__section"> 
            <li class="c-mega-menu-content-menu__item"> <a href="/jpaarhus/" title="JP Aarhus" aria-label="Gå til sektionen" data-track-label="jp-aarhus">JP Aarhus</a> </li> 
            <li class="c-mega-menu-content-menu__item"> <a href="/jpaarhus/aarhus/" title="Aarhus" aria-label="Gå til sektionen" data-track-label="aarhus">Aarhus</a> </li> 
            <li class="c-mega-menu-content-menu__item"> <a href="/jpaarhus/syddjurs/" title="Syddjurs" aria-label="Gå til sektionen" data-track-label="syddjurs">Syddjurs</a> </li> 
            <li class="c-mega-menu-content-menu__item"> <a href="/jpaarhus/norddjurs/" title="Norddjurs" aria-label="Gå til sektionen" data-track-label="norddjurs">Norddjurs</a> </li> 
            <li class="c-mega-menu-content-menu__item"> <a href="/jpaarhus/favrskov/" title="Favrskov" aria-label="Gå til sektionen" data-track-label="favrskov">Favrskov</a> </li> 
            <li class="c-mega-menu-content-menu__item"> <a href="/jpaarhus/silkeborg/" title="Silkeborg" aria-label="Gå til sektionen" data-track-label="silkeborg">Silkeborg</a> </li> 
            <li class="c-mega-menu-content-menu__item"> <a href="/jpaarhus/skanderborg/" title="Skanderborg" aria-label="Gå til sektionen" data-track-label="skanderborg">Skanderborg</a> </li> 
            <li class="c-mega-menu-content-menu__item"> <a href="/jpaarhus/odder/" title="Odder" aria-label="Gå til sektionen" data-track-label="odder">Odder</a> </li> 
            <li class="c-mega-menu-content-menu__item"> <a href="/jpaarhus/debat/" title="Debat" aria-label="Gå til sektionen" data-track-label="debat">Debat</a> </li> 
           </ul> 
           <ul class="c-mega-menu-content-menu__section"> 
            <li class="c-mega-menu-content-menu__item"> <a href="/livsstil/" title="Livsstil" aria-label="Gå til sektionen" data-track-label="livsstil">Livsstil</a> </li> 
            <li class="c-mega-menu-content-menu__item"> <a href="/livsstil/digitalt/" title="Digitalt" aria-label="Gå til sektionen" data-track-label="digitalt">Digitalt</a> </li> 
            <li class="c-mega-menu-content-menu__item"> <a href="/livsstil/madvin/" title="Mad og vin" aria-label="Gå til sektionen" data-track-label="mad-og-vin">Mad og vin</a> </li> 
            <li class="c-mega-menu-content-menu__item"> <a href="/livsstil/familiesundhed/" title="Familie og sundhed" aria-label="Gå til sektionen" data-track-label="familie-og-sundhed">Familie og sundhed</a> </li> 
           </ul> 
           <ul class="c-mega-menu-content-menu__section"> 
            <li class="c-mega-menu-content-menu__item"> <a href="/sport/" title="Sport" aria-label="Gå til sektionen" data-track-label="sport">Sport</a> </li> 
            <li class="c-mega-menu-content-menu__item"> <a href="/sport/fodbold/" title="Fodbold" aria-label="Gå til sektionen" data-track-label="fodbold">Fodbold</a> </li> 
            <li class="c-mega-menu-content-menu__item"> <a href="/sport/handbold/" title="Håndbold" aria-label="Gå til sektionen" data-track-label="håndbold">Håndbold</a> </li> 
            <li class="c-mega-menu-content-menu__item"> <a href="/sport/cykling/" title="Cykling" aria-label="Gå til sektionen" data-track-label="cykling">Cykling</a> </li> 
            <li class="c-mega-menu-content-menu__item"> <a href="/sport/formel1/" title="Formel 1" aria-label="Gå til sektionen" data-track-label="formel-1">Formel 1</a> </li> 
            <li class="c-mega-menu-content-menu__item"> <a href="/sport/tennis/" title="Tennis" aria-label="Gå til sektionen" data-track-label="tennis">Tennis</a> </li> 
           </ul> 
          </div> 
         </div> 
         <div class="o-mega-menu__col-half-width"> 
          <div class="c-mega-menu-content-menu o-mega-menu__col-grow-shrink"> 
           <ul class="c-mega-menu-content-menu__section"> 
            <li class="c-mega-menu-content-menu__item"> <a href="/kultur/" title="Kultur" aria-label="Gå til sektionen" data-track-label="kultur">Kultur</a> </li> 
            <li class="c-mega-menu-content-menu__item"> <a href="/kultur/litteratur/" title="Litteratur" aria-label="Gå til sektionen" data-track-label="litteratur">Litteratur</a> </li> 
            <li class="c-mega-menu-content-menu__item"> <a href="/kultur/musik/" title="Musik" aria-label="Gå til sektionen" data-track-label="musik">Musik</a> </li> 
            <li class="c-mega-menu-content-menu__item"> <a href="/kultur/film/" title="Streaming, Film og TV" aria-label="Gå til sektionen" data-track-label="streaming-film-og-tv">Streaming, Film og TV</a> </li> 
            <li class="c-mega-menu-content-menu__item"> <a href="/kultur/teater/" title="Teater" aria-label="Gå til sektionen" data-track-label="teater">Teater</a> </li> 
           </ul> 
           <ul class="c-mega-menu-content-menu__section"> 
            <li class="c-mega-menu-content-menu__item"> <a href="/debat/" title="Debat" aria-label="Gå til sektionen" data-track-label="debat">Debat</a> </li> 
            <li class="c-mega-menu-content-menu__item"> <a href="/debat/breve/" title="Debatindlæg" aria-label="Gå til sektionen" data-track-label="debatindlaeg">Debatindlæg</a> </li> 
            <li class="c-mega-menu-content-menu__item"> <a href="/debat/leder/" title="Leder" aria-label="Gå til sektionen" data-track-label="leder">Leder</a> </li> 
            <li class="c-mega-menu-content-menu__item"> <a href="/debat/blogs/" title="Blogs" aria-label="Gå til sektionen" data-track-label="blogs">Blogs</a> </li> 
            <li class="c-mega-menu-content-menu__item"> <a href="/debat/kommentar/" title="Kommentar" aria-label="Gå til sektionen" data-track-label="Kommentar">Kommentar</a> </li> 
           </ul> 
           <ul class="c-mega-menu-content-menu__section"> 
            <li class="c-mega-menu-content-menu__item"> <a href="/rejser/" title="Rejser" aria-label="Gå til sektionen" data-track-label="rejser">Rejser</a> </li> 
           </ul> 
           <ul class="c-mega-menu-content-menu__section"> 
            <li class="c-mega-menu-content-menu__item"> <a href="/bolig/" title="Bolig" aria-label="Gå til sektionen" data-track-label="bolig">Bolig</a> </li> 
           </ul> 
           <ul class="c-mega-menu-content-menu__section"> 
            <li class="c-mega-menu-content-menu__item"> <a href="/biler/" title="Biler" aria-label="Gå til sektionen" data-track-label="biler">Biler</a> </li> 
           </ul> 
           <ul class="c-mega-menu-content-menu__section"> 
            <li class="c-mega-menu-content-menu__item"> <a href="/foto/" title="Foto" aria-label="Gå til sektionen" data-track-label="foto">Foto</a> </li> 
           </ul> 
           <ul class="c-mega-menu-content-menu__section"> 
            <li class="c-mega-menu-content-menu__item"> <a href="/nyviden/" title="Viden" aria-label="Gå til sektionen" data-track-label="viden">Viden</a> </li> 
           </ul> 
          </div> 
          <div class="c-mega-menu-content-menu o-mega-menu__col-grow-shrink"> 
           <ul class="c-mega-menu-content-menu__section"> 
            <li class="c-mega-menu-content-menu__item"> <a href="/podcast/" title="Podcast" aria-label="Gå til sektionen" data-track-label="podcast">Podcast</a> </li> 
           </ul> 
           <ul class="c-mega-menu-content-menu__section"> 
            <li class="c-mega-menu-content-menu__item"> <a href="/briefing/" title="Briefing" aria-label="Gå til sektionen" data-track-label="briefing">Briefing</a> </li> 
           </ul> 
           <ul class="c-mega-menu-content-menu__section"> 
            <li class="c-mega-menu-content-menu__item"> <a href="/hjernesport/" title="Hjernesport" aria-label="Gå til sektionen" data-track-label="hjernesport">Hjernesport</a> </li> 
           </ul> 
           <ul class="c-mega-menu-content-menu__section"> 
            <li class="c-mega-menu-content-menu__item"> <a href="/tvprogrammer/" title="TV-oversigt" aria-label="Gå til sektionen" data-track-label="tv-oversigt">TV-oversigt</a> </li> 
           </ul> 
           <ul class="c-mega-menu-content-menu__section"> 
            <li class="c-mega-menu-content-menu__item"> <a href="/service/topnyheder/" title="Nyhedsbreve" aria-label="Gå til sektionen" data-track-label="nyhedsbreve">Nyhedsbreve</a> </li> 
           </ul> 
           <ul class="c-mega-menu-content-menu__section"> 
            <li class="c-mega-menu-content-menu__item"> <a href="/rettelser/" title="Rettelser" aria-label="Gå til sektionen" data-track-label="rettelser">Rettelser</a> </li> 
           </ul> 
           <ul class="c-mega-menu-content-menu__section"> 
            <li class="c-mega-menu-content-menu__item"> <a href="/service/rss/" title="RSS" aria-label="Gå til sektionen" data-track-label="rss">RSS</a> </li> 
           </ul> 
           <ul class="c-mega-menu-content-menu__section"> 
            <li class="c-mega-menu-content-menu__item"> <a href="/virksomhedsdata/" title="Virksomhedsdata" aria-label="Gå til sektionen" data-track-label="virksomhedsdata">Virksomhedsdata</a> </li> 
           </ul> 
           <div class="c-mega-menu-content-menu m--external-link-group"> 
            <ul class="c-mega-menu-content-menu__section"> 
             <li class="c-mega-menu-content-menu__item"><a href="https://finans.dk/" rel="noopener" title="FINANS" target="_blank" data-track-label="finans"> 
               <svg width="60px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 60 20">
                <rect width="60" height="20" rx="1.95" style="fill:#a70a2c" /><path d="M17.73,13.75l.46.09V15H13.45V13.84l.46-.09a.7.7,0,0,0,.7-.81V7.39a.7.7,0,0,0-.7-.81l-.46-.08V5.33h4.74V6.5l-.46.08c-.48.08-.71.27-.71.81v5.55c0,.55.23.73.71.81" transform="translate(0)" style="fill:#f5f5f5" /><path d="M22.24,15H18.6V13.84l.39-.09c.45-.09.62-.25.62-.81V7.39c0-.58-.13-.69-.66-.81L18.6,6.5V5.33h3.88l3.27,6.12h.06V7.39c0-.55-.17-.73-.62-.81l-.44-.08V5.33H28.4V6.5L28,6.58c-.45.09-.63.26-.63.81V15H25.05l-3.8-7.06h-.07v5c0,.56.18.73.62.81l.44.09V15" transform="translate(0)" style="fill:#f5f5f5" /><path d="M31.54,15H28V13.84l.33-.09a1,1,0,0,0,.83-.81L31.8,5.33H34l2.53,7.48c.2.58.41.82.89.94l.31.09V15H33.23V13.84l.39-.09c.49-.09.52-.43.34-1l-.12-.4H30.92l-.14.4c-.18.56-.1.89.41,1l.35.09V15m-.22-4h2.13l-1-3.32h-.07Z" transform="translate(0)" style="fill:#f5f5f5" /><path d="M41.57,15H37.92V13.84l.4-.09c.45-.09.62-.25.62-.81V7.39c0-.58-.14-.69-.67-.81l-.35-.08V5.33h3.89l3.26,6.12h.07V7.39c0-.55-.18-.73-.63-.81l-.43-.08V5.33h3.64V6.5l-.4.08c-.44.09-.62.26-.62.81V15H44.38l-3.8-7.06h-.07v5c0,.56.18.73.63.81l.43.09V15" transform="translate(0)" style="fill:#f5f5f5" /><path d="M48.22,14.7l-.12-2.41h1.35a4,4,0,0,0,.27.92c.27.52.83.57,1.42.57,1,0,1.4-.44,1.4-1.12,0-.85-.54-1.08-1.49-1.45l-.73-.29a2.81,2.81,0,0,1-2.14-2.86c0-1.6,1-2.89,3.47-2.89a8.16,8.16,0,0,1,2.62.37l.14,2.27H53.07a2.18,2.18,0,0,0-.49-.94c-.19-.2-.46-.29-1-.29-.76,0-1.24.3-1.24.87s.37,1,1.27,1.33l.74.28c1.53.57,2.53,1.35,2.53,3.08s-1.26,3-3.71,3a8.87,8.87,0,0,1-2.92-.47" transform="translate(0)" style="fill:#f5f5f5" /><path d="M5,15V13.84l.46-.09a.7.7,0,0,0,.7-.81V7.39a.7.7,0,0,0-.7-.81L5,6.5V5.33h8l.13,2.77H11.84l-.31-.86a.79.79,0,0,0-.86-.57H8.58V9.46H9.2c.49,0,.57-.16.68-.58L10,8.43h1v3.26H10l-.12-.45c-.11-.4-.2-.58-.68-.58H8.58V13a.7.7,0,0,0,.7.81l.53.08V15H5" transform="translate(0)" style="fill:#f5f5f5" />
               </svg> </a></li> 
            </ul> 
            <ul class="c-mega-menu-content-menu__section"> 
             <li class="c-mega-menu-content-menu__item"><a href="https://watchmedier.dk/" rel="noopener" title="Watch Medier" target="_blank" data-track-label="watchmedier"> 
               <svg width="130px" height="14px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 130 13.85">
                <path d="M12.43,13.61H9.72l-2-6.95-1.85,7H3.09L0,.26H3.2L4.79,6.87,6.53.26H9.21L11,6.87,12.55.26h3.2Z" style="fill:#1d1d1b" /><path d="M24.26,13.61l-1.19-3.36h-4l-1.35,3.36H14.43L19.81.26h3l5,13.35Zm-3.12-8.5-.92,2.38H22Z" style="fill:#1d1d1b" /><path d="M33.66,3.08V13.6H30.49V3.08h-4V.26H37.54V3.08Z" style="fill:#1d1d1b" /><path d="M57.66,13.61V8.31h-4v5.3H50.75V.26h2.94V5.59h4V.26H60.6V13.61Z" style="fill:#1d1d1b" /><polygon points="69.86 9.57 69.53 8.85 65.49 0.26 63.96 0.26 63.96 13.62 65.36 13.62 65.36 4.57 65.36 2.94 66.07 4.41 69.31 11.09 70.42 11.09 73.58 4.41 74.3 2.9 74.3 4.57 74.3 13.62 75.69 13.62 75.69 0.26 74.17 0.26 70.21 8.84 69.86 9.57" style="fill:#adadad" /><polygon points="87.92 12.43 81.39 12.43 81.01 12.43 81.01 12.06 81.01 7.86 81.01 7.48 81.39 7.48 86.9 7.48 86.9 6.32 81.39 6.32 81.01 6.32 81.01 5.95 81.01 1.81 81.01 1.43 81.39 1.43 87.92 1.43 87.92 0.26 79.63 0.26 79.63 13.62 87.92 13.62 87.92 12.43" style="fill:#adadad" /><path d="M100.28,3.91a4.88,4.88,0,0,0-.39-1.3,3.73,3.73,0,0,0-.79-1.13A4,4,0,0,0,97.63.57,5.6,5.6,0,0,0,95.71.26h-4.6V13.61h4.6a5.86,5.86,0,0,0,1.92-.3,3.86,3.86,0,0,0,1.47-.92,3.77,3.77,0,0,0,.79-1.14,5.38,5.38,0,0,0,.39-1.37,12,12,0,0,0,.13-1.49c0-.52,0-1,0-1.52s0-1,0-1.53A9.5,9.5,0,0,0,100.28,3.91ZM98.92,9.42a3.2,3.2,0,0,1-.75,1.93,3.49,3.49,0,0,1-2.68,1.08h-3v-11h3a3.47,3.47,0,0,1,2.68,1.08,3.17,3.17,0,0,1,.76,1.84A25,25,0,0,1,99,6.86C99,7.84,99,8.67,98.92,9.42Z" style="fill:#adadad" /><rect x="103.85" y="0.26" width="1.4" height="13.35" style="fill:#adadad" /><polygon points="117.5 12.43 110.97 12.43 110.59 12.43 110.59 12.06 110.59 7.86 110.59 7.48 110.97 7.48 116.48 7.48 116.48 6.32 110.97 6.32 110.59 6.32 110.59 5.95 110.59 1.81 110.59 1.43 110.97 1.43 117.5 1.43 117.5 0.26 109.2 0.26 109.2 13.62 117.5 13.62 117.5 12.43" style="fill:#adadad" /><path d="M125.49,7.9l2.85,5.71H130l-3-5.66-.21-.41.43-.13a3.72,3.72,0,0,0,1.83-1.17A3.23,3.23,0,0,0,129.82,4a4,4,0,0,0-.28-1.52,3.34,3.34,0,0,0-.8-1.18,3.65,3.65,0,0,0-1.25-.79,4.66,4.66,0,0,0-1.68-.28H120.7V13.6h1.4V7.69h3.29Zm-3-1.26h-.38V1.43h3.56a2.89,2.89,0,0,1,2,.69,2.46,2.46,0,0,1,.79,1.93A2.44,2.44,0,0,1,127.63,6a2.91,2.91,0,0,1-2,.68h-3.18Z" style="fill:#adadad" /><path d="M42.44,9.57c0-.08,0-.17-.07-.27a15.48,15.48,0,0,1-.11-2.37,13,13,0,0,1,.14-2.37,2.21,2.21,0,0,1,.39-1,1.38,1.38,0,0,1,.59-.45A2.11,2.11,0,0,1,44.22,3a1.69,1.69,0,0,1,1.25.42c.27.29.21.81.22,1.19h3c0-1.85.14-2.66-.84-3.43A5.77,5.77,0,0,0,44.2,0,6.14,6.14,0,0,0,40,1.6a4.34,4.34,0,0,0-1,1.74,12.48,12.48,0,0,0-.37,5.57,6.07,6.07,0,0,0,.49,1.86,4.21,4.21,0,0,0,1.39,1.84,5.63,5.63,0,0,0,3.73,1.24,6,6,0,0,0,3.64-1.09c1-.72.83-1.61.83-3.2h-3c0,.35,0,.73-.23.95a1.87,1.87,0,0,1-1.24.36,1.61,1.61,0,0,1-1.32-.48,2.46,2.46,0,0,1-.38-.64" style="fill:#1d1d1b" />
               </svg> </a></li> 
            </ul> 
            <ul class="c-mega-menu-content-menu__section"> 
             <li class="c-mega-menu-content-menu__item"><a href="https://www.lokalavisen.dk/" rel="noopener" title="Lokalavisen.dk" target="_blank" data-track-label="lokalavisen"> 
               <svg width="96px" height="24px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 96 23.9">
                <rect x="48.92" y="4.6" /><path d="M7,.74V1.79H6.25c-.3,0-.45.11-.45.29V6.2A2.43,2.43,0,0,1,3,8.93c-1.65,0-3-.67-3-2.21A1.32,1.32,0,0,1,1.31,5.23a1.05,1.05,0,0,1,1.16,1,.91.91,0,0,1-.9,1,.72.72,0,0,1-.49-.15h0a1.17,1.17,0,0,0,1.23.67c.94,0,1.27-.67,1.27-1.61v-4c0-.22-.15-.34-.45-.34H2.36V.74H7" transform="translate(0 -0.55)" /><path d="M12.9,3.09v1h-.22c-.45,0-.56.26-.71.6L10.4,8.55c-.6,1.5-1.24,2.73-2.51,2.73-1,0-1.79-.44-1.79-1.53a.94.94,0,0,1,1-1A.84.84,0,0,1,8,9.53c0,.52-.22.78-.63.78a1,1,0,0,1-.34,0c0,.3.45.3.67.3.75,0,1-.78,1.28-1.45L7.07,4.85c-.19-.45-.3-.75-.6-.75H6.1v-1H9.72v1H9.31c-.22,0-.33,0-.33.19a.78.78,0,0,0,.07.26l1,2.21h0l.82-2.21A1,1,0,0,0,11,4.22c0-.12-.11-.19-.38-.19h-.33v-1l2.65,0" transform="translate(0 -0.55)" /><path d="M15.37,7.25c0,.33.08.52.41.52h.49v1H12.45v-1H13c.33,0,.41-.19.41-.52v-5c0-.33-.08-.52-.41-.52h-.56v-1h2.95V7.25" transform="translate(0 -0.55)" /><path d="M19.45,7.25c0,.33.07.52.41.52h.48v1H16.53v-1h.52c.34,0,.45-.19.45-.52v-5c0-.33-.07-.52-.45-.52h-.56v-1h3V7.25" transform="translate(0 -0.55)" /><path d="M24.2,6.76c0,.49-.19,1-.86,1a.61.61,0,0,1-.68-.67c0-.75,1-.83,1.54-1.16Zm2.58-.11v.26c0,.67-.15.82-.38.82s-.22-.11-.22-.45V5c0-1.76-.9-2.13-2.51-2.13-1,0-2.76.18-2.76,1.53a1,1,0,0,0,1,.9c.49,0,.94-.23.94-.75s-.38-.6-.75-.67v0a1.7,1.7,0,0,1,.93-.22c.68,0,1.16.26,1.16,1,0,1.57-3.55.23-3.55,2.51,0,1.23.71,1.68,1.83,1.68A2.18,2.18,0,0,0,24.35,8a1.32,1.32,0,0,0,1.3.86c1.31,0,1.76-.37,1.76-1.57V6.65h-.63" transform="translate(0 -0.55)" /><path d="M30.37,3.09V4h0a2.17,2.17,0,0,1,2.06-1.09c1.35,0,1.8.79,1.8,2.06V7.28c0,.34.07.53.41.53h.45v1H31.56v-1h.27c.33,0,.41-.19.41-.53v-2c0-.71-.12-1.16-.94-1.16a1,1,0,0,0-.9,1v2.2c0,.34.08.53.42.53h.29v1H27.52v-1h.53c.33,0,.45-.19.45-.53V4.63c0-.34-.08-.53-.45-.53h-.49v-1h2.81" transform="translate(0 -0.55)" /><path d="M38.18,7.77c-.67,0-.93-.75-.93-1.91S37.51,4,38.18,4s.94.75.94,1.91-.26,1.91-.94,1.91m1.09.93H42v-1h-.45c-.34,0-.42-.19-.42-.52V.55H38.26v1h.48c.34,0,.45.19.45.53V3.73l0,0A1.79,1.79,0,0,0,37.51,3c-1.8,0-2.36,1.54-2.36,3s.53,3,2.36,3a1.81,1.81,0,0,0,1.72-1.05h0V8.7" transform="translate(0 -0.55)" /><path d="M43.34,6.68A1.69,1.69,0,0,0,45,7.92c.34,0,1,0,1-.52,0-1-3.7-.42-3.7-2.59,0-1.42,1.5-1.9,2.65-1.9a3.85,3.85,0,0,1,1.84.48L46.9,3h.82V4.81h-.9a1.42,1.42,0,0,0-.6-.74,1.89,1.89,0,0,0-.93-.23c-.26,0-.94.08-.94.49,0,1,3.71.26,3.71,2.58,0,1.46-1.31,1.94-2.55,1.94a3.66,3.66,0,0,1-2.09-.52l-.19.41h-.9V6.68h1" transform="translate(0 -0.55)" /><path d="M55.24,1.82h1.23A1.17,1.17,0,0,1,57.67,3c0,.75-.56,1.2-1.39,1.2h-1V1.82ZM53,7.17c0,.3-.15.49-.45.49H51.8v1h4.71v-1h-.79c-.3,0-.45-.19-.45-.49V5.26h1.31C58.79,5.26,60,4.63,60,3S58.79.74,56.84.74h-5V1.79h.75a.42.42,0,0,1,.45.48v4.9" transform="translate(0 -0.55)" /><path d="M62.45,3.88c.71,0,1,.6,1,2s-.27,2-1,2-1-.6-1-2,.26-2,1-2m0-1a2.84,2.84,0,0,0-3.06,3,3.07,3.07,0,0,0,6.13,0,2.84,2.84,0,0,0-3.07-3" transform="translate(0 -0.55)" /><path d="M66.87,6.72A1.73,1.73,0,0,0,68.51,8c.34,0,1,0,1-.53,0-1-3.7-.33-3.74-2.54,0-1.42,1.46-1.91,2.66-1.95a4.1,4.1,0,0,1,1.87.49l.15-.37h.82l0,1.79h-.9a1.54,1.54,0,0,0-.6-.75,1.91,1.91,0,0,0-.93-.22c-.27,0-.94.07-.9.49,0,1,3.7.22,3.74,2.54,0,1.46-1.31,2-2.54,2a3.39,3.39,0,0,1-2.1-.52l-.19.41H66l0-2.06h.9" transform="translate(0 -0.55)" /><path d="M74.31.85V3.09h1.46v1H74.31V7.36c0,.26.11.45.41.45.45,0,.56-.34.56-.86V6h1V7.1c0,1.16-.56,1.83-2,1.83a1.66,1.66,0,0,1-1.9-1.83v-3h-.79v-1c1.2,0,1.5-1.23,1.61-2.24h1.16" transform="translate(0 -0.55)" /><path d="M78.54,5.23v-.3c0-.6.33-1,.89-1s.9.41.9,1v.3Zm3.88.93a2.94,2.94,0,0,0-3-3.25,2.85,2.85,0,0,0-3,3,2.71,2.71,0,0,0,3,3,2.67,2.67,0,0,0,2.88-2.06H80.89a1.28,1.28,0,0,1-1.2,1c-1,0-1.19-.82-1.19-1.68h3.92" transform="translate(0 -0.55)" /><path d="M85,3.09V4h0a2.15,2.15,0,0,1,2.06-1.09C88.48,2.94,89,3.73,89,5V7.28c0,.34.07.53.45.53h.45v1H86.31v-1h.27c.33,0,.44-.19.44-.53v-2c0-.71-.11-1.16-.93-1.16a1,1,0,0,0-.9,1v2.2c0,.34.08.53.41.53h.3v1H82.31v-1h.49c.34,0,.41-.19.41-.53V4.63c0-.34-.07-.53-.41-.53h-.49v-1H85" transform="translate(0 -0.55)" /><path d="M91.14,6.72A1.73,1.73,0,0,0,92.78,8c.34,0,1,0,1-.53,0-1-3.7-.33-3.74-2.54,0-1.42,1.46-1.91,2.66-1.95a4.1,4.1,0,0,1,1.87.49l.15-.37h.82l0,1.79h-.9a1.54,1.54,0,0,0-.6-.75,1.91,1.91,0,0,0-.93-.22c-.26,0-.94.07-.9.49,0,1,3.7.22,3.74,2.54,0,1.46-1.31,2-2.54,2a3.39,3.39,0,0,1-2.1-.52l-.18.41h-.9l0-2.06h.9" transform="translate(0 -0.55)" /><path d="M0,24.15V22.69H1A.6.6,0,0,0,1.65,22V15.29A.61.61,0,0,0,1,14.61H0V13.15H6.47v1.46h-1a.61.61,0,0,0-.64.68v7.4h1.8c2,0,2.32-1.27,2.32-3.07h1.53v4.53Z" transform="translate(0 -0.55)" /><path d="M19.82,20.26c0,2.66-1.79,4.11-4.26,4.11s-4.27-1.45-4.27-4.11,1.8-4.11,4.27-4.11A3.92,3.92,0,0,1,19.82,20.26Zm-5.65,0c0,1.94.34,2.8,1.35,2.8s1.35-.86,1.35-2.8-.34-2.8-1.35-2.8S14.17,18.32,14.17,20.26Z" transform="translate(0 -0.55)" /><path d="M21.13,15.21c0-.45-.11-.71-.6-.71h-.6V13.19h3.93V20l2.06-1.65a.52.52,0,0,0,.26-.41c0-.15-.15-.19-.38-.19H25v-1.3h4.83v1.3h-.45a1.17,1.17,0,0,0-.86.27l-1.42,1.12,2,3.29a.83.83,0,0,0,.78.45h.41v1.31H25.36V22.88h.44c.27,0,.34-.08.34-.23a.62.62,0,0,0-.15-.37l-.9-1.5-1.27,1v.3c0,.56.11.71.6.71h.26v1.31H19.93V22.84h.6c.49,0,.6-.26.6-.71Z" transform="translate(0 -0.55)" /><path d="M40.39,21.31v.93c0,1.65-.64,2.17-2.47,2.17a1.83,1.83,0,0,1-1.83-1.16,3,3,0,0,1-2.54,1.16c-1.57,0-2.55-.6-2.55-2.32,0-3.14,4.94-1.31,4.94-3.48,0-1.08-.71-1.45-1.61-1.45a2.63,2.63,0,0,0-1.31.3v0c.49.08,1,.34,1,.9s-.64,1.05-1.31,1.05A1.31,1.31,0,0,1,31.3,18.2c0-1.83,2.51-2.09,3.85-2.09,2.29,0,3.48.52,3.48,2.95v3.07c0,.49,0,.67.3.67s.56-.22.56-1.16v-.37h.9Zm-4.53-1c-.78.45-2.13.57-2.13,1.61a.86.86,0,0,0,.94.94c.93,0,1.19-.71,1.19-1.39Z" transform="translate(0 -0.55)" /><path d="M44.8,22.13c0,.45.11.71.6.71h.67v1.31H40.76V22.84h.71c.49,0,.6-.26.6-.71V15.21c0-.45-.11-.71-.6-.71h-.74V13.19h4.11v8.94Z" transform="translate(0 -0.55)" /><path d="M56.06,21.31v.93c0,1.65-.64,2.17-2.47,2.17a1.83,1.83,0,0,1-1.83-1.16,3,3,0,0,1-2.54,1.16c-1.58,0-2.55-.6-2.55-2.32,0-3.14,4.94-1.31,4.94-3.48,0-1.08-.71-1.45-1.61-1.45a2.63,2.63,0,0,0-1.31.3v0c.49.08,1.05.34,1.05.9s-.64,1.05-1.31,1.05A1.31,1.31,0,0,1,47,18.2c0-1.83,2.51-2.09,3.85-2.09,2.28,0,3.48.52,3.48,2.95v3.07c0,.49,0,.67.3.67s.56-.22.56-1.16v-.37h.9Zm-4.71-1c-.79.45-2.13.57-2.13,1.61a.86.86,0,0,0,.93.94c.94,0,1.2-.71,1.2-1.39Z" transform="translate(0 -0.55)" /><path d="M55.31,16.41h5v1.31h-.6c-.3,0-.53,0-.53.26a1.23,1.23,0,0,0,.12.48l1.23,3.93h0l1.31-3.89a2.31,2.31,0,0,0,.07-.48c0-.27-.22-.3-.52-.3H61V16.41h3.78v1.31h-.42c-.41,0-.67.3-.86.78l-2,5.65H58.42L56.55,18.5a.93.93,0,0,0-.94-.78h-.3Z" transform="translate(0 -0.55)" /><path d="M69.26,22.13c0,.45.11.71.6.71h.67v1.31H65.18V22.84h.71c.49,0,.6-.26.6-.71V18.46c0-.44-.11-.71-.6-.71h-.74v-1.3h4.11Zm0-7.85a1.46,1.46,0,1,1-1.46-1.46A1.43,1.43,0,0,1,69.26,14.28Z" transform="translate(0 -0.55)" /><path d="M72.51,21.38a2.37,2.37,0,0,0,2.25,1.72c.48,0,1.42,0,1.42-.71,0-1.38-5.12-.56-5.12-3.59,0-2,2-2.62,3.7-2.62a5.47,5.47,0,0,1,2.58.71l.19-.48h1.15v2.47H77.41a1.64,1.64,0,0,0-.86-1,2.46,2.46,0,0,0-1.31-.34c-.37,0-1.27.07-1.27.64,0,1.42,5.13.33,5.13,3.59,0,2-1.84,2.69-3.56,2.69a5,5,0,0,1-2.91-.75l-.27.56H71.13V21.42h1.38Z" transform="translate(0 -0.55)" /><path d="M82.46,20.67c0,1.16.26,2.32,1.65,2.32a1.78,1.78,0,0,0,1.68-1.42H87.7c-.26,2-2.21,2.84-4,2.84-2.85,0-4.19-1.57-4.19-4.11a4,4,0,0,1,4.19-4.12c2.69,0,4.18,1.91,4.18,4.49ZM85,19.33v-.45c0-.86-.45-1.42-1.24-1.42S82.5,18,82.5,18.88v.45Z" transform="translate(0 -0.55)" /><path d="M88.11,16.41H92v1.31h0a2.26,2.26,0,0,1,2-1.57A1.85,1.85,0,0,1,95.89,18a1.43,1.43,0,0,1-1.31,1.45c-.71,0-1.31-.33-1.31-1.08a1,1,0,0,1,.86-1,.65.65,0,0,0-.52-.19c-.86,0-1.42,1.13-1.42,1.91v3c0,.44.11.71.59.71h.68v1.3H88.15v-1.3h.67c.49,0,.6-.27.6-.71V18.39c0-.45-.11-.71-.6-.71h-.67V16.41Z" transform="translate(0 -0.55)" />
               </svg> </a></li> 
            </ul> 
            <ul class="c-mega-menu-content-menu__section m--border-none"> 
             <li class="c-mega-menu-content-menu__item"><a href="https://borneavisen.dk/" rel="noopener" title="Børneavisen" target="_blank" data-track-label="boerneavisen"> 
               <svg width="100px" height="16px" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewbox="0 0 100 15.57">
                <defs>
                 <style>.apath{fill:none;}.bpath{clip-path:url(#a);}.cpath{fill:#4aa98f;}.dpath{fill:#a9d6c2;}.epath{fill:#b4cc04;}.fpath{clip-path:url(#i);}.gpath{fill:#007b85;}</style>
                 <clippath id="a" transform="translate(0 -0.21)">
                  <rect class="apath" y="0.21" width="100" height="15.57" />
                 </clippath>
                 <clippath id="i" transform="translate(0 -0.21)">
                  <rect class="apath" x="0.01" y="0.21" width="99.99" height="15.57" />
                 </clippath>
                </defs><g class="bpath">
                 <path class="cpath" d="M14.15,12.64a7.66,7.66,0,0,0,.31,1.57c.21.56.55.85,1,.85s.83-.37,1.05-1.09a15.31,15.31,0,0,0,.37-4c0-.39,0-.8,0-1.21Zm-.1-1.37,2.68-3.9a5.47,5.47,0,0,0-.44-1.86A.94.94,0,0,0,15.43,5c-.6,0-1,.52-1.16,1.56A21.37,21.37,0,0,0,14,10.08c0,.35,0,.76,0,1.19m4-5.83.77-1.12H19.9L18.59,6.2a7.68,7.68,0,0,1,.88,3.8,7.27,7.27,0,0,1-1.07,4.09,3.54,3.54,0,0,1-5.57.45L12,15.69H11l1.31-1.9A7.67,7.67,0,0,1,11.41,10a7.18,7.18,0,0,1,1.07-4.1,3.38,3.38,0,0,1,3-1.6,3.41,3.41,0,0,1,2.6,1.12" transform="translate(0 -0.21)" />
                </g><g class="bpath">
                 <path class="dpath" d="M20.63,5.5V4.89a13.23,13.23,0,0,0,3.19-.54,8.23,8.23,0,0,1,.28,1.56c.59-1.07,1.25-1.61,2-1.61A1.77,1.77,0,0,1,27.58,5a2.49,2.49,0,0,1,.47,1.49q0,1.2-1.08,1.2c-.67,0-1-.3-1-.87a1.53,1.53,0,0,1,0-.3,6.17,6.17,0,0,0,.08-.62A.6.6,0,0,0,26,5.55a.33.33,0,0,0-.24-.15.7.7,0,0,0-.45.21,1.72,1.72,0,0,0-.41.55,4.7,4.7,0,0,0-.31,2v5.26a1.9,1.9,0,0,0,.21,1.13,1.86,1.86,0,0,0,1.1.26v.65c-1-.1-1.87-.14-2.6-.14s-1.59,0-2.6.14v-.62c.6,0,1-.11,1.11-.27A1.88,1.88,0,0,0,22,13.44V7.13a2.94,2.94,0,0,0-.18-1.41c-.13-.15-.51-.22-1.17-.22" transform="translate(0 -0.21)" />
                </g><g class="bpath">
                 <path class="epath" d="M44.83,9.19A14.38,14.38,0,0,0,44.53,6c-.19-.66-.47-1-.85-1-.8,0-1.22,1.41-1.28,4.23ZM46.52,12h.9a5.26,5.26,0,0,1-.84,2.31,3.12,3.12,0,0,1-2.71,1.37,3.47,3.47,0,0,1-3-1.62A7.16,7.16,0,0,1,39.76,10,7.13,7.13,0,0,1,40.9,5.79,3.43,3.43,0,0,1,42.14,4.7a3.3,3.3,0,0,1,1.57-.4A3.18,3.18,0,0,1,46,5.23c.89.84,1.37,2.45,1.44,4.78h-5a15.87,15.87,0,0,0,.21,2.84c.27,1.29.87,1.94,1.81,1.94a1.65,1.65,0,0,0,1.38-.73A4.1,4.1,0,0,0,46.52,12" transform="translate(0 -0.21)" />
                </g><g class="bpath">
                 <path d="M53.69,9.35a3.55,3.55,0,0,0-1.31.62,2.92,2.92,0,0,0-.81,2.32,3.53,3.53,0,0,0,.28,1.54.83.83,0,0,0,.74.56.91.91,0,0,0,.87-.74,6.68,6.68,0,0,0,.23-2.14V9.35Zm3.68,5.37v.66a4.28,4.28,0,0,1-1.42.24,2.55,2.55,0,0,1-1.35-.3,1.81,1.81,0,0,1-.71-1,2.52,2.52,0,0,1-2.22,1.35,2.57,2.57,0,0,1-1.86-.75A2.94,2.94,0,0,1,49,12.69q0-3.13,4.68-4V7.18a3.57,3.57,0,0,0-.19-1.4,1,1,0,0,0-.92-.66,1,1,0,0,0-.72.28.88.88,0,0,0-.31.67,4.38,4.38,0,0,0,0,.52,2.81,2.81,0,0,1,0,.5c0,.8-.38,1.19-1.15,1.19q-.9,0-.9-1a2.58,2.58,0,0,1,1-2,3.51,3.51,0,0,1,2.34-.82,3,3,0,0,1,2.84,1.51,7.71,7.71,0,0,1,.51,3.44v3.93a3.72,3.72,0,0,0,.13,1.24.48.48,0,0,0,.5.32,2.31,2.31,0,0,0,.52-.12" transform="translate(0 -0.21)" />
                </g><g class="bpath">
                 <path d="M61.77,15.76h-.56l-.76-2.35L58.1,6.23a1.54,1.54,0,0,0-.42-.77,1.44,1.44,0,0,0-.81-.24V4.57c1,.1,1.84.14,2.46.14s1.44,0,2.41-.14v.65h-.17c-.47,0-.7.16-.7.37a3.37,3.37,0,0,0,.14.77L62.3,11.3l1.55-4.9A2.9,2.9,0,0,0,64,5.64a.3.3,0,0,0-.19-.3,2.65,2.65,0,0,0-.73-.12V4.57c.67.06,1.18.08,1.53.08s.86,0,1.54-.08v.65a1.52,1.52,0,0,0-.87.29,1.9,1.9,0,0,0-.48.82l-2.19,6.79c0,.07-.08.25-.19.52-.29.77-.51,1.49-.68,2.12" transform="translate(0 -0.21)" />
                </g><g class="bpath">
                 <path d="M69.12.62a1.43,1.43,0,0,1,1.06.47,1.57,1.57,0,0,1,.43,1.15,1.54,1.54,0,0,1-.45,1.09,1.44,1.44,0,0,1-2,.08A.3.3,0,0,1,68,3.33a1.55,1.55,0,0,1-.44-1.12A1.55,1.55,0,0,1,68,1.09,1.48,1.48,0,0,1,69.12.62m1.34,3.59v9.23a2.09,2.09,0,0,0,.19,1.12c.13.16.51.24,1.11.27v.65c-1-.1-1.87-.14-2.6-.14s-1.58,0-2.6.14v-.65a2.05,2.05,0,0,0,1.13-.27,1.84,1.84,0,0,0,.21-1.12V7.23a2.81,2.81,0,0,0-.2-1.38c-.12-.17-.5-.24-1.11-.24V5a19.73,19.73,0,0,0,3.87-.81" transform="translate(0 -0.21)" />
                </g><g class="bpath">
                 <path d="M73,15.79V11.67h.68A4.9,4.9,0,0,0,74.43,14a1.92,1.92,0,0,0,1.55.87,1.41,1.41,0,0,0,1-.45,1.73,1.73,0,0,0,.41-1.16,1.85,1.85,0,0,0-.28-1,3.73,3.73,0,0,0-1-.88c-1.09-.73-1.75-1.2-2-1.39a3,3,0,0,1-.62-.62A2.92,2.92,0,0,1,73,7.54a3,3,0,0,1,.91-2.28,3.17,3.17,0,0,1,2.28-.86,3,3,0,0,1,2.16.9l.41-1.19h.44V7.89h-.68c-.19-1.77-.83-2.64-1.92-2.64a1.5,1.5,0,0,0-1.49,1.53,1.17,1.17,0,0,0,.28.8,4.53,4.53,0,0,0,1.08.81,20,20,0,0,1,1.74,1.14,4.32,4.32,0,0,1,.94.92,2.81,2.81,0,0,1,.47,1.68,3.66,3.66,0,0,1-.89,2.52,3.4,3.4,0,0,1-3.67.73,4,4,0,0,1-1.15-.89l-.45,1.28H73Z" transform="translate(0 -0.21)" />
                </g><g class="bpath">
                 <path d="M86.21,9.19A14.24,14.24,0,0,0,85.9,6c-.18-.66-.46-1-.84-1-.8,0-1.22,1.41-1.28,4.23ZM87.9,12h.9A5.26,5.26,0,0,1,88,14.32a3.13,3.13,0,0,1-2.72,1.37,3.46,3.46,0,0,1-3-1.62A7.08,7.08,0,0,1,81.14,10a7.13,7.13,0,0,1,1.14-4.21A3.46,3.46,0,0,1,85.09,4.3a3.18,3.18,0,0,1,2.26.93c.89.84,1.36,2.45,1.43,4.78h-5A15.87,15.87,0,0,0,84,12.85c.26,1.29.87,1.94,1.81,1.94a1.66,1.66,0,0,0,1.38-.73A4.1,4.1,0,0,0,87.9,12" transform="translate(0 -0.21)" />
                </g><g class="fpath">
                 <path d="M89.82,5.64V5a16.34,16.34,0,0,0,3.24-.66,5.53,5.53,0,0,1,.35,1.55A2.79,2.79,0,0,1,95.88,4.4a2.48,2.48,0,0,1,2.1,1,4.75,4.75,0,0,1,.71,2.84v5.24a1.86,1.86,0,0,0,.21,1.12c.14.16.51.24,1.1.27v.65a21,21,0,0,0-2.38-.14,16.56,16.56,0,0,0-2.33.14v-.62c.37,0,.61-.11.7-.25a2.26,2.26,0,0,0,.14-1V7.83A4.15,4.15,0,0,0,96,6.33a1,1,0,0,0-1-.72,1.15,1.15,0,0,0-1.06.79,3.85,3.85,0,0,0-.21,1.49v5.68a2.32,2.32,0,0,0,.14,1c.1.15.33.23.69.25v.62a20.1,20.1,0,0,0-2.33-.14,18.89,18.89,0,0,0-2.38.14v-.65c.61,0,1-.11,1.11-.27a1.88,1.88,0,0,0,.21-1.12V7.26A2.91,2.91,0,0,0,91,5.85c-.13-.15-.51-.21-1.17-.21" transform="translate(0 -0.21)" />
                </g><g class="fpath">
                 <path class="gpath" d="M6.13,6.51A1.85,1.85,0,0,1,4.65,7h-.5v-6h.68a1.58,1.58,0,0,1,1.45.7,4.5,4.5,0,0,1,.44,2.32,3.79,3.79,0,0,1-.59,2.42M9.37,3.94a3.68,3.68,0,0,0-1.29-3A4.2,4.2,0,0,0,5.4.21H0v.85a2,2,0,0,1,1.28.29,2,2,0,0,1,.27,1.3V8.86L9.08,5.53a3.8,3.8,0,0,0,.29-1.59" transform="translate(0 -0.21)" />
                </g><g class="fpath">
                 <path class="epath" d="M4.15,7.9H5a2.3,2.3,0,0,1,1.52.42,3.86,3.86,0,0,1,.77,2.84A4.25,4.25,0,0,1,6.54,14a1.82,1.82,0,0,1-1.37.49H5a.94.94,0,0,1-.67-.18,1.22,1.22,0,0,1-.16-.75ZM1.29,14.24A2.12,2.12,0,0,1,0,14.55v.84H5.05c1.84,0,3.13-.43,3.87-1.32A4.49,4.49,0,0,0,10,11,5,5,0,0,0,9.59,9.1a3.43,3.43,0,0,0-1-1.37,3.2,3.2,0,0,0-1.33-.52A3.12,3.12,0,0,0,9.08,5.53L1.56,8.87V13a2,2,0,0,1-.27,1.28" transform="translate(0 -0.21)" />
                </g><g class="bpath">
                 <path class="gpath" d="M32.42,13.54v-.86L29.84,14a1.16,1.16,0,0,1-.18.57,1.88,1.88,0,0,1-1.11.26v.65l1.25-.1L32.44,14c0-.16,0-.31,0-.49" transform="translate(0 -0.21)" />
                </g><g class="bpath">
                 <polygon class="gpath" points="32.33 11.82 32.42 11.78 32.42 10.41 29.88 11.69 29.88 13.06 32.33 11.82" />
                </g><g class="bpath">
                 <polygon class="gpath" points="32.33 9.78 32.42 9.74 32.42 8.38 29.88 9.66 29.88 11.02 32.33 9.78" />
                </g><g class="bpath">
                 <path class="gpath" d="M32.33,8l.09-.06V7.83a4.45,4.45,0,0,1,.17-1.36L29.88,7.83V9.18Z" transform="translate(0 -0.21)" />
                </g><g class="bpath">
                 <path class="gpath" d="M34.83,7.79v1l2.51-1.26a5.87,5.87,0,0,0-.22-1.24L34.81,7.4a2.55,2.55,0,0,1,0,.39" transform="translate(0 -0.21)" />
                </g><g class="bpath">
                 <path class="gpath" d="M37.39,13.4V12.22l-2.45,1.23-.1.06v0a2.26,2.26,0,0,1-.14,1c-.1.16-.32.24-.7.25v.45l3.39-1.72V13.4" transform="translate(0 -0.21)" />
                </g><g class="bpath">
                 <path class="gpath" d="M34.94,9.38l-.1,0v1.35L37.4,9.5V8.15Z" transform="translate(0 -0.21)" />
                </g><g class="bpath">
                 <path class="gpath" d="M32.51,14.66l-1.28.65c.69,0,1.36,0,2,.12v-.6a.86.86,0,0,1-.65-.21Z" transform="translate(0 -0.21)" />
                </g><g class="bpath">
                 <path class="gpath" d="M37.6,14.54a.73.73,0,0,1-.14-.31l-2,1h0l-.24.13c.37,0,.73,0,1.1,0a20.93,20.93,0,0,1,2.37.14v-.64a2,2,0,0,1-1.09-.28" transform="translate(0 -0.21)" />
                </g><g class="bpath">
                 <path class="gpath" d="M28.53,5v.6a2.55,2.55,0,0,1,.39,0l2.16-1.09A17.07,17.07,0,0,1,28.53,5" transform="translate(0 -0.21)" />
                </g><g class="bpath">
                 <polygon class="gpath" points="34.94 11.2 34.83 11.24 34.83 12.61 37.39 11.31 37.39 9.96 34.94 11.2" />
                </g><g class="bpath">
                 <path class="gpath" d="M34.57,4.35A2.78,2.78,0,0,0,32.1,5.86a5,5,0,0,0-.2-1.08l-2.17,1.1a4,4,0,0,1,.14,1.28l5.44-2.73a2.63,2.63,0,0,0-.74-.08" transform="translate(0 -0.21)" />
                </g><g class="bpath">
                 <path class="gpath" d="M34.66,6.29a2.12,2.12,0,0,1,.11.45l2.12-1.07a2.77,2.77,0,0,0-.22-.37,2.24,2.24,0,0,0-.62-.57l-1.88.95a1.14,1.14,0,0,1,.49.61" transform="translate(0 -0.21)" />
                </g>
               </svg> </a></li> 
            </ul> 
           </div> 
          </div> 
         </div> 
        </div> 
       </div> 
      </div> 
      <div class="mega-menu__footer"> 
       <div class="mega-menu__wrapper"> 
        <div class="c-mega-menu-service-menu"> 
         <ul> 
          <li> <a rel="noopener" href="/om/cookies/" target="_blank" class="m--contains-icon"> 
            <svg xmlns="http://www.w3.org/2000/svg" class="c-mega-menu-service-menu__icon" viewbox="0 0 38 32" width="16px" height="16px"> <g id="icon-privacy"> 
              <path style="fill:#21bcf2;" d="M32.27,25.35l-11.15-20C20.68,4.72,20,3.47,19,3.47a2.21,2.21,0,0,0-1.83,1.42L5.66,25.35a4.69,4.69,0,0,0-.42,1.33A1.66,1.66,0,0,0,7,28.51h24a1.86,1.86,0,0,0,1.83-1.83,3,3,0,0,0-.5-1.33M20.63,24H17.3V16h3.33Zm0-10.65H17.3V10h3.33Z" /> 
              <path style="fill:#787878;" d="M37.47,26.78,30.59,14.84,24,3.57C22.47,1.05,21.28,0,19,0h0c-2.29,0-3.48,1.05-5,3.57L7.4,14.84.51,26.78a3.77,3.77,0,0,0-.35,3A3.65,3.65,0,0,0,3.64,32H34.35a3.63,3.63,0,0,0,3.47-2.21,3.77,3.77,0,0,0-.35-3m-.94,2.69c-.46,1.22-2.18,1.28-2.18,1.28H3.66s-1.75-.06-2.21-1.28a2.59,2.59,0,0,1,.43-2.55l.73-1.27L13.66,6.52s1-1.73,1.89-3.16a3.69,3.69,0,0,1,3.44-2,3.68,3.68,0,0,1,3.44,2c.87,1.43,1.89,3.16,1.89,3.16l11,19.13.73,1.27a2.59,2.59,0,0,1,.43,2.55" /> 
             </g> 
            </svg> Persondatapolitik </a> </li> 
          <li> <a onclick="window._sp_.loadPrivacyManagerModal(145723)" style="cursor: pointer;" class="m--contains-icon"> 
            <svg xmlns="http://www.w3.org/2000/svg" preserveaspectratio="xMidYMid meet" viewbox="0 0 32 32" width="16px" height="16px" class="c-mega-menu-service-menu__icon"> <path id="icon-settings" style="fill:#000000" d="M29.9,5.81,26.26,2.18C24.43,4,22.36,6.39,20.44,5.81,18.28,5.16,18.26,2,18.26,0H13.9c0,2,0,5.18-2.18,5.81C9.8,6.32,7.63,3.91,5.9,2.18L2.26,5.81C4,7.58,6.6,9.91,5.9,11.63S2.12,13.82.08,13.82v4.36c2,0,5,.17,5.82,2.18s-1.8,4-3.64,5.82L5.9,29.81c1.83-1.83,3.81-4.45,5.82-3.63S13.9,30,13.9,32h4.36c0-2,.45-4.82,2.18-5.82,1.95-.57,4.06,1.87,5.82,3.63l3.64-3.63c-1.73-1.73-4.13-3.89-3.64-5.82.93-1.85,3.78-2.18,5.82-2.18V13.82c-2,0-5-.18-5.82-2.19s1.81-4,3.64-5.82M21.07,21a7,7,0,0,1-10-10,7,7,0,0,1,10,10" transform="translate(-0.08 0)" /> 
            </svg> Administrér samtykke </a> </li> 
          <li class=""> <a href="/annoncering/annoncoerbetaltindhold/">Annoncørbetalt indhold:</a> 
           <ul> 
            <li> <a rel="noopener" target="_blank" href="/annoncering/direkte/">Direkte</a> </li> 
           </ul> </li> 
          <li class="m--line-break-before"> <a href="/rabatkode/">Rabatkoder:</a> 
           <ul> 
            <li> <a href="/rabatkode/asos">Asos</a> </li> 
            <li> <a href="/rabatkode/cdon">CDON</a> </li> 
            <li> <a href="/rabatkode/shaping-new-tomorrow">Shaping New Tomorrow</a> </li> 
            <li> <a href="/rabatkode/simple-feast">Simple Feast</a> </li> 
            <li> <a href="/rabatkode/hiper">Hiper</a> </li> 
           </ul> </li> 
         </ul> 
        </div> 
       </div> 
      </div> 
     </div> 
    </div> 
   </div> 
  </header> 
  <div style="background: #ffffff"> 
   <nav class="jp-header__section-crumbs m--hidden" data-js-sel="jp-header-section-nav"></nav> 
  </div> 
  <div class="bp-scraper-top-limiter" style="position: fixed; top: 60px"></div> 
  <script class="consent-independent" type="text/javascript" src="https://jp-frontend.aws.jyllands-posten.dk/assets/javascript/compiled/esiScripts.js"></script> 
  <style>
			         app-art-navigation {
				         display: none !important;
			         }
					 article-feature-header {
						 display: none !important;
					 }
		            </style> 
  <script class="consent-independent">
							try {
								FS.esiHeader.init({app: 'ng', updateStickyTresholdOnScroll: true});
								FS.esiHeader.setSectionCrumbs([{"title":"Debat","url":"https://jyllands-posten.dk/debat/"},{"title":"Dagens tegning","url":"https://jyllands-posten.dk/debat/tegning/"}]);
							} catch (e) {
								console.log(e);
							}
						</script> 
  <div style="min-height: 100vh"> <app-root> 
    <div class="mainLoader"></div> 
   </app-root> 
  </div> 
  <footer class="c-footer" id="footer" data-track-label="footer"> 
   <div class="c-footer__top"> 
    <div class="c-footer__logo"> <a href="/" aria-label="Jyllands-Posten" class="c-logo c-logo--jp"> 
      <svg class="c-icon m--icon-jp-logo c-icon--fill-white"> <use href="/assets/images/icons/jp-logo.svg?v=1.0#icon-jp-logo"></use> 
      </svg> </a> <span class="c-footer__founded">Grundlagt i 1871</span> 
    </div> 
   </div> 
   <div class="c-footer__main"> 
    <div class="c-footer-menu"> 
     <section class="c-footer-menu__column"> 
      <div class="c-footer-menu__row "> 
       <h3>Adresser:</h3> 
       <ul> 
        <li> <address> <a href="https://goo.gl/maps/i7gF1xe6ig7TifpD9"> Mediebyen 3<br> 8000 Aarhus C<br> </a> <a href="#">+45 87 38 38 38</a> </address> </li> 
       </ul> 
      </div> 
      <div class="c-footer-menu__row "> 
       <h3></h3> 
       <ul> 
        <li> <address> <a href="https://goo.gl/maps/GR7NTt7bU5RsrKTy9"> Rådhuspladsen 37<br> 1785 København V<br> </a> <a href="#">+45 87 38 38 38</a> </address> </li> 
       </ul> 
      </div> 
      <div class="c-footer-menu__row "> 
       <h3>Udgiver:</h3> 
       <ul> 
        <li> <a class="c-footer-menu__link" href="https://jppol.dk/" title="JP/Politikens Hus"> JP/Politikens Hus </a> </li> 
       </ul> 
      </div> 
     </section> 
     <section class="c-footer-menu__column"> 
      <div class="c-footer-menu__row "> 
       <h3>Redaktionen:</h3> 
       <ul> 
        <li> <a class="c-footer-menu__link" href="/kontakt/" title="Kontakt redaktionen"> Kontakt redaktionen </a> </li> 
        <li> <a class="c-footer-menu__link" href="/kontakt/debat/" title="Indsend debatindlæg"> Indsend debatindlæg </a> </li> 
        <li> <a class="c-footer-menu__link" href="/service/topnyheder/" title="Nyhedsbreve"> Nyhedsbreve </a> </li> 
       </ul> 
      </div> 
      <div class="c-footer-menu__row "> 
       <h3>For annoncører:</h3> 
       <ul> 
        <li> <a class="c-footer-menu__link" href="https://ocast.com/dk/jyllands-posten/" title="Annonce"> Annonce </a> </li> 
       </ul> 
      </div> 
     </section> 
     <section class="c-footer-menu__column"> 
      <div class="c-footer-menu__row m--last-in-column"> 
       <h3></h3> 
       <ul> 
        <h3> <a href="https://velkommen.jyllands-posten.dk/abonnement" data-js-sel="jp-btn-buy"> Køb abonnement </a> </h3> 
        <h3> <a href="https://velkommen.jyllands-posten.dk/abonnement/erhverv"> Erhvervs­abonnement </a> </h3> 
       </ul> 
      </div> 
     </section> 
     <section class="c-footer-menu__column"> 
      <div class="c-footer-menu__row "> 
       <h3>Om avisen:</h3> 
       <ul> 
        <li> <a class="c-footer-menu__link" href="http://jyllands-posten.org/" title="Om Jyllands-Posten"> Om Jyllands-Posten </a> </li> 
        <li> <a class="c-footer-menu__link" href="https://jppol.dk/karriere/" title="Karriere"> Karriere </a> </li> 
        <li> <a class="c-footer-menu__link" href="http://jyllands-posten.org/priser-og-legater.php" title="Fonde og legater"> Fonde og legater </a> </li> 
        <li> <a class="c-footer-menu__link" href="/skole/" title="Skole"> Skole </a> </li> 
       </ul> 
      </div> 
      <div class="c-footer-menu__row "> 
       <h3>Om avisen:</h3> 
       <ul> 
        <li> <a class="c-footer-menu__link" href="/om/cookies/" title="Persondatapolitik"> <span class="c-footer-menu__icon"> 
           <svg class="c-icon m--icon-warning c-icon--fill-white"> <use href="/assets/images/icons/warning.svg?v=1.0#icon-warning"></use> 
           </svg> </span> Persondatapolitik </a> </li> 
        <li> <a class="c-footer-menu__link" title="Administrér samtykke" onclick="window._sp_.loadPrivacyManagerModal(145723)"> <span class="c-footer-menu__icon"> 
           <svg class="c-icon m--icon-settings c-icon--fill-white"> <use href="/assets/images/icons/settings.svg?v=1.0#icon-settings"></use> 
           </svg> </span> Administrér samtykke </a> </li> 
       </ul> 
      </div> 
      <div class="c-footer-menu__row "> 
       <h3>Ansv. chefredaktør:</h3> 
       <ul> 
        <li> <a class="c-footer-menu__link" href="/kontakt/" title="Jacob Nybroe"> Jacob Nybroe </a> </li> 
       </ul> 
      </div> 
     </section> 
     <section class="c-footer-menu__column"> 
      <div class="c-footer-menu__row m--last-in-column"> 
       <h3>For abonnenter:</h3> 
       <ul> 
        <li> <a class="c-footer-menu__link" title="Mit login" data-js-sel="jp-mit-login"> Mit login </a> </li> 
        <li> <a class="c-footer-menu__link" title="Mit abonnement" data-js-sel="jp-mit-abonnement"> Mit abonnement </a> </li> 
        <li> <a class="c-footer-menu__link" href="https://mit.jp.dk/" title="Mit JP"> Mit JP </a> </li> 
        <li> <a class="c-footer-menu__link" href="/protected/?service=ajax&amp;target=epaper_newflow" title="E-avis" data-js-sel="jp-e-avis"> E-avis </a> </li> 
        <li> <a class="c-footer-menu__link" title="Mine gemte artikler" data-js-sel="jp-gemte-artikler"> Mine gemte artikler </a> </li> 
        <li> <a class="c-footer-menu__link" href="https://abonnement.jyllands-posten.dk/kundecenter.aspx" title="Kontakt kundecenter" data-js-sel="jp-kontakt-kundecenter"> Kontakt kundecenter </a> </li> 
        <li> <a class="c-footer-menu__link" href="https://minkonto.jyllands-posten.dk/abonnementsvilkaar" title="Abonnementsvilkår"> Abonnementsvilkår </a> </li> 
       </ul> 
      </div> 
     </section> 
     <section class="c-footer-menu__column"> 
      <div class="c-footer-menu__row m--social-media"> 
       <h3></h3> 
       <ul> 
        <li> <a class="c-footer-menu__link" href="http://instagram.com/jyllandsposten" title="Instagram"> <span class="c-footer-menu__icon"> 
           <svg class="c-icon m--icon-instagram-round c-icon--fill-white"> <use href="/assets/images/icons/instagram-round.svg?v=1.0#icon-instagram-round"></use> 
           </svg> </span> </a> </li> 
        <li> <a class="c-footer-menu__link" href="https://www.facebook.com/jyllandsposten" title="Facebook"> <span class="c-footer-menu__icon"> 
           <svg class="c-icon m--icon-facebook-round c-icon--fill-white"> <use href="/assets/images/icons/facebook-round.svg?v=1.0#icon-facebook-round"></use> 
           </svg> </span> </a> </li> 
        <li> <a class="c-footer-menu__link" href="https://www.linkedin.com/company/jyllands-posten" title="Linkedin"> <span class="c-footer-menu__icon"> 
           <svg class="c-icon m--icon-linkedin-round c-icon--fill-white"> <use href="/assets/images/icons/linkedin-round.svg?v=1.0#icon-linkedin-round"></use> 
           </svg> </span> </a> </li> 
        <li> <a class="c-footer-menu__link" href="https://twitter.com/jyllandsposten?lang=da" title="Twitter"> <span class="c-footer-menu__icon"> 
           <svg class="c-icon m--icon-twitter-round c-icon--fill-white"> <use href="/assets/images/icons/twitter-round.svg?v=1.0#icon-twitter-round"></use> 
           </svg> </span> </a> </li> 
       </ul> 
       <div class="c-footer-menu__pressenaevnet"> 
        <svg class="c-icon m--icon-pressenaevnet "> <use href="/assets/images/icons/pressenaevnet.svg?v=1.0#icon-pressenaevnet"></use> 
        </svg> 
       </div> 
      </div> 
     </section> 
    </div> 
   </div> 
   <div class="c-footer__copyright">
     © Alt materiale på denne side er omfattet af gældende lov om ophavsret. <a href="/service/ophavsret/">Læs om reglerne her</a> 
   </div> 
  </footer> 
  <style>
						app-art-footer {
							display: none !important;
						}
					</style> 
  <script class="consent-independent" type="text/javascript" src="https://static.jyllands-posten.dk/app/data/jp/ng/inline.8b9f68d3dc7c30eab934.bundle.js"></script>
  <script class="consent-independent" type="text/javascript" src="https://static.jyllands-posten.dk/app/data/jp/ng/polyfills.776877468f2e98307d60.bundle.js"></script>
  <script class="consent-independent" type="text/javascript" src="https://static.jyllands-posten.dk/app/data/jp/ng/styles.52894a819c3772585f66.bundle.js"></script>
  <script class="consent-independent" type="text/javascript" src="https://static.jyllands-posten.dk/app/data/jp/ng/main.7af806251ab8de57f4a7.bundle.js"></script>
  <script src="https://static-cdn.jyllands-posten.dk/jquery/jquery.js" class="consent-independent"></script> 
  <script class="consent-independent">

  ;
var pageRoleData = (
    
    {
      page: 'Article',
      loginCookieName: 'article_last_login_adjustment_attempt',
      updateProfileAdjustmentCookieName: 'article_last_profile_update_adjustment_attempt',
    }
    
);

// 
if (pageRoleData) {
  try {
    FS.authStateHandler.init(
      () => JP.oauth2.loginAndSetCookies(pageRoleData.page),
      () => JP.oauth2.logoutAndSetCookies(pageRoleData.page)
    );
  } catch (e) {
    console.warn(e);
  }

  window.setAuthState = function(state) {
    try {
      FS.authStateHandler.reflect(state);
    } catch (e) {
      console.warn(e);
    }
  };
}
// 

var authCallback = function () {
  JP.oauth2.events.subscribe(function (e) {
    if(e.message === 'Attempting immediate login') {
      var authLoadSpinner = document.getElementById('authLoadSpinner');
      authLoadSpinner && (authLoadSpinner.style.display = 'block');
    }

    if(e.message === 'Error starting immediate login') {
      var authLoadSpinner = document.getElementById('authLoadSpinner');
      authLoadSpinner && (authLoadSpinner.style.display = '');
    }
  });

  JP.oauth2.user.subscribe(function (user) {
    function reflectAuthState(state) {
      if (window.setAuthState) {
        window.setAuthState(state);
      }
    }

    var authState = {
      isLoggedIn: false,
      subscription: { isActive: false }
    };
    if (user) {
      authState = {
        isLoggedIn: true,
        userName: user.name,
        userEmail: user.email,
        subscription: {
          isZuora: true,
          isActive: !!(
            user &&
              user.attributes &&
              user.attributes.access &&
              user.attributes.access.includes("Jyllands-Posten LOCKED ARTICLE")
          )
        }
      };
    }

    reflectAuthState(authState);
    if(!window.premiumInfo__) {
      window.premiumInfo__ = {};
    }

    if (user) {
      if (window.premiumInfo__) {
        premiumInfo__.ssoId = user.id;
        premiumInfo__.name = user.name || '';
        premiumInfo__.email = user.email;
      }

      url = '/api/jps/user/subscription_info/' + user.id + '/?ncc=1&email=' + encodeURIComponent(user.email);
      $jp.get(url, "", function(info) {

        if(premiumInfo__ &&  premiumInfo__.ssoId) {
          var $mySideLink = $jp('#mySideLink');
          if(info.jps && !info.sos) {
            $mySideLink.attr('href', 'https://abonnement.jyllands-posten.dk/min-side.aspx?jpref=');
          }
        }

        authState.subscription.isActive = info.sos ||  info.jps;
        authState.subscription.isZuora  = info.sos && !info.jps;
        reflectAuthState(authState);
      });
    }
  });

  if (pageRoleData) {
    JP.oauth2.adjustToCookiesOrAutologin(
      pageRoleData.page,
      pageRoleData.loginCookieName,
      pageRoleData.updateProfileAdjustmentCookieName
    );
  } else {
    JP.oauth2.processAutologin();
  }
}

setTimeout(authCallback, 0);
</script> 
  <script class="consent-dependent" type="text/plain" data-consent-vendor="5f044b7c8b962910bbae35b4" data-consent-purposes="5eeb505ad578652a8a1f706c" data-consent-id="exponea-script">
    window.addEventListener("load", () => {
        if (localStorage.getItem("ssoid") !== window.user_id && window.user_id !== "anon") {
            localStorage.setItem("ssoid", window.user_id)
            exponea.identify({"sso_id":window.user_id});
        }
    });
</script> 
  <script class="consent-dependent" src="" data-src="https://files.cdn.leadfamly.com/campaign/sdk/utilities.responsive_iframe.min.js" data-consent-vendor="5ef0dfb2d5ee4f2e1cf57341" data-consent-purposes="5eeb505ad578652a8a1f706c"></script>  
 </body>
</html>